[ Príspevkov: 17 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Problém s win vista.

Registrovaný: 01.05.14
Prihlásený: 20.01.17
Príspevky: 61
Témy: 19 | 19
Bydlisko: Sabinov
Vek: 19
NapísalOffline : 07.08.2014 19:47 | Problém s win vista.

Mám menší problém s mojim notebookom v ktorom je nainštalovaný os win vista.. Ide o to že po zapnuti ntb ide všetko v pohode do vtedy pokiaľ nenačítava "Microsoft Corporation" potom ho reštartne poprípade ak dám aby ho nereštartovalo, tak ostane zapnutý a svieti mi obrazovka na modro a vypisuje niečo.. Preinštaloval by som ho na win 7, ale nechcem prísť o údaje v ntb..

(obrázok)
ˇˇˇˇˇˇˇˇ

http://www.fastimages.eu/images/dsc2062.jpg


_________________
CASE-Zalman Z3+, MB-Asus Z97-P, CPU-Intel Core i5 4460 3,2Ghz 4threads, GPU-Asus Nvidia Geforce GTX660 2Gb, RAM-Kingston HyperX 2x4Gb 1600Mhz, HDD-1TB WD Blue + Segate 250Gb, PSU- Fortron 600w 88% eff, Monitor-Benq VW2245 21,5´, Mys-Steelseries Rival 100 Yellow Proton,Mousepad-Steelseries Qck+ , Klavesnica-GXgaming, Headset-HyperX Cloud II, Mobil-Asus Zenfone 2
Online

Skúsený užívateľ
Skúsený užívateľ
Problém s win vista.

Registrovaný: 12.02.10
Prihlásený: 18.12.17
Príspevky: 11331
Témy: 586 | 586
Bydlisko: Žilina - Li...
NapísalOnline : 07.08.2014 19:57 | Problém s win vista.

Mozno HW problem - RAM atď...


_________________
Člen skupiny Discord - G28zhXh
MB: Asus Z-97 Pro Gamer; CPU: Intel Core i5 4690K @ 4.5 Ghz • 1.27v; CPU FAN: Arctic Cooling Liquid Freezer 240; GPU: EVGA GTX 980Ti Classified - NZXT G10 + Corsair H55; RAM: 16GB HyperX SAVAGE; SSD: Kingston HyperX 240GB; HDD: 2TB ; PSU: EVGA SuperNova G2 750W; Case: Fractal Design Define C; LCD: HP EliteDisplay E271i; MOUSE: Logitech MX Master + Razer Goliathus; KEYBOARD: Logitech G710+; Repro: MicroLab Solo6C; OS: Windows 10
Offline

Užívateľ
Užívateľ
Problém s win vista.

Registrovaný: 01.05.14
Prihlásený: 20.01.17
Príspevky: 61
Témy: 19 | 19
Bydlisko: Sabinov
Vek: 19
Napísal autor témyOffline : 07.08.2014 20:00 | Problém s win vista.

Nebude treba len preinštalovať win?


_________________
CASE-Zalman Z3+, MB-Asus Z97-P, CPU-Intel Core i5 4460 3,2Ghz 4threads, GPU-Asus Nvidia Geforce GTX660 2Gb, RAM-Kingston HyperX 2x4Gb 1600Mhz, HDD-1TB WD Blue + Segate 250Gb, PSU- Fortron 600w 88% eff, Monitor-Benq VW2245 21,5´, Mys-Steelseries Rival 100 Yellow Proton,Mousepad-Steelseries Qck+ , Klavesnica-GXgaming, Headset-HyperX Cloud II, Mobil-Asus Zenfone 2
Online

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 17.03.13
Prihlásený: 18.12.17
Príspevky: 13934
Témy: 89 | 89
Bydlisko: BA
Vek: 103
NapísalOnline : 07.08.2014 20:13 | Problém s win vista.

hral si sa s nastaveniami IDE/SATA/RAID v BIOSe?


_________________
PC1: MSI H77MA-G43| Intel Xeon E3-1230 v2| Scythe Kotetsu| Kingston FuryX 4x8GB 1600MHz Blue| Crucial MX100 512GB| Crucial BX100 500GB| Seagate 500GB| Powercolor PCS+ R9 390 8GB| EVGA SN G2 750W| LG DVD-RW| Nanoxia DS4 Black| Logitech MX Master| Func KB-460 MX Red & O-rings| OcUK Mat XXL| Dell U2515H| Dell AC511| Logitech G930| W10 Pro
PC2: MSI H77MA-G43| Intel Xeon E3-1230 v2| Scythe Kotetsu| Kingston FuryX 4x8GB 1600MHz Blue| Crucial MX100 512GB| EVGA 750Ti SC 2GB| EVGA SN G2 750W| LG DVD-RW| Nanoxia DS4 Black| Logitech MX Master| Func KB-460 MX Red & O-rings| OcUK Mat XXL| Dell U2515H| Dell AC511| Logitech G930| W10 Pro
Server: HP Proliant Gen8 | 1x4GB ECC RAM| 2x Seagate Ironwolf 6TB in RAID1| 2x Seagate Barracuda 3TB| Asus HD6450 Passive| Logitech K400 Wireless| WS12| HP iLO 4
Network: Asus RT-N66U Black N900
Laptop1: Lenovo Thinkpad T440| Crucial m500 240GB| W10 Pro
Work mobile: Samsung Galaxy S5 Neo Black
Mobile: Samsung Galaxy S8 64GB Arctic Silver + Samsung 64GB Evo mSD + Xiaomi Piston 3 Black| Samsung Galaxy S7 32GB Black
AV: Sony RX100 MK2 + SanDisk Extreme U3 64GB mSD| GoPro Hero 3+ + SanDisk Extreme U3 64GB mSD| FireFly 6S with accessories
Offline

Užívateľ
Užívateľ
Problém s win vista.

Registrovaný: 01.05.14
Prihlásený: 20.01.17
Príspevky: 61
Témy: 19 | 19
Bydlisko: Sabinov
Vek: 19
Napísal autor témyOffline : 07.08.2014 20:15 | Problém s win vista.

Nó tak trochu, ale potom som dal cez F8 "Last good configuration (advanced)"... a stále nič


_________________
CASE-Zalman Z3+, MB-Asus Z97-P, CPU-Intel Core i5 4460 3,2Ghz 4threads, GPU-Asus Nvidia Geforce GTX660 2Gb, RAM-Kingston HyperX 2x4Gb 1600Mhz, HDD-1TB WD Blue + Segate 250Gb, PSU- Fortron 600w 88% eff, Monitor-Benq VW2245 21,5´, Mys-Steelseries Rival 100 Yellow Proton,Mousepad-Steelseries Qck+ , Klavesnica-GXgaming, Headset-HyperX Cloud II, Mobil-Asus Zenfone 2
Online

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 17.03.13
Prihlásený: 18.12.17
Príspevky: 13934
Témy: 89 | 89
Bydlisko: BA
Vek: 103
NapísalOnline : 07.08.2014 20:18 | Problém s win vista.

daj to na SATA a preinstaluj windows.


_________________
PC1: MSI H77MA-G43| Intel Xeon E3-1230 v2| Scythe Kotetsu| Kingston FuryX 4x8GB 1600MHz Blue| Crucial MX100 512GB| Crucial BX100 500GB| Seagate 500GB| Powercolor PCS+ R9 390 8GB| EVGA SN G2 750W| LG DVD-RW| Nanoxia DS4 Black| Logitech MX Master| Func KB-460 MX Red & O-rings| OcUK Mat XXL| Dell U2515H| Dell AC511| Logitech G930| W10 Pro
PC2: MSI H77MA-G43| Intel Xeon E3-1230 v2| Scythe Kotetsu| Kingston FuryX 4x8GB 1600MHz Blue| Crucial MX100 512GB| EVGA 750Ti SC 2GB| EVGA SN G2 750W| LG DVD-RW| Nanoxia DS4 Black| Logitech MX Master| Func KB-460 MX Red & O-rings| OcUK Mat XXL| Dell U2515H| Dell AC511| Logitech G930| W10 Pro
Server: HP Proliant Gen8 | 1x4GB ECC RAM| 2x Seagate Ironwolf 6TB in RAID1| 2x Seagate Barracuda 3TB| Asus HD6450 Passive| Logitech K400 Wireless| WS12| HP iLO 4
Network: Asus RT-N66U Black N900
Laptop1: Lenovo Thinkpad T440| Crucial m500 240GB| W10 Pro
Work mobile: Samsung Galaxy S5 Neo Black
Mobile: Samsung Galaxy S8 64GB Arctic Silver + Samsung 64GB Evo mSD + Xiaomi Piston 3 Black| Samsung Galaxy S7 32GB Black
AV: Sony RX100 MK2 + SanDisk Extreme U3 64GB mSD| GoPro Hero 3+ + SanDisk Extreme U3 64GB mSD| FireFly 6S with accessories
Online

Skúsený užívateľ
Skúsený užívateľ
Problém s win vista.

Registrovaný: 12.02.10
Prihlásený: 18.12.17
Príspevky: 11331
Témy: 586 | 586
Bydlisko: Žilina - Li...
NapísalOnline : 07.08.2014 20:20 | Problém s win vista.

Jaaj tak tam bude pes zakopany.
Nemusi isntalovat nic, v biose prepni z IDE na AHCI a uloz, a malo by to nabehnut.
Ak mas teraz AHCI a nejde tak samozrejme obratene nahodit IDE...

(Last good conf. ti nemeni v biose nic, to musis do biosu a tam dat default)


_________________
Člen skupiny Discord - G28zhXh
MB: Asus Z-97 Pro Gamer; CPU: Intel Core i5 4690K @ 4.5 Ghz • 1.27v; CPU FAN: Arctic Cooling Liquid Freezer 240; GPU: EVGA GTX 980Ti Classified - NZXT G10 + Corsair H55; RAM: 16GB HyperX SAVAGE; SSD: Kingston HyperX 240GB; HDD: 2TB ; PSU: EVGA SuperNova G2 750W; Case: Fractal Design Define C; LCD: HP EliteDisplay E271i; MOUSE: Logitech MX Master + Razer Goliathus; KEYBOARD: Logitech G710+; Repro: MicroLab Solo6C; OS: Windows 10
Online

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 17.03.13
Prihlásený: 18.12.17
Príspevky: 13934
Témy: 89 | 89
Bydlisko: BA
Vek: 103
NapísalOnline : 07.08.2014 20:21 | Problém s win vista.

no ja by som to preventivne preinstaloval. ktovie co tam este bolo okrem toho.


_________________
PC1: MSI H77MA-G43| Intel Xeon E3-1230 v2| Scythe Kotetsu| Kingston FuryX 4x8GB 1600MHz Blue| Crucial MX100 512GB| Crucial BX100 500GB| Seagate 500GB| Powercolor PCS+ R9 390 8GB| EVGA SN G2 750W| LG DVD-RW| Nanoxia DS4 Black| Logitech MX Master| Func KB-460 MX Red & O-rings| OcUK Mat XXL| Dell U2515H| Dell AC511| Logitech G930| W10 Pro
PC2: MSI H77MA-G43| Intel Xeon E3-1230 v2| Scythe Kotetsu| Kingston FuryX 4x8GB 1600MHz Blue| Crucial MX100 512GB| EVGA 750Ti SC 2GB| EVGA SN G2 750W| LG DVD-RW| Nanoxia DS4 Black| Logitech MX Master| Func KB-460 MX Red & O-rings| OcUK Mat XXL| Dell U2515H| Dell AC511| Logitech G930| W10 Pro
Server: HP Proliant Gen8 | 1x4GB ECC RAM| 2x Seagate Ironwolf 6TB in RAID1| 2x Seagate Barracuda 3TB| Asus HD6450 Passive| Logitech K400 Wireless| WS12| HP iLO 4
Network: Asus RT-N66U Black N900
Laptop1: Lenovo Thinkpad T440| Crucial m500 240GB| W10 Pro
Work mobile: Samsung Galaxy S5 Neo Black
Mobile: Samsung Galaxy S8 64GB Arctic Silver + Samsung 64GB Evo mSD + Xiaomi Piston 3 Black| Samsung Galaxy S7 32GB Black
AV: Sony RX100 MK2 + SanDisk Extreme U3 64GB mSD| GoPro Hero 3+ + SanDisk Extreme U3 64GB mSD| FireFly 6S with accessories
Offline

Užívateľ
Užívateľ
Problém s win vista.

Registrovaný: 01.05.14
Prihlásený: 20.01.17
Príspevky: 61
Témy: 19 | 19
Bydlisko: Sabinov
Vek: 19
Napísal autor témyOffline : 07.08.2014 20:34 | Problém s win vista.

liqua1 ako spustím v BIOS-e SATA aby som preinštaloval, pretože zmeniť IDE na AHCI mi nejde..


_________________
CASE-Zalman Z3+, MB-Asus Z97-P, CPU-Intel Core i5 4460 3,2Ghz 4threads, GPU-Asus Nvidia Geforce GTX660 2Gb, RAM-Kingston HyperX 2x4Gb 1600Mhz, HDD-1TB WD Blue + Segate 250Gb, PSU- Fortron 600w 88% eff, Monitor-Benq VW2245 21,5´, Mys-Steelseries Rival 100 Yellow Proton,Mousepad-Steelseries Qck+ , Klavesnica-GXgaming, Headset-HyperX Cloud II, Mobil-Asus Zenfone 2
Online

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 17.03.13
Prihlásený: 18.12.17
Príspevky: 13934
Témy: 89 | 89
Bydlisko: BA
Vek: 103
NapísalOnline : 07.08.2014 20:36 | Problém s win vista.

zmenis to jednoducho sipkou alebo F5/F6. podstatne je to ulozit.


_________________
PC1: MSI H77MA-G43| Intel Xeon E3-1230 v2| Scythe Kotetsu| Kingston FuryX 4x8GB 1600MHz Blue| Crucial MX100 512GB| Crucial BX100 500GB| Seagate 500GB| Powercolor PCS+ R9 390 8GB| EVGA SN G2 750W| LG DVD-RW| Nanoxia DS4 Black| Logitech MX Master| Func KB-460 MX Red & O-rings| OcUK Mat XXL| Dell U2515H| Dell AC511| Logitech G930| W10 Pro
PC2: MSI H77MA-G43| Intel Xeon E3-1230 v2| Scythe Kotetsu| Kingston FuryX 4x8GB 1600MHz Blue| Crucial MX100 512GB| EVGA 750Ti SC 2GB| EVGA SN G2 750W| LG DVD-RW| Nanoxia DS4 Black| Logitech MX Master| Func KB-460 MX Red & O-rings| OcUK Mat XXL| Dell U2515H| Dell AC511| Logitech G930| W10 Pro
Server: HP Proliant Gen8 | 1x4GB ECC RAM| 2x Seagate Ironwolf 6TB in RAID1| 2x Seagate Barracuda 3TB| Asus HD6450 Passive| Logitech K400 Wireless| WS12| HP iLO 4
Network: Asus RT-N66U Black N900
Laptop1: Lenovo Thinkpad T440| Crucial m500 240GB| W10 Pro
Work mobile: Samsung Galaxy S5 Neo Black
Mobile: Samsung Galaxy S8 64GB Arctic Silver + Samsung 64GB Evo mSD + Xiaomi Piston 3 Black| Samsung Galaxy S7 32GB Black
AV: Sony RX100 MK2 + SanDisk Extreme U3 64GB mSD| GoPro Hero 3+ + SanDisk Extreme U3 64GB mSD| FireFly 6S with accessories
Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 6267
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 07.08.2014 20:37 | Problém s win vista.

Skúsil si aj núdzový režim?


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
SSD GOODRAM Iridium Pro 240GB HDD2:WD RED 1TB HDD3:WD Purple 2TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Super Flower SF-650PE14XECASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Online

Skúsený užívateľ
Skúsený užívateľ
Problém s win vista.

Registrovaný: 12.02.10
Prihlásený: 18.12.17
Príspevky: 11331
Témy: 586 | 586
Bydlisko: Žilina - Li...
NapísalOnline : 07.08.2014 20:38 | Problém s win vista.

Tak skus dat v biose - Load Default, alebo Load Factory ... proste aby si to dostal do stavu pred tvojim hrabaním v nom.


_________________
Člen skupiny Discord - G28zhXh
MB: Asus Z-97 Pro Gamer; CPU: Intel Core i5 4690K @ 4.5 Ghz • 1.27v; CPU FAN: Arctic Cooling Liquid Freezer 240; GPU: EVGA GTX 980Ti Classified - NZXT G10 + Corsair H55; RAM: 16GB HyperX SAVAGE; SSD: Kingston HyperX 240GB; HDD: 2TB ; PSU: EVGA SuperNova G2 750W; Case: Fractal Design Define C; LCD: HP EliteDisplay E271i; MOUSE: Logitech MX Master + Razer Goliathus; KEYBOARD: Logitech G710+; Repro: MicroLab Solo6C; OS: Windows 10
Offline

Užívateľ
Užívateľ
Problém s win vista.

Registrovaný: 01.05.14
Prihlásený: 20.01.17
Príspevky: 61
Témy: 19 | 19
Bydlisko: Sabinov
Vek: 19
Napísal autor témyOffline : 07.08.2014 20:39 | Problém s win vista.

Skúšal som aj núdzovy.. proste nič.. áno použil som aj Load Default a Load Factory.. no stále nič


_________________
CASE-Zalman Z3+, MB-Asus Z97-P, CPU-Intel Core i5 4460 3,2Ghz 4threads, GPU-Asus Nvidia Geforce GTX660 2Gb, RAM-Kingston HyperX 2x4Gb 1600Mhz, HDD-1TB WD Blue + Segate 250Gb, PSU- Fortron 600w 88% eff, Monitor-Benq VW2245 21,5´, Mys-Steelseries Rival 100 Yellow Proton,Mousepad-Steelseries Qck+ , Klavesnica-GXgaming, Headset-HyperX Cloud II, Mobil-Asus Zenfone 2
Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 6267
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 07.08.2014 20:40 | Problém s win vista.

NTB je ?


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
SSD GOODRAM Iridium Pro 240GB HDD2:WD RED 1TB HDD3:WD Purple 2TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Super Flower SF-650PE14XECASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Problém s win vista.

Registrovaný: 01.05.14
Prihlásený: 20.01.17
Príspevky: 61
Témy: 19 | 19
Bydlisko: Sabinov
Vek: 19
Napísal autor témyOffline : 07.08.2014 20:43 | Problém s win vista.

Asus F5GL


_________________
CASE-Zalman Z3+, MB-Asus Z97-P, CPU-Intel Core i5 4460 3,2Ghz 4threads, GPU-Asus Nvidia Geforce GTX660 2Gb, RAM-Kingston HyperX 2x4Gb 1600Mhz, HDD-1TB WD Blue + Segate 250Gb, PSU- Fortron 600w 88% eff, Monitor-Benq VW2245 21,5´, Mys-Steelseries Rival 100 Yellow Proton,Mousepad-Steelseries Qck+ , Klavesnica-GXgaming, Headset-HyperX Cloud II, Mobil-Asus Zenfone 2
Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 6267
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 07.08.2014 20:54 | Problém s win vista.

Aké možnosti máš v biose pri rozpoznávaní disku.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
SSD GOODRAM Iridium Pro 240GB HDD2:WD RED 1TB HDD3:WD Purple 2TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Super Flower SF-650PE14XECASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Problém s win vista.

Registrovaný: 27.06.09
Prihlásený: 17.12.17
Príspevky: 318
Témy: 3 | 3
Bydlisko: Košice - ok...
Vek: 19
NapísalOffline : 08.08.2014 10:30 | Problém s win vista.

pokiaľ si dobre pamätám tak asus notebooky to majú ako enhanced alebo compatible enhanced je ahci a compatible ide


_________________
GitHub: mfocko | mfocko.github.io | (Programovanie v C#, VB, Java, Python) - mfocko.noip.me/prog | (Programovanie v C#) - mfocko.noip.me/cs
Programovanie: C, C++, C#, Java, Python | Administrácia: archLinux, gentoo, Fedora, openSUSE, Windows
Desktop: MB: ASUS P8P67 LE; CPU: Intel Core i5-2500K; GPU: GB GTX 1050 G1 Gaming 2G; RAM: Corsair 8GB 1600MHz; HDD: Samsung 1TB, WD Red 2GB; OS: archLinux + gentoo + Ubuntu Artful Aardvark + macOS 10.12.6 + Windows 10 Pro Insider Preview (16296)
Acer Aspire V17 Nitro: CPU: Intel Core i7-4720HQ; GPU: nVidia GTX 950M; RAM: 8GB; HDD: 1TB; OS: archLinux + Windows 10 Insider Preview (16296)
Server: CPU: Intel Celeron T3300; RAM: 4GB; HDD: 500GB; OS: archLinux [Apache + Docker (GitLab) + SSH + local mirror (FTP/rsync - archLinux, gentoo, openSUSE Tumbleweed, Ubuntu Artful Aardvark)]
 [ Príspevkov: 17 ] 


Problém s win vista.



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

win vista a win 7 problem pri instalacii

v Ovládače

2

834

13.06.2009 20:20

OmeGa

V tomto fóre nie sú ďalšie neprečítané témy.

win vista problem?

v Operačné systémy Microsoft

7

238

23.10.2010 5:22

hornak

V tomto fóre nie sú ďalšie neprečítané témy.

WIN VISTA Moviemaker PROBLEM !!!!!!!!!!!

v Video programy

0

360

04.04.2009 10:24

zeLOL

V tomto fóre nie sú ďalšie neprečítané témy.

Win Vista extra problem help

v Operačné systémy Microsoft

3

200

31.12.2008 14:00

TROL

V tomto fóre nie sú ďalšie neprečítané témy.

MAAAAAM PROBLEM S WIN VISTA!!!!!!!!!!

v Operačné systémy Microsoft

14

325

06.05.2007 10:36

medny

V tomto fóre nie sú ďalšie neprečítané témy.

Win Vista problem s wifi

v Poskytovatelia internetu

10

118

28.04.2016 15:58

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s Win Vista 32bit

v Operačné systémy Microsoft

3

188

26.07.2010 8:28

Simnaky

V tomto fóre nie sú ďalšie neprečítané témy.

Notebook Win Vista Recovery Problem

v Operačné systémy Microsoft

0

303

06.05.2009 18:33

spacebar

V tomto fóre nie sú ďalšie neprečítané témy.

problem pri instalacii Win Vista

v Operačné systémy Microsoft

4

234

18.10.2008 19:44

alex7625

V tomto fóre nie sú ďalšie neprečítané témy.

Problém ACER ASPIRE 7530G / Win Vista

v Operačné systémy Microsoft

3

420

16.07.2009 13:32

ToBo

V tomto fóre nie sú ďalšie neprečítané témy.

problem so zvukom pri win vista

v Audio programy

1

436

17.03.2009 15:10

jatmz

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s Win Vista ultimate 32bit

v Operačné systémy Microsoft

7

233

03.01.2009 12:47

kele

V tomto fóre nie sú ďalšie neprečítané témy.

problém pri inštalácii win vista, error code:0x80070103

v Operačné systémy Microsoft

0

280

23.08.2010 1:41

zentin

V tomto fóre nie sú ďalšie neprečítané témy.

Problem so zdielanim int. WIN 7 > VISTA

v Operačné systémy Microsoft

1

144

22.06.2010 0:56

jtbs

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s midi, youtube, a media playerom (win. Vista)

v Operačné systémy Microsoft

2

235

26.05.2009 15:32

martin111111

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s odpojovanim EXT 2,5'' HDD vo Win Vista

v Pevné disky a radiče

6

357

27.01.2009 12:30

Sefinko



© 2005 - 2017 PCforum, edited by JanoF