[ Príspevkov: 29 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 30.10.07
Prihlásený: 06.11.19
Príspevky: 41
Témy: 11 | 11
NapísalOffline : 05.02.2008 19:06 | nejde zvuk

poradte mi prosim preco mi pri prehravani videa z YouTubu nejde zvuk


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 05.01.08
Prihlásený: 06.05.08
Príspevky: 35
Témy: 2 | 2
Bydlisko: Košický kraj
NapísalOffline : 07.02.2008 22:54 | nejde zvuk

Ahojte,

prosim mozete mi poradit? stahovala som si jeden serial (tak priebezne uz asi mesiac) cez Free Download Manager, vsetko bolo ok, ale teraz posledne 2 casti mi pri prehravami nejde zvuk v ziadnom prehravaci, a co je este horsie nejde ani na tych videach na, ktorych predtym isiel....prosim neviete, kde je chyba?

:( :cry:
diik


Offline

Skúsený užívateľ
Skúsený užívateľ
nejde zvuk

Registrovaný: 02.12.07
Prihlásený: 24.12.20
Príspevky: 3403
Témy: 73 | 73
Bydlisko: Brezno
NapísalOffline : 08.02.2008 9:05 | nejde zvuk

sara1081 píše:
Ahojte,

prosim mozete mi poradit? stahovala som si jeden serial (tak priebezne uz asi mesiac) cez Free Download Manager, vsetko bolo ok, ale teraz posledne 2 casti mi pri prehravami nejde zvuk v ziadnom prehravaci, a co je este horsie nejde ani na tych videach na, ktorych predtym isiel....prosim neviete, kde je chyba?

:( :cry:
diik


Mozno sa ti "dosahal" nejaky kodek... Skus povodne kodeky odinstalovat a potom nainstalovat novu verziu.. Ja pouzivam K-Lite Codec Pack a vsetko bezi v pohode.. viem, niekto mozno bude namietat, ze kodeky ti "zadrbkaju" system ale nieje to az take zle... Vyskusaj a uvidis.


_________________
PC1: CPU: i7 3770, MB:ASUS P8H77-M, HDD: Segate 2TB Barracuda SATA III, SSD: Samsung 250GB 840 EVO SATA III, 16 GB RAM, PSU: Seasonic 450W SSP-450RT/ aktiv. PFC/80+ Gold, VGA: iGPU HD 4000, OS: Win7 PRO SP1 64-bit CZ OEM, CASE : Cooler Master Elite 344 USB 3.0 čierno-modrá
PC2: HP Compaq dx6100MT OS: WinXP SP3 Pro EN
Netbook: Asus EeePC 1000H Black | Intel Atom N270 | 1GB DDR2 | Intel GMA945 | 160GB SATA2 HDD | Draft-N Wireless | Bluetooth | Windows XP SP3
Phone: Lenovo P780, THL 5000, LeTV 1S (X500) 16GB
Every Man Is Hero... In his dreams...

Na otázky ohľadom PC zostáv a komponentov cez SS neodpovedám, na to slúži toto fórum. Ďakujem za pochopenie.
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 05.01.08
Prihlásený: 06.05.08
Príspevky: 35
Témy: 2 | 2
Bydlisko: Košický kraj
NapísalOffline : 08.02.2008 17:31 | nejde zvuk

ahoj diik, skusim to :-)


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 05.01.08
Prihlásený: 06.05.08
Príspevky: 35
Témy: 2 | 2
Bydlisko: Košický kraj
NapísalOffline : 08.02.2008 17:42 | nejde zvuk

urobila som to ....a ideee to, super ...si skvela diiiik :-D :-D :-D


Offline

Skúsený užívateľ
Skúsený užívateľ
nejde zvuk

Registrovaný: 02.12.07
Prihlásený: 24.12.20
Príspevky: 3403
Témy: 73 | 73
Bydlisko: Brezno
NapísalOffline : 08.02.2008 19:27 | nejde zvuk

Nemas za co, preto sme predsa tu a vdaka za kompliment... Mozno raz ty poradis mne. ;)


_________________
PC1: CPU: i7 3770, MB:ASUS P8H77-M, HDD: Segate 2TB Barracuda SATA III, SSD: Samsung 250GB 840 EVO SATA III, 16 GB RAM, PSU: Seasonic 450W SSP-450RT/ aktiv. PFC/80+ Gold, VGA: iGPU HD 4000, OS: Win7 PRO SP1 64-bit CZ OEM, CASE : Cooler Master Elite 344 USB 3.0 čierno-modrá
PC2: HP Compaq dx6100MT OS: WinXP SP3 Pro EN
Netbook: Asus EeePC 1000H Black | Intel Atom N270 | 1GB DDR2 | Intel GMA945 | 160GB SATA2 HDD | Draft-N Wireless | Bluetooth | Windows XP SP3
Phone: Lenovo P780, THL 5000, LeTV 1S (X500) 16GB
Every Man Is Hero... In his dreams...

Na otázky ohľadom PC zostáv a komponentov cez SS neodpovedám, na to slúži toto fórum. Ďakujem za pochopenie.
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 05.01.08
Prihlásený: 06.05.08
Príspevky: 35
Témy: 2 | 2
Bydlisko: Košický kraj
NapísalOffline : 08.02.2008 23:54 | nejde zvuk

:rolleyes: :rolleyes: no uuuf tak dufam, ze casom budem na tom lepsie, s tymi vedomostami o PC :-)


Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 30.10.07
Prihlásený: 06.11.19
Príspevky: 41
Témy: 11 | 11
Napísal autor témyOffline : 17.02.2008 15:18 | nejde zvuk

poradte mi niekto na tu prvu otazku,neviem preco sa mi ta osoba vtrepala na moju temu


Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 10.12.06
Prihlásený: 11.07.09
Príspevky: 602
Témy: 27 | 27
Bydlisko: Margecany
NapísalOffline : 17.02.2008 15:50 | nejde zvuk

penoc píše:
poradte mi niekto na tu prvu otazku,neviem preco sa mi ta osoba vtrepala na moju temu


spravil si to co povedala mandy?


_________________
CPU: Intel Pentium 4 3000 MHz MB: ASRock 775Dual-915GL RAM: GoodRam DDR 400MHz 1GB GPU: nVIDIA GeForce FX 5200 HDD: Maxtor 6E030L0 (30 GB, 7200 RPM, Ultra-ATA/133) PSU: 300W Repro: Labtec Pulse 285 2.1 Mouse: Razer Copperhead 2000dpi Tempest Blue Podložka: SteelPad QcK Slúchadka: Teac HP-5 2.0 Stereo Monitor: Hansol 17" CRT Tlaciaren: HP Deskjet F380 Pripojenie: T-COM TURBO3 + upload 512 kbit/s Phone: SE k810i + Sony M2 2GB
Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 30.10.07
Prihlásený: 06.11.19
Príspevky: 41
Témy: 11 | 11
Napísal autor témyOffline : 17.02.2008 16:03 | nejde zvuk

pouzival som ACE Mega Codec .aj K-lite, a teraz mam ffdshow a Kodek CZ a stale nic


Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 10.12.06
Prihlásený: 11.07.09
Príspevky: 602
Témy: 27 | 27
Bydlisko: Margecany
NapísalOffline : 17.02.2008 16:13 | nejde zvuk

penoc píše:
pouzival som ACE Mega Codec .aj K-lite, a teraz mam ffdshow a Kodek CZ a stale nic


jaky mas prehladavac? robi ti to aj na inych?


_________________
CPU: Intel Pentium 4 3000 MHz MB: ASRock 775Dual-915GL RAM: GoodRam DDR 400MHz 1GB GPU: nVIDIA GeForce FX 5200 HDD: Maxtor 6E030L0 (30 GB, 7200 RPM, Ultra-ATA/133) PSU: 300W Repro: Labtec Pulse 285 2.1 Mouse: Razer Copperhead 2000dpi Tempest Blue Podložka: SteelPad QcK Slúchadka: Teac HP-5 2.0 Stereo Monitor: Hansol 17" CRT Tlaciaren: HP Deskjet F380 Pripojenie: T-COM TURBO3 + upload 512 kbit/s Phone: SE k810i + Sony M2 2GB
Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 30.10.07
Prihlásený: 06.11.19
Príspevky: 41
Témy: 11 | 11
Napísal autor témyOffline : 17.02.2008 16:16 | nejde zvuk

mam WMP 11, BS Player a VLC Player a tam mi zvuky funguju


Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 10.12.06
Prihlásený: 11.07.09
Príspevky: 602
Témy: 27 | 27
Bydlisko: Margecany
NapísalOffline : 17.02.2008 16:47 | nejde zvuk

penoc píše:
mam WMP 11, BS Player a VLC Player a tam mi zvuky funguju

prehliadac, myslel som ci operu, mozilu...


_________________
CPU: Intel Pentium 4 3000 MHz MB: ASRock 775Dual-915GL RAM: GoodRam DDR 400MHz 1GB GPU: nVIDIA GeForce FX 5200 HDD: Maxtor 6E030L0 (30 GB, 7200 RPM, Ultra-ATA/133) PSU: 300W Repro: Labtec Pulse 285 2.1 Mouse: Razer Copperhead 2000dpi Tempest Blue Podložka: SteelPad QcK Slúchadka: Teac HP-5 2.0 Stereo Monitor: Hansol 17" CRT Tlaciaren: HP Deskjet F380 Pripojenie: T-COM TURBO3 + upload 512 kbit/s Phone: SE k810i + Sony M2 2GB
Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 30.10.07
Prihlásený: 06.11.19
Príspevky: 41
Témy: 11 | 11
Napísal autor témyOffline : 17.02.2008 17:06 | nejde zvuk

pardon, pouzivam mozilu, ale nejde to ani v exploreri


Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 30.10.07
Prihlásený: 06.11.19
Príspevky: 41
Témy: 11 | 11
Napísal autor témyOffline : 11.03.2008 18:42 | nejde zvuk

este stale mi to nejde ,poradte prosim


Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 14.02.08
Prihlásený: 04.01.15
Príspevky: 1272
Témy: 46 | 46
Bydlisko: Bratislava
NapísalOffline : 12.03.2008 15:57 | nejde zvuk

nedal si nahodou MUTE?


_________________
CPU:AMD Phenom II X4 960T MB: GA-MA78GM S2H VGA: ASUS EAH4850 512MB DDR3 & AC L2 PRO RAM: 4x 1GB Kingstone 800Mhz PSU: CX400W HDD: SEAGATE Barracuda 7200.10 160GB + Seagate 320GB Monitor :19"LCD ASUS VB191T OS: Win 7 Ultimate 64 bit
Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 30.10.07
Prihlásený: 06.11.19
Príspevky: 41
Témy: 11 | 11
Napísal autor témyOffline : 12.03.2008 16:16 | nejde zvuk

az taky idiot uz niesom


Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 14.02.08
Prihlásený: 04.01.15
Príspevky: 1272
Témy: 46 | 46
Bydlisko: Bratislava
NapísalOffline : 12.03.2008 16:19 | nejde zvuk

nastavoval si nieco pred tym ako sa to pokazilo?


_________________
CPU:AMD Phenom II X4 960T MB: GA-MA78GM S2H VGA: ASUS EAH4850 512MB DDR3 & AC L2 PRO RAM: 4x 1GB Kingstone 800Mhz PSU: CX400W HDD: SEAGATE Barracuda 7200.10 160GB + Seagate 320GB Monitor :19"LCD ASUS VB191T OS: Win 7 Ultimate 64 bit
Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 30.10.07
Prihlásený: 06.11.19
Príspevky: 41
Témy: 11 | 11
Napísal autor témyOffline : 12.03.2008 16:27 | nejde zvuk

nie len som zmenil codeky,uz som ich vyskusal niekolko a nejde to


Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 14.02.08
Prihlásený: 04.01.15
Príspevky: 1272
Témy: 46 | 46
Bydlisko: Bratislava
NapísalOffline : 12.03.2008 16:31 | nejde zvuk

a na ktory kodek si zmenil? skus ten stary


_________________
CPU:AMD Phenom II X4 960T MB: GA-MA78GM S2H VGA: ASUS EAH4850 512MB DDR3 & AC L2 PRO RAM: 4x 1GB Kingstone 800Mhz PSU: CX400W HDD: SEAGATE Barracuda 7200.10 160GB + Seagate 320GB Monitor :19"LCD ASUS VB191T OS: Win 7 Ultimate 64 bit
Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 30.10.07
Prihlásený: 06.11.19
Príspevky: 41
Témy: 11 | 11
Napísal autor témyOffline : 12.03.2008 17:32 | nejde zvuk

mal som k-lite codec pack a nejde to ani na nom ani na inych


Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 14.02.08
Prihlásený: 04.01.15
Príspevky: 1272
Témy: 46 | 46
Bydlisko: Bratislava
NapísalOffline : 12.03.2008 17:40 | nejde zvuk

mozno ti tam ostalo nieco, preinstaluj si win


_________________
CPU:AMD Phenom II X4 960T MB: GA-MA78GM S2H VGA: ASUS EAH4850 512MB DDR3 & AC L2 PRO RAM: 4x 1GB Kingstone 800Mhz PSU: CX400W HDD: SEAGATE Barracuda 7200.10 160GB + Seagate 320GB Monitor :19"LCD ASUS VB191T OS: Win 7 Ultimate 64 bit
Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 30.10.07
Prihlásený: 06.11.19
Príspevky: 41
Témy: 11 | 11
Napísal autor témyOffline : 12.03.2008 17:52 | nejde zvuk

popis mi to podrobnejsie


Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 09.03.08
Prihlásený: 19.12.14
Príspevky: 748
Témy: 91 | 91
NapísalOffline : 12.03.2008 20:01 | nejde zvuk

penoc píše:
poradte mi prosim preco mi pri prehravani videa z YouTubu nejde zvuk


nechýba ti nejaký kodek alebo idú ti repráky :lol: nie podľa mňa to bude v kodeku


_________________
CPU: Intel E7400 + Cooling Freezer 7 PRO / RAM: 2 x 2GB DDR2 1066 Extreme Edition / VGA: Gainward HD 4850 GS 512 MB ( 700 MHz) / HDD: Samsung 750 GB / DVD: Samsung DVD Burner Light Scribe / MB: Asus P5Q PRO / PSU: Enermax PRO 82+ / MONITOR: LCD Samsung 2243BW (22") 2ms / MOUSE: Logitech Wireless Wave KEYBOARD : Logitech WAWE PHONE:LG GT 540 Optimus GPS: Garmin Nuvi 255 (Slovakia Roads), Reproduktory: Redstar Multimedia OS: Windows 7 Ultimate - 64 bit.--- Google USER
Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 30.10.07
Prihlásený: 06.11.19
Príspevky: 41
Témy: 11 | 11
Napísal autor témyOffline : 12.03.2008 20:35 | nejde zvuk

repraky mi funguju ked prehravam audio alebo video , ktore som si stiahol z internetu a mam ho ulozene v PC tak vsetko hra ,ale ked si pustim napr.nieco z Markizy napr.Susedov cez ich stranku ,tak mi video ide ,ale zvuk nie /ked si dam zvuk naplno ,tak nieco pocut,ale len velmi potichu/,to iste sa deje na You Tube alebo na inych TV napr. TV JOJ /Panelak/


Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 02.12.06
Prihlásený: 19.05.22
Príspevky: 690
Témy: 35 | 35
Bydlisko: Rimavská So...
NapísalOffline : 12.03.2008 21:00 | nejde zvuk

tak máš iste niečo stlmené pozri nastavenie hlasitosti


_________________
Math is the best!
Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 30.10.07
Prihlásený: 06.11.19
Príspevky: 41
Témy: 11 | 11
Napísal autor témyOffline : 13.03.2008 18:14 | nejde zvuk

v ovladacom panely vo zvukoch je vsetko OK , nic nieje stlmene vsetko je nastavene na max. zvuk


Offline

Užívateľ
Užívateľ
nejde zvuk

Registrovaný: 02.12.06
Prihlásený: 19.05.22
Príspevky: 690
Témy: 35 | 35
Bydlisko: Rimavská So...
NapísalOffline : 14.03.2008 16:04 | nejde zvuk

pozri aj ak máš nejaký nastvovací program od zvukovky ja som tak mal stíšený mikrofón a nevedel som nič nahrať


_________________
Math is the best!
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 01.12.09
Prihlásený: 08.02.10
Príspevky: 32
Témy: 4 | 4
NapísalOffline : 19.12.2009 7:49 | nejde zvuk

1. Zvuk vyplo YouTube, kvôli porušovaniu autorských práv
2. Zvuk máš vypnutý ty, v dolnej lište klikni na také megafón a zapni ho
3. Ak ti nejde nikde zvuk tak potom -> zvuková karta.


 [ Príspevkov: 29 ] 


nejde zvuk



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

Nová zvuk. karta a zvuk nejde.

v Zvuk

5

920

06.06.2008 17:33

sphinx55

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zvuk

v Zvuk

8

1366

26.11.2006 20:38

zmija31

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Zvuk

12

937

25.12.2018 14:08

tarezni

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zvuk

v Audio programy

0

683

01.06.2009 17:13

loro

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zvuk

v Zvuk

2

516

19.08.2010 10:21

zyklon

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Ovládače

2

355

07.10.2012 14:46

brmbo

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Zvuk

16

454

14.08.2019 20:58

hujco

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zvuk

v Audio programy

12

2640

22.10.2009 21:57

jusuf

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Zvuk

10

1410

25.12.2006 19:20

trefort

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zvuk

v Audio programy

2

584

24.07.2010 14:31

milosb

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Zvuk

8

590

20.08.2008 19:30

SilverSurfer

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Zvuk

3

515

31.12.2007 11:12

Skyro

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Zvuk

27

1391

04.10.2011 15:36

Manuall

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Zvuk

0

453

22.12.2011 13:40

maross89

V tomto fóre nie sú ďalšie neprečítané témy.

NEJDE ZVUK

v Video programy

2

542

12.12.2011 18:59

HGDS1

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zvuk

v Zvuk

0

828

21.05.2009 13:58

effie



© 2005 - 2022 PCforum, edited by JanoF