[ Príspevkov: 9 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 28.07.08
Prihlásený: 26.09.19
Príspevky: 104
Témy: 32 | 32
NapísalOffline : 05.02.2010 18:03 | Nejde zvuk...

Cafte mam problem...ked som dnes rano spustil pc nesiel mi zvuk :( . Skusal som nainstalovat najnovsie ovladace ale stale to nejde. Poradte co mam robit :cry: .

Zvukova karta: Realtek ALC201A AC´97

Dik


Offline

Užívateľ
Užívateľ
Nejde zvuk...

Registrovaný: 12.02.08
Prihlásený: 05.08.19
Príspevky: 891
Témy: 40 | 40
Bydlisko: Trenčín
NapísalOffline : 05.02.2010 18:51 | Nejde zvuk...

-Skus pridat hlasitost... :D
-Skus zapnut repraky... :D :D
-Skus sa mrknut na nastavenie konektorov v audio paneli
-Skus vo vystupe ine repro/sluchatka
-Skus pozriet v spravcovi zariadeni, ci su vsetky spravne nainstalovane

-Skus povedat, co si skusal...


_________________
CPU: Intel Core i5-4590 3.30GHz (Haswell Refresh) MB: GIGABYTE H97-HD3 RAM: Crucial 16GB DDR3 1600MHz CL8 Ballistix Tactical LP VGA: MSI N760 TF 2GD5/OC  HDD1: SSD Kingston V300 240GB HDD2: Western Digital Caviar Blue WD500AAKS - 500GB PSU: Corsair TX650w CASE: Zalman Z3 Plus Monitor: LCD DELL U2412M Slúchadlá: Koss SB/40 OS: Windows 7 Home Premium SK 64bit
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 28.07.08
Prihlásený: 26.09.19
Príspevky: 104
Témy: 32 | 32
Napísal autor témyOffline : 05.02.2010 19:21 | Nejde zvuk...

dal som "zvuky a zvukova zarizeni" a tam mi pise ze "zvukove zarizeni neexistuje" takze hlasitost sa pridat neda :) repraky mam zapnute :D skusal som zapnut sluchadla ale ani cez ne nic nejde :(

edit: teraz som dal cez sound effect manager "HRTF demo" a islo to...ale nic ine nejde :(


Offline

Užívateľ
Užívateľ
Nejde zvuk...

Registrovaný: 12.02.08
Prihlásený: 05.08.19
Príspevky: 891
Témy: 40 | 40
Bydlisko: Trenčín
NapísalOffline : 05.02.2010 19:29 | Nejde zvuk...

Skus behnut do biosu, ci nahodou nieje vypnute onboard audio.


_________________
CPU: Intel Core i5-4590 3.30GHz (Haswell Refresh) MB: GIGABYTE H97-HD3 RAM: Crucial 16GB DDR3 1600MHz CL8 Ballistix Tactical LP VGA: MSI N760 TF 2GD5/OC  HDD1: SSD Kingston V300 240GB HDD2: Western Digital Caviar Blue WD500AAKS - 500GB PSU: Corsair TX650w CASE: Zalman Z3 Plus Monitor: LCD DELL U2412M Slúchadlá: Koss SB/40 OS: Windows 7 Home Premium SK 64bit
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 28.07.08
Prihlásený: 26.09.19
Príspevky: 104
Témy: 32 | 32
Napísal autor témyOffline : 05.02.2010 19:37 | Nejde zvuk...

lol zrazu mi zacala ist hudba v media playeri :) ale youtube a systemove zvuky stale nejdu :( skusim ten bios...

edit: nebolo to vypnute v biose :(


Offline

Užívateľ
Užívateľ
Nejde zvuk...

Registrovaný: 11.04.08
Prihlásený: 25.09.19
Príspevky: 1198
Témy: 25 | 25
Bydlisko: Nové Zámky
NapísalOffline : 05.02.2010 21:00 | Nejde zvuk...

S velkou pravdepodobnostou mas posahane ovladace.
1.skus obnovenie systemu do datumu,ked to islo ok.
2.Pokial to nepomôze tak preinstalovanie ovladacov.


_________________
MB:Gigabyte GA-MA785GT-UD3H ,CPU:AMD Athlon II X3 435,Cooler:NOCTUA NH-U12P SE2, GPU:Sapphire Radeon HD 6670 Ultimate 1GB GDDR5,RAM:2x2GB DDR3 ,HDD ST350041 8AS Seagate (500 GB, 7200 RPM, SATA-II),HDD2,Audio:Asus Xonar U1,CASE:FRACTAL Define R2 (titan grey),PSUCorsair 450W,OS:Win 7 Ultimate 32
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 28.07.08
Prihlásený: 26.09.19
Príspevky: 104
Témy: 32 | 32
Napísal autor témyOffline : 06.02.2010 8:50 | Nejde zvuk...

to obnovenie systemu pomohlo :) dik ;)


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 22.03.10
Prihlásený: 26.03.10
Príspevky: 37
Témy: 3 | 3
NapísalOffline : 22.03.2010 12:11 | Nejde zvuk...

caute nevie mi tu niekto poradit dnes mi vypadol zvuk nejde jedine na skype ked mi pride sprava a pri spustani laptopu inac vobec nikde obraz ide ale zvuk nie poradte mi prosim niekto ja som do compu debil


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 22.03.10
Prihlásený: 26.03.10
Príspevky: 37
Témy: 3 | 3
NapísalOffline : 22.03.2010 12:25 | Nejde zvuk...

je tu niekto kto mi vie poradit prosim
je tu niekto kto mi vie poradit s tym zvukom som v koncoch
mam toshibu l300 windows vista 32 byt a zvukovu kartu realtec poradi mi niekto prosiiim


 [ Príspevkov: 9 ] 


Nejde zvuk...



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

Nová zvuk. karta a zvuk nejde.

v Zvuk

5

817

06.06.2008 17:33

sphinx55

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zvuk

v Zvuk

8

1311

26.11.2006 20:38

zmija31

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zvuk

v Audio programy

0

639

01.06.2009 17:13

loro

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Zvuk

12

816

25.12.2018 14:08

tarezni

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zvuk

v Zvuk

2

464

19.08.2010 10:21

zyklon

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Ovládače

2

304

07.10.2012 14:46

brmbo

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zvuk

v Audio programy

12

2554

22.10.2009 21:57

jusuf

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Zvuk

16

343

14.08.2019 20:58

hujco

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Zvuk

10

1362

25.12.2006 19:20

trefort

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zvuk

v Audio programy

2

539

24.07.2010 14:31

milosb

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zvuk

v TV

2

733

01.10.2007 21:42

Ivo Mašek

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Zvuk

8

532

20.08.2008 19:30

SilverSurfer

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zvuk

v Ovládače

10

4450

27.11.2007 12:11

girooo

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Zvuk

0

395

22.12.2011 13:40

maross89

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Zvuk

27

1285

04.10.2011 15:36

Manuall

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zvuk

v Video programy

28

3260

19.12.2009 7:49

PaegasPasto



© 2005 - 2021 PCforum, edited by JanoF