[ Príspevkov: 23 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 02.04.08
Prihlásený: 10.05.08
Príspevky: 16
Témy: 2 | 2
NapísalOffline : 08.05.2008 17:14 | Vista, problem s API

Ahojte,

viete mi niekdo pomocť.

Na mojom notebooku mam vistu.
Používam USB HUWEI E220 modem.
Pre používanie tohto modemu sa musí používať aplikacia Mobile connect.
Pri spúštaný tejto aplikácie mi napíše Failed to load API Dll.
A program sa vypne.

Nemôžem teda vôbec ísť na internet aj ked si ho platím.

Najprv mi to normalne fungovalo a potom odrazu to nejde. Už sa mi to stalo druhý či tretí krát. Zakaždým som musel preinštalovať Vistu. Nemienim to robiť každý mesiac kvôli tomu .


Neviete kde je problem. Stalo sa to už niekomu?


_________________
HP 6715S, Procesor AMD Turion 64 X2 TL-60, 2.0 ghz, 2x 512 kb l2 cache, 1024 mb ddr2, hdd 160gb 5400 ot/min. sata, vga ati x1250 512 zdielana pamať. Vista business 32.
Offline

Užívateľ
Užívateľ
Vista, problem s API

Registrovaný: 22.07.07
Prihlásený: 06.05.17
Príspevky: 1201
Témy: 47 | 47
Bydlisko: Levice
NapísalOffline : 08.05.2008 19:42 | Vista, problem s API

Skus obnovu systemu a aktualizacie nainstalovat


_________________
NOTEBOOK | TYP: ASUS EeePC 1215B | CPU: AMD Brazos E-350 | RAM: 4GB | LCD:12 " | SSD: Samsung 840 EVO 250 GB


STOLNÝ PC | MB: GIGABYTE MA770 UD3 rev 2.1 | CASE: CoolerMaster Centurion II Black Edition | CPU: AMD Phenom II 965 BE 3.4 GHz
| CPU Cooler: CoolerMaster Hyper 212+ (AC MX2) | GPU: Gigabyte Nvidia GeForce GTX 660 | RAM: Apacer DDR2 800 Mhz 7 GB | LCD: SAMSUNG SyncMaster 940 BW | HDD1: Seagate 1,5 TB 7200 ot./ min. | HDD2: WD 500GB 7200 ot./ min. | PSU: Seasonic S 12 II 430 W 80 Plus Bronze | Keyboard: Microsoft Wireless Keyboard 2000 | Mouse: GIGABYTE ECO660.
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 02.04.08
Prihlásený: 10.05.08
Príspevky: 16
Témy: 2 | 2
Napísal autor témyOffline : 08.05.2008 19:54 | Vista, problem s API

Aktualizacie moc nechcem instalovat, myslim aj tak, že to nevyriešia.

a obonova systemu sa robi od urciteho datumu a nezalohoval som ho, resp. nechcem cely windows preinstalovat.



musi sa to predsa aj inak vyriešiť.
Nemate stym niekdo skusenosti?

Na windowse xp to ide vpohode ziaden problem.


_________________
HP 6715S, Procesor AMD Turion 64 X2 TL-60, 2.0 ghz, 2x 512 kb l2 cache, 1024 mb ddr2, hdd 160gb 5400 ot/min. sata, vga ati x1250 512 zdielana pamať. Vista business 32.
Offline

Užívateľ
Užívateľ
Vista, problem s API

Registrovaný: 22.07.07
Prihlásený: 06.05.17
Príspevky: 1201
Témy: 47 | 47
Bydlisko: Levice
NapísalOffline : 08.05.2008 19:55 | Vista, problem s API

Tak ako ti mam poradit ked necches moc instalovat aktualizacie su na viste dolezite .


_________________
NOTEBOOK | TYP: ASUS EeePC 1215B | CPU: AMD Brazos E-350 | RAM: 4GB | LCD:12 " | SSD: Samsung 840 EVO 250 GB


STOLNÝ PC | MB: GIGABYTE MA770 UD3 rev 2.1 | CASE: CoolerMaster Centurion II Black Edition | CPU: AMD Phenom II 965 BE 3.4 GHz
| CPU Cooler: CoolerMaster Hyper 212+ (AC MX2) | GPU: Gigabyte Nvidia GeForce GTX 660 | RAM: Apacer DDR2 800 Mhz 7 GB | LCD: SAMSUNG SyncMaster 940 BW | HDD1: Seagate 1,5 TB 7200 ot./ min. | HDD2: WD 500GB 7200 ot./ min. | PSU: Seasonic S 12 II 430 W 80 Plus Bronze | Keyboard: Microsoft Wireless Keyboard 2000 | Mouse: GIGABYTE ECO660.
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 02.04.08
Prihlásený: 10.05.08
Príspevky: 16
Témy: 2 | 2
Napísal autor témyOffline : 08.05.2008 19:58 | Vista, problem s API

vies, ked som na posledy aktualizoval tak som musel preinstalovat windows, lebo sa mi notebook zapinal sedem minut.

Tak, že z tvojho pohladu to vyriešia aktualizacie windovsu?


_________________
HP 6715S, Procesor AMD Turion 64 X2 TL-60, 2.0 ghz, 2x 512 kb l2 cache, 1024 mb ddr2, hdd 160gb 5400 ot/min. sata, vga ati x1250 512 zdielana pamať. Vista business 32.
Offline

Užívateľ
Užívateľ
Vista, problem s API

Registrovaný: 22.07.07
Prihlásený: 06.05.17
Príspevky: 1201
Témy: 47 | 47
Bydlisko: Levice
NapísalOffline : 08.05.2008 20:01 | Vista, problem s API

No to je tazko povedat ale urob to tak ze odisntaluj ten soft nanstaluj aktualizacie a nainstaluj ten soft dufam ze pojde


_________________
NOTEBOOK | TYP: ASUS EeePC 1215B | CPU: AMD Brazos E-350 | RAM: 4GB | LCD:12 " | SSD: Samsung 840 EVO 250 GB


STOLNÝ PC | MB: GIGABYTE MA770 UD3 rev 2.1 | CASE: CoolerMaster Centurion II Black Edition | CPU: AMD Phenom II 965 BE 3.4 GHz
| CPU Cooler: CoolerMaster Hyper 212+ (AC MX2) | GPU: Gigabyte Nvidia GeForce GTX 660 | RAM: Apacer DDR2 800 Mhz 7 GB | LCD: SAMSUNG SyncMaster 940 BW | HDD1: Seagate 1,5 TB 7200 ot./ min. | HDD2: WD 500GB 7200 ot./ min. | PSU: Seasonic S 12 II 430 W 80 Plus Bronze | Keyboard: Microsoft Wireless Keyboard 2000 | Mouse: GIGABYTE ECO660.
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 02.04.08
Prihlásený: 10.05.08
Príspevky: 16
Témy: 2 | 2
Napísal autor témyOffline : 08.05.2008 20:05 | Vista, problem s API

a tiez je sranda ako to tam nainstalujem ked mi na tom notase nejde internet.

som na inom pc...


_________________
HP 6715S, Procesor AMD Turion 64 X2 TL-60, 2.0 ghz, 2x 512 kb l2 cache, 1024 mb ddr2, hdd 160gb 5400 ot/min. sata, vga ati x1250 512 zdielana pamať. Vista business 32.
Offline

Užívateľ
Užívateľ
Vista, problem s API

Registrovaný: 22.07.07
Prihlásený: 06.05.17
Príspevky: 1201
Témy: 47 | 47
Bydlisko: Levice
NapísalOffline : 08.05.2008 20:08 | Vista, problem s API

A nemozes si napojit internet cez lan ? alebo mas tam aspon sp 1 ?


_________________
NOTEBOOK | TYP: ASUS EeePC 1215B | CPU: AMD Brazos E-350 | RAM: 4GB | LCD:12 " | SSD: Samsung 840 EVO 250 GB


STOLNÝ PC | MB: GIGABYTE MA770 UD3 rev 2.1 | CASE: CoolerMaster Centurion II Black Edition | CPU: AMD Phenom II 965 BE 3.4 GHz
| CPU Cooler: CoolerMaster Hyper 212+ (AC MX2) | GPU: Gigabyte Nvidia GeForce GTX 660 | RAM: Apacer DDR2 800 Mhz 7 GB | LCD: SAMSUNG SyncMaster 940 BW | HDD1: Seagate 1,5 TB 7200 ot./ min. | HDD2: WD 500GB 7200 ot./ min. | PSU: Seasonic S 12 II 430 W 80 Plus Bronze | Keyboard: Microsoft Wireless Keyboard 2000 | Mouse: GIGABYTE ECO660.
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 02.04.08
Prihlásený: 10.05.08
Príspevky: 16
Témy: 2 | 2
Napísal autor témyOffline : 08.05.2008 20:10 | Vista, problem s API

nie neda sa... sp1 nemam, mam vistu business, neviem ci je na to servis pack.. ak ano mas na to link?


_________________
HP 6715S, Procesor AMD Turion 64 X2 TL-60, 2.0 ghz, 2x 512 kb l2 cache, 1024 mb ddr2, hdd 160gb 5400 ot/min. sata, vga ati x1250 512 zdielana pamať. Vista business 32.
Offline

Užívateľ
Užívateľ
Vista, problem s API

Registrovaný: 22.07.07
Prihlásený: 06.05.17
Príspevky: 1201
Témy: 47 | 47
Bydlisko: Levice
NapísalOffline : 08.05.2008 20:13 | Vista, problem s API

Ano myslim servce pack :SK verzia
http://download.microsoft.com/download/ ... -wave1.exe


EN verzia :
http://download.microsoft.com/download/ ... -wave1.exe


_________________
NOTEBOOK | TYP: ASUS EeePC 1215B | CPU: AMD Brazos E-350 | RAM: 4GB | LCD:12 " | SSD: Samsung 840 EVO 250 GB


STOLNÝ PC | MB: GIGABYTE MA770 UD3 rev 2.1 | CASE: CoolerMaster Centurion II Black Edition | CPU: AMD Phenom II 965 BE 3.4 GHz
| CPU Cooler: CoolerMaster Hyper 212+ (AC MX2) | GPU: Gigabyte Nvidia GeForce GTX 660 | RAM: Apacer DDR2 800 Mhz 7 GB | LCD: SAMSUNG SyncMaster 940 BW | HDD1: Seagate 1,5 TB 7200 ot./ min. | HDD2: WD 500GB 7200 ot./ min. | PSU: Seasonic S 12 II 430 W 80 Plus Bronze | Keyboard: Microsoft Wireless Keyboard 2000 | Mouse: GIGABYTE ECO660.
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 02.04.08
Prihlásený: 10.05.08
Príspevky: 16
Témy: 2 | 2
Napísal autor témyOffline : 08.05.2008 20:21 | Vista, problem s API

hodila by sa ta slovenska...

kolko mb ma ta slovenska?


_________________
HP 6715S, Procesor AMD Turion 64 X2 TL-60, 2.0 ghz, 2x 512 kb l2 cache, 1024 mb ddr2, hdd 160gb 5400 ot/min. sata, vga ati x1250 512 zdielana pamať. Vista business 32.
Offline

Užívateľ
Užívateľ
Vista, problem s API

Registrovaný: 22.07.07
Prihlásený: 06.05.17
Príspevky: 1201
Témy: 47 | 47
Bydlisko: Levice
NapísalOffline : 08.05.2008 21:04 | Vista, problem s API

Slovenska ma : 544 MB


_________________
NOTEBOOK | TYP: ASUS EeePC 1215B | CPU: AMD Brazos E-350 | RAM: 4GB | LCD:12 " | SSD: Samsung 840 EVO 250 GB


STOLNÝ PC | MB: GIGABYTE MA770 UD3 rev 2.1 | CASE: CoolerMaster Centurion II Black Edition | CPU: AMD Phenom II 965 BE 3.4 GHz
| CPU Cooler: CoolerMaster Hyper 212+ (AC MX2) | GPU: Gigabyte Nvidia GeForce GTX 660 | RAM: Apacer DDR2 800 Mhz 7 GB | LCD: SAMSUNG SyncMaster 940 BW | HDD1: Seagate 1,5 TB 7200 ot./ min. | HDD2: WD 500GB 7200 ot./ min. | PSU: Seasonic S 12 II 430 W 80 Plus Bronze | Keyboard: Microsoft Wireless Keyboard 2000 | Mouse: GIGABYTE ECO660.
Offline

Skúsený užívateľ
Skúsený užívateľ
Vista, problem s API

Registrovaný: 24.01.08
Prihlásený: 13.09.17
Príspevky: 14691
Témy: 66 | 66
Bydlisko: Žilina
Vek: 30
NapísalOffline : 08.05.2008 21:11 | Vista, problem s API

aktualizacie, moj mily, su jedinou vecou, co dokaze MOZNO zachranit situaciu visty :lol:


_________________
C#, PHP, ...
Offline

Užívateľ
Užívateľ
Vista, problem s API

Registrovaný: 22.07.07
Prihlásený: 06.05.17
Príspevky: 1201
Témy: 47 | 47
Bydlisko: Levice
NapísalOffline : 08.05.2008 21:35 | Vista, problem s API

el mariachi: A co tu s nim riesim celu dobu :lol: Ved som mu to napisal aj ja.

Ved vista je strasne derava tam pomozu len zaplaty a bez service packu by som si to nevedel predstavit zvysuje to aj rychlost systemu


_________________
NOTEBOOK | TYP: ASUS EeePC 1215B | CPU: AMD Brazos E-350 | RAM: 4GB | LCD:12 " | SSD: Samsung 840 EVO 250 GB


STOLNÝ PC | MB: GIGABYTE MA770 UD3 rev 2.1 | CASE: CoolerMaster Centurion II Black Edition | CPU: AMD Phenom II 965 BE 3.4 GHz
| CPU Cooler: CoolerMaster Hyper 212+ (AC MX2) | GPU: Gigabyte Nvidia GeForce GTX 660 | RAM: Apacer DDR2 800 Mhz 7 GB | LCD: SAMSUNG SyncMaster 940 BW | HDD1: Seagate 1,5 TB 7200 ot./ min. | HDD2: WD 500GB 7200 ot./ min. | PSU: Seasonic S 12 II 430 W 80 Plus Bronze | Keyboard: Microsoft Wireless Keyboard 2000 | Mouse: GIGABYTE ECO660.
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 02.04.08
Prihlásený: 10.05.08
Príspevky: 16
Témy: 2 | 2
Napísal autor témyOffline : 09.05.2008 7:45 | Vista, problem s API

-romi- píše:



oba odkazy su rovnake?


_________________
HP 6715S, Procesor AMD Turion 64 X2 TL-60, 2.0 ghz, 2x 512 kb l2 cache, 1024 mb ddr2, hdd 160gb 5400 ot/min. sata, vga ati x1250 512 zdielana pamať. Vista business 32.
Offline

Užívateľ
Užívateľ
Vista, problem s API

Registrovaný: 22.07.07
Prihlásený: 06.05.17
Príspevky: 1201
Témy: 47 | 47
Bydlisko: Levice
NapísalOffline : 09.05.2008 16:48 | Vista, problem s API

Dpc ty si co ? :roll: Ved tam mas napisane ze jeden link je na anglicku verziu visty a druhy na slovensku


_________________
NOTEBOOK | TYP: ASUS EeePC 1215B | CPU: AMD Brazos E-350 | RAM: 4GB | LCD:12 " | SSD: Samsung 840 EVO 250 GB


STOLNÝ PC | MB: GIGABYTE MA770 UD3 rev 2.1 | CASE: CoolerMaster Centurion II Black Edition | CPU: AMD Phenom II 965 BE 3.4 GHz
| CPU Cooler: CoolerMaster Hyper 212+ (AC MX2) | GPU: Gigabyte Nvidia GeForce GTX 660 | RAM: Apacer DDR2 800 Mhz 7 GB | LCD: SAMSUNG SyncMaster 940 BW | HDD1: Seagate 1,5 TB 7200 ot./ min. | HDD2: WD 500GB 7200 ot./ min. | PSU: Seasonic S 12 II 430 W 80 Plus Bronze | Keyboard: Microsoft Wireless Keyboard 2000 | Mouse: GIGABYTE ECO660.
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 02.04.08
Prihlásený: 10.05.08
Príspevky: 16
Témy: 2 | 2
Napísal autor témyOffline : 09.05.2008 18:13 | Vista, problem s API

-romi- píše:
Dpc ty si co ? :roll: Ved tam mas napisane ze jeden link je na anglicku verziu visty a druhy na slovensku



uz instalujem slov. verziu...


ak mi to nevyriesi ten môj problem asi pôjdem niečo reklamovať... teraz neviem čo , či notebook alebo internet?


_________________
HP 6715S, Procesor AMD Turion 64 X2 TL-60, 2.0 ghz, 2x 512 kb l2 cache, 1024 mb ddr2, hdd 160gb 5400 ot/min. sata, vga ati x1250 512 zdielana pamať. Vista business 32.
Offline

Užívateľ
Užívateľ
Vista, problem s API

Registrovaný: 22.07.07
Prihlásený: 06.05.17
Príspevky: 1201
Témy: 47 | 47
Bydlisko: Levice
NapísalOffline : 09.05.2008 23:25 | Vista, problem s API

No v hardware neni chyba ak ti to nepojde reinstall win a nasledovne aktualizacia celeho systemu a poto mskusit teda ak nepojde !


_________________
NOTEBOOK | TYP: ASUS EeePC 1215B | CPU: AMD Brazos E-350 | RAM: 4GB | LCD:12 " | SSD: Samsung 840 EVO 250 GB


STOLNÝ PC | MB: GIGABYTE MA770 UD3 rev 2.1 | CASE: CoolerMaster Centurion II Black Edition | CPU: AMD Phenom II 965 BE 3.4 GHz
| CPU Cooler: CoolerMaster Hyper 212+ (AC MX2) | GPU: Gigabyte Nvidia GeForce GTX 660 | RAM: Apacer DDR2 800 Mhz 7 GB | LCD: SAMSUNG SyncMaster 940 BW | HDD1: Seagate 1,5 TB 7200 ot./ min. | HDD2: WD 500GB 7200 ot./ min. | PSU: Seasonic S 12 II 430 W 80 Plus Bronze | Keyboard: Microsoft Wireless Keyboard 2000 | Mouse: GIGABYTE ECO660.
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 02.04.08
Prihlásený: 10.05.08
Príspevky: 16
Témy: 2 | 2
Napísal autor témyOffline : 10.05.2008 9:22 | Vista, problem s API

TAkze pri 100 percentach instalacie servise packu mi napisalo, že nebol nainstalovaný spravne a ho odinstralovalo... ma skoro porazilo...


stalo sa to niekomu?


chyba stale pretrvava.....


_________________
HP 6715S, Procesor AMD Turion 64 X2 TL-60, 2.0 ghz, 2x 512 kb l2 cache, 1024 mb ddr2, hdd 160gb 5400 ot/min. sata, vga ati x1250 512 zdielana pamať. Vista business 32.
Offline

Užívateľ
Užívateľ
Vista, problem s API

Registrovaný: 22.07.07
Prihlásený: 06.05.17
Príspevky: 1201
Témy: 47 | 47
Bydlisko: Levice
NapísalOffline : 10.05.2008 11:50 | Vista, problem s API

NEstalo mam pocit ze tvoj windows je asi velmi pokazeny mal by si reinstall


_________________
NOTEBOOK | TYP: ASUS EeePC 1215B | CPU: AMD Brazos E-350 | RAM: 4GB | LCD:12 " | SSD: Samsung 840 EVO 250 GB


STOLNÝ PC | MB: GIGABYTE MA770 UD3 rev 2.1 | CASE: CoolerMaster Centurion II Black Edition | CPU: AMD Phenom II 965 BE 3.4 GHz
| CPU Cooler: CoolerMaster Hyper 212+ (AC MX2) | GPU: Gigabyte Nvidia GeForce GTX 660 | RAM: Apacer DDR2 800 Mhz 7 GB | LCD: SAMSUNG SyncMaster 940 BW | HDD1: Seagate 1,5 TB 7200 ot./ min. | HDD2: WD 500GB 7200 ot./ min. | PSU: Seasonic S 12 II 430 W 80 Plus Bronze | Keyboard: Microsoft Wireless Keyboard 2000 | Mouse: GIGABYTE ECO660.
Offline

Skúsený užívateľ
Skúsený užívateľ
Vista, problem s API

Registrovaný: 10.07.07
Prihlásený: 02.11.17
Príspevky: 1060
Témy: 0 | 0
Bydlisko: Bratislava
NapísalOffline : 13.05.2008 4:42 | Vista, problem s API

Michal23 píše:
Ahojte,

viete mi niekdo pomocť.

Na mojom notebooku mam vistu.
Používam USB HUWEI E220 modem.
Pre používanie tohto modemu sa musí používať aplikacia Mobile connect.
Pri spúštaný tejto aplikácie mi napíše Failed to load API Dll.
A program sa vypne.

Nemôžem teda vôbec ísť na internet aj ked si ho platím.

Najprv mi to normalne fungovalo a potom odrazu to nejde. Už sa mi to stalo druhý či tretí krát. Zakaždým som musel preinštalovať Vistu. Nemienim to robiť každý mesiac kvôli tomu .


Neviete kde je problem. Stalo sa to už niekomu?


Hej,pri Viste nie si sam::)


_________________
Nebo je modre, voda je mokra...
Offline

Užívateľ
Užívateľ
Vista, problem s API

Registrovaný: 27.03.08
Príspevky: 337
Témy: 50 | 50
Bydlisko: Zvolen
NapísalOffline : 13.05.2008 10:06 | Vista, problem s API

Michal23 aj s môjho pohľadu a skúsenosti viem že jediné čo asi pomôže je pravidelný upadate OS.Tak isto mám notebook s Win Vista Bussines a po inštalácii SP 1 sledujem len klady.

U mňa prebehla inštalácie SP1 bezproblémovo aj na notebooku aj na desktope.


_________________
NOTEBOOK:Toshiba Portege Z930/14C
Offline

Skúsený užívateľ
Skúsený užívateľ
Vista, problem s API

Registrovaný: 10.07.07
Prihlásený: 02.11.17
Príspevky: 1060
Témy: 0 | 0
Bydlisko: Bratislava
NapísalOffline : 22.05.2008 2:28 | Vista, problem s API

tinozv píše:
Michal23 aj s môjho pohľadu a skúsenosti viem že jediné čo asi pomôže je pravidelný upadate OS.Tak isto mám notebook s Win Vista Bussines a po inštalácii SP 1 sledujem len klady.

U mňa prebehla inštalácie SP1 bezproblémovo aj na notebooku aj na desktope.


:) ANO,, uz len z popisu ,,...idealny op. system pre Teba.

Tam ozaj nie je co namietat :);;


_________________
Nebo je modre, voda je mokra...
 [ Príspevkov: 23 ] 


Vista, problem s API



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

API

v Assembler, C, C++, Pascal, Java

2

513

02.04.2008 9:01

stopa27

V tomto fóre nie sú ďalšie neprečítané témy.

API

v Intel čipové sady

11

633

26.11.2009 10:57

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

Google API

v JavaScript, VBScript, Ajax

0

483

24.08.2008 11:48

beks

V tomto fóre nie sú ďalšie neprečítané témy.

Youtube API

v PHP, ASP

5

344

12.03.2009 13:09

djsulo

V tomto fóre nie sú ďalšie neprečítané témy.

Glide API

v Ovládače

1

111

13.07.2013 21:05

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

Steam API

v PHP, ASP

0

88

18.07.2017 11:09

Qip

V tomto fóre nie sú ďalšie neprečítané témy.

API funkcie

v Assembler, C, C++, Pascal, Java

21

1573

12.09.2008 23:05

stopa27

V tomto fóre nie sú ďalšie neprečítané témy.

uzitocne api funkcie

v Assembler, C, C++, Pascal, Java

4

302

28.02.2010 14:22

euthanan

V tomto fóre nie sú ďalšie neprečítané témy.

Google Maps API

v HTML, XHTML, XML, CSS

10

243

27.06.2016 9:55

McLovin

V tomto fóre nie sú ďalšie neprečítané témy.

Google maps API

v Ostatné

0

709

18.01.2010 13:27

daddycool

V tomto fóre nie sú ďalšie neprečítané témy.

Google Maps API

v JavaScript, VBScript, Ajax

4

1180

25.02.2009 16:45

stanyko

V tomto fóre nie sú ďalšie neprečítané témy.

Win api - handle okna

v Assembler, C, C++, Pascal, Java

4

166

23.09.2012 15:56

Fico

V tomto fóre nie sú ďalšie neprečítané témy.

Alternativa Google Translate API

v Ostatné

1

91

25.06.2014 22:56

Qpkqkma

V tomto fóre nie sú ďalšie neprečítané témy.

Volanie API po kliknuti

v JavaScript, VBScript, Ajax

3

112

20.05.2013 0:05

shaggy

V tomto fóre nie sú ďalšie neprečítané témy.

C++ API Vykreslenie hodnoty premennej

v Assembler, C, C++, Pascal, Java

2

94

04.03.2013 23:38

Grash

V tomto fóre nie sú ďalšie neprečítané témy.

mapy.cz API vs jQuery

v JavaScript, VBScript, Ajax

2

244

09.10.2010 14:11

tomxi



© 2005 - 2017 PCforum, edited by JanoF