[ Príspevkov: 46 ] 1, 2
AutorSpráva
Offline

Užívateľ
Užívateľ
Problem s forom

Registrovaný: 18.09.07
Prihlásený: 16.09.19
Príspevky: 365
Témy: 65 | 65
Bydlisko: Liesek
NapísalOffline : 05.08.2015 18:54 | Problem s forom

Caute, uz asi treti den mi na fore neukazuje logo, ani ziadne ine obrazky co sa tykaju templatu... ani smajlikov, ani farby textu pri prispevkoch, ani ikonky novych, starych a uzamknutych tem a prispevkov, neviete co robit? Skusil som vymazat cache aj pamat prehliadaca no nepomohlo...


Online

Užívateľ
Užívateľ
Problem s forom

Registrovaný: 15.06.14
Prihlásený: 17.09.19
Príspevky: 15897
Témy: 127 | 127
Bydlisko: BA/J.Bohunice
NapísalOnline : 05.08.2015 18:56 | Problem s forom

Na iných stránkach robí to isté?


_________________
Notebook: Dell Latitude E7440 | CPU Intel Core i5 4310U @3GHz GPU Intel HD4400 RAM 8GB SSD Crucial MX200 500GB mSATA OS Win 10 Pro 64-bit 2nd monitor Dell P2414H + Dell AC511
PC1: CPU AMD Ryzen 5 2600 @Stock Cooler Noctua NH-L12S MB MSI B450I Gaming GPU MSI GTX 1060 6GB Gaming X RAM G.Skill 16GB 3000Mhz SSD Samsung EVO 850 500GB Case Silverstone SG13 + Noctua NF-A12X25 PSU Corsair SF450 OS Win 10 Pro 64-bit Monitor Dell P2414H
PC2: CPU AMD Ryzen 5 2600 @~4.0GHz Cooler BeQuiet Pure Rock MB MSI B450M Mortar GPU EVGA GTX 1070 SC RAM Crucial 16GB 3000Mhz SSD Adata XPG Gaming 480GB HDD WD Blue 1TB Case Fractal Design Define Mini C TG PSU Corsair RM550X OS Win 10 Pro 64-bit Monitor 32" AOC IPS
Peripherals: Mouse Logitech MX Anywhere 2S Keyboards KBD4X (Cherry MX Retooled Black switches lubed with Tribosys 3204, Gateron Yellow springs, KBDfans XDA 40V2 keycaps) | KBDFans HHKB Tofu (Milky Gateron Yellow switches lubed with Tribosys 3204, Cherry MX Black springs, enjoyPBT 9009 keycaps) External drive Samsung M3 Portable 2TB
Audio: DAC/AMP SMSL M3 Headphones Audio-Technica ATH-M40X (Brainwavz HM5 Earpads) | Symphonized Wraith 2.0 | Kingston HyperX Cloud | Knowledge Zenith ZSN PRO | 2x TY Hi-Z HP-32 BT Xiaomi Wireless Bluetooth Earbuds | MPOW BT Receiver
Phone: Xiaomi Mi Mix 2 6/128 w/ Syberia A9 + Xiaomi MiBand 2
Camera: Sony A6000 + Sony 16-50mm OSS
Offline

Užívateľ
Užívateľ
Problem s forom

Registrovaný: 18.09.07
Prihlásený: 16.09.19
Príspevky: 365
Témy: 65 | 65
Bydlisko: Liesek
Napísal autor témyOffline : 05.08.2015 18:57 | Problem s forom

nie iba tu na fore, s ostatnymi strankami problem nemam


Online

Užívateľ
Užívateľ
Problem s forom

Registrovaný: 15.06.14
Prihlásený: 17.09.19
Príspevky: 15897
Témy: 127 | 127
Bydlisko: BA/J.Bohunice
NapísalOnline : 05.08.2015 19:10 | Problem s forom

adblock?


_________________
Notebook: Dell Latitude E7440 | CPU Intel Core i5 4310U @3GHz GPU Intel HD4400 RAM 8GB SSD Crucial MX200 500GB mSATA OS Win 10 Pro 64-bit 2nd monitor Dell P2414H + Dell AC511
PC1: CPU AMD Ryzen 5 2600 @Stock Cooler Noctua NH-L12S MB MSI B450I Gaming GPU MSI GTX 1060 6GB Gaming X RAM G.Skill 16GB 3000Mhz SSD Samsung EVO 850 500GB Case Silverstone SG13 + Noctua NF-A12X25 PSU Corsair SF450 OS Win 10 Pro 64-bit Monitor Dell P2414H
PC2: CPU AMD Ryzen 5 2600 @~4.0GHz Cooler BeQuiet Pure Rock MB MSI B450M Mortar GPU EVGA GTX 1070 SC RAM Crucial 16GB 3000Mhz SSD Adata XPG Gaming 480GB HDD WD Blue 1TB Case Fractal Design Define Mini C TG PSU Corsair RM550X OS Win 10 Pro 64-bit Monitor 32" AOC IPS
Peripherals: Mouse Logitech MX Anywhere 2S Keyboards KBD4X (Cherry MX Retooled Black switches lubed with Tribosys 3204, Gateron Yellow springs, KBDfans XDA 40V2 keycaps) | KBDFans HHKB Tofu (Milky Gateron Yellow switches lubed with Tribosys 3204, Cherry MX Black springs, enjoyPBT 9009 keycaps) External drive Samsung M3 Portable 2TB
Audio: DAC/AMP SMSL M3 Headphones Audio-Technica ATH-M40X (Brainwavz HM5 Earpads) | Symphonized Wraith 2.0 | Kingston HyperX Cloud | Knowledge Zenith ZSN PRO | 2x TY Hi-Z HP-32 BT Xiaomi Wireless Bluetooth Earbuds | MPOW BT Receiver
Phone: Xiaomi Mi Mix 2 6/128 w/ Syberia A9 + Xiaomi MiBand 2
Camera: Sony A6000 + Sony 16-50mm OSS
Offline

Užívateľ
Užívateľ
Problem s forom

Registrovaný: 18.09.07
Prihlásený: 16.09.19
Príspevky: 365
Témy: 65 | 65
Bydlisko: Liesek
Napísal autor témyOffline : 05.08.2015 19:11 | Problem s forom

nemam.... nemam nic navyse nainstalovane v chrome

// Spojený príspevok Štv 06.08.15 18:20

nik nic nevie??

stranka u mna vyzera takto nejak: http://postimg.org/image/drshixf2d/


Offline

Zmazaný užívateľ
Zmazaný užívateľ
Obrázok užívateľa
NapísalOffline : 06.08.2015 22:25 | Problem s forom

Iny browser?


Offline

Užívateľ
Užívateľ
Problem s forom

Registrovaný: 18.09.07
Prihlásený: 16.09.19
Príspevky: 365
Témy: 65 | 65
Bydlisko: Liesek
Napísal autor témyOffline : 06.08.2015 22:26 | Problem s forom

To mam používať iný prehliadač na toto fórum a iný pre ostatne stránky?? Musí to ist aj inak...


Offline

Skúsený užívateľ
Skúsený užívateľ
Problem s forom

Registrovaný: 24.01.08
Prihlásený: 13.09.17
Príspevky: 14572
Témy: 66 | 66
Bydlisko: Žilina
NapísalOffline : 06.08.2015 22:28 | Problem s forom

No ostatným to ide ok, očividne je nejaký problém u teba. Inak prečo si to vlastne zaradil do krčmy?


_________________
C#, PHP, ...
Offline

Užívateľ
Užívateľ
Problem s forom

Registrovaný: 18.09.07
Prihlásený: 16.09.19
Príspevky: 365
Témy: 65 | 65
Bydlisko: Liesek
Napísal autor témyOffline : 06.08.2015 22:31 | Problem s forom

no viem ze je problem u mna, preto som sa to snazil aj vyriesit, ale uz som bezradny... preto sa pytam vas ci ste niekto taky problem nemali pripadne jak by sa to dalo vyriesit... a nevedel som kde to dat, a tu to asi nikomu nezavadzia


Offline

Správca fóra
Správca fóra
Problem s forom

Registrovaný: 17.04.08
Prihlásený: 17.09.19
Príspevky: 12927
Témy: 386 | 386
Bydlisko: Myjava
NapísalOffline : 06.08.2015 22:57 | Problem s forom

presunute. janof sa snad vyjadri


_________________
PC1: MSI B450 GAMING PLUS / AMD Ryzen 5 2600 / SilentiumPC Fera 3 HE1224 / ADATA XPG Spectrix D40 DDR4 2x8GB / Gainward GeForce GTX 1060 Phoenix 6GB / Adata XPG Gammix S11 M.2 SSD 480GB NVMe / Seagate BarraCuda HDD 2TB / WD My Book Essential 3.0 2000GB / WD Elements 2000GB / ASUS BW-16D1HT / Creative Sound Blaster Audigy RX / Corsair CX450M / SilentiumPC Regnum RG4T / Dell P2719H / Microsoft Natural Ergonomic Keyboard 4000 / Microsoft Comfort Mouse 4500 / Microlab SOLO9C / Koss Porta Pro / Microsoft Windows 10 64-bit FPP
PC2: ASUS M4A785TD-V EVO / Athlon II X4 640 / Hynix 8GB (2x4GB) DDR3 1600 MHz / Sapphire HD7750 1GB Ultimate Silent Series / AMD Radeon R3 120GB / Seagate 7200.12 500GB / Samsung SH-S223L / Creative Sound Blaster X-Fi XtremeMusic / Axago PCEU-43R USB3.0 / TP-LINK TG-3269 / Corsair VS450 / 24" BenQ G2420HDBL / Gigabyte GT-U8300
NB1: MSI M670X-091SK / Transcend 2x1GB DDR2 667MHz NB2: Alcatel PLUS 10 LTE
MP1: Samsung Galaxy S9 MP2: Huawei P20
Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 7722
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 06.08.2015 23:01 | Problem s forom

Aj ja to mám takto pár dní.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Prevádzkovateľ fóra
Prevádzkovateľ fóra
Problem s forom

Registrovaný: 01.05.05
Príspevky: 12591
Témy: 1468 | 1468
Bydlisko: Bratislava
NapísalOffline : 06.08.2015 23:03 | Problem s forom

skusil si premazat cache? iny prehliadac sa sprava tak isto? skus v chrome stlacit ctrl+shift+n a tak sa dostanes do privatneho rezimu ci ako sa mu nadava, tam ti tiez obrazky nezobrazi? nemas nejake rozsirenie ktore by to mohlo sposobovat?

skusil som teraz chrome a ziadny problem, tak ako aj v inych prehliadacoch a nespozoroval som takyto problem


_________________
SilverStone SST CS01 | Corsair SF600 600W SFX | ASRock X99E-ITX/ac | Intel Xeon E5-2683 v4 (16 Cores / 32 Threads) & Noctua NH-U9DX i4 | Kingston HyperX Savage 32 GB DDR4 2400 MHz | PNY NVIDIA Quadro K1200 DP 4 GB DDR5 | Intel SSD 750 1.2 TB NVMe & Intel SSD 730 240 GB SATA & Seagate BackUp Plus Portable 20 TB USB | 31.5" 4K LCD EIZO FlexScan EV3237 & 2 x 24" LCD EIZO FlexScan EV2451 | Ergotron LX Wall Mount Keyboard Arm | Logitech Craft | Logitech Wireless G603 | Harman Kardon Sabre SB 35 | Microsoft Windows 7 Ultimate | APC Back-UPS ES 700 | Lenovo ThinkPad X250 - Intel Core i7 5600U, 8 GB DDR3 1600 MHz, Intel HD Graphics 5500, SanDisk SSD 512 GB, 12.5 FHD LED IPS, WWAN 3G 4G LTE, Microsoft Windows 7 Ultimate | iPhone X 256 GB & Pitaka Aramid

Pripravuje sa: Streacom DA2 Mini-ITX | SilverStone Titanium SX800-LTI 800W | ASRock x299E-ITX | Intel Core i9-9980XE (18 Cores / 36 Threads) & be quiet! Dark Rock TF | Kingston HyperX Impact 64 GB DDR4 2666 MHz | NVIDIA Titan RTX 24 GB | Intel SSD Optane 905P 480 GB U.2 & Intel SSD 760p M.2 512 GB & Intel SSD 660p M.2 2 TB
Offline

Užívateľ
Užívateľ
Problem s forom

Registrovaný: 18.09.07
Prihlásený: 16.09.19
Príspevky: 365
Témy: 65 | 65
Bydlisko: Liesek
Napísal autor témyOffline : 06.08.2015 23:06 | Problem s forom

ano cache som premazal, nepomohlo, iny prehliadac funguje normalne ako ma. v privatnom rezime tiez zobrazuje stranku bez tych ikon a loga ako v normalnom rezime a nemam ziadne rozsirenie...


Offline

Prevádzkovateľ fóra
Prevádzkovateľ fóra
Problem s forom

Registrovaný: 01.05.05
Príspevky: 12591
Témy: 1468 | 1468
Bydlisko: Bratislava
NapísalOffline : 06.08.2015 23:07 | Problem s forom

co ti vrati styles/white/theme/images/logo_left.gif ?


_________________
SilverStone SST CS01 | Corsair SF600 600W SFX | ASRock X99E-ITX/ac | Intel Xeon E5-2683 v4 (16 Cores / 32 Threads) & Noctua NH-U9DX i4 | Kingston HyperX Savage 32 GB DDR4 2400 MHz | PNY NVIDIA Quadro K1200 DP 4 GB DDR5 | Intel SSD 750 1.2 TB NVMe & Intel SSD 730 240 GB SATA & Seagate BackUp Plus Portable 20 TB USB | 31.5" 4K LCD EIZO FlexScan EV3237 & 2 x 24" LCD EIZO FlexScan EV2451 | Ergotron LX Wall Mount Keyboard Arm | Logitech Craft | Logitech Wireless G603 | Harman Kardon Sabre SB 35 | Microsoft Windows 7 Ultimate | APC Back-UPS ES 700 | Lenovo ThinkPad X250 - Intel Core i7 5600U, 8 GB DDR3 1600 MHz, Intel HD Graphics 5500, SanDisk SSD 512 GB, 12.5 FHD LED IPS, WWAN 3G 4G LTE, Microsoft Windows 7 Ultimate | iPhone X 256 GB & Pitaka Aramid

Pripravuje sa: Streacom DA2 Mini-ITX | SilverStone Titanium SX800-LTI 800W | ASRock x299E-ITX | Intel Core i9-9980XE (18 Cores / 36 Threads) & be quiet! Dark Rock TF | Kingston HyperX Impact 64 GB DDR4 2666 MHz | NVIDIA Titan RTX 24 GB | Intel SSD Optane 905P 480 GB U.2 & Intel SSD 760p M.2 512 GB & Intel SSD 660p M.2 2 TB
Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 7722
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 06.08.2015 23:08 | Problem s forom

Ja používam Operu.Počkám až vydajú aktualizáciu a možno ten problém zmizne.Firefox bez problémov.


Naposledy upravil 4040 dňa 06.08.2015 23:09, celkovo upravené 1

_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Problem s forom

Registrovaný: 18.09.07
Prihlásený: 16.09.19
Príspevky: 365
Témy: 65 | 65
Bydlisko: Liesek
Napísal autor témyOffline : 06.08.2015 23:08 | Problem s forom

Táto webová stránka nie je k dispozícii

ERR_SPDY_PROTOCOL_ERROR

Webové stránky na adrese styles/white/theme/images/logo_left.gif môžu byť dočasne nedostupné alebo sa mohli natrvalo premiestniť na novú webovú adresu.

jedine co mi najde cez zdrojovy kod je logo

napadlo ma este skusit preinstalovat chrome ale bojim sa ze pridem o vsetky informacie co tu mam


Offline

Prevádzkovateľ fóra
Prevádzkovateľ fóra
Problem s forom

Registrovaný: 01.05.05
Príspevky: 12591
Témy: 1468 | 1468
Bydlisko: Bratislava
NapísalOffline : 06.08.2015 23:13 | Problem s forom

DNS mas pridelene od svojho ISP?


_________________
SilverStone SST CS01 | Corsair SF600 600W SFX | ASRock X99E-ITX/ac | Intel Xeon E5-2683 v4 (16 Cores / 32 Threads) & Noctua NH-U9DX i4 | Kingston HyperX Savage 32 GB DDR4 2400 MHz | PNY NVIDIA Quadro K1200 DP 4 GB DDR5 | Intel SSD 750 1.2 TB NVMe & Intel SSD 730 240 GB SATA & Seagate BackUp Plus Portable 20 TB USB | 31.5" 4K LCD EIZO FlexScan EV3237 & 2 x 24" LCD EIZO FlexScan EV2451 | Ergotron LX Wall Mount Keyboard Arm | Logitech Craft | Logitech Wireless G603 | Harman Kardon Sabre SB 35 | Microsoft Windows 7 Ultimate | APC Back-UPS ES 700 | Lenovo ThinkPad X250 - Intel Core i7 5600U, 8 GB DDR3 1600 MHz, Intel HD Graphics 5500, SanDisk SSD 512 GB, 12.5 FHD LED IPS, WWAN 3G 4G LTE, Microsoft Windows 7 Ultimate | iPhone X 256 GB & Pitaka Aramid

Pripravuje sa: Streacom DA2 Mini-ITX | SilverStone Titanium SX800-LTI 800W | ASRock x299E-ITX | Intel Core i9-9980XE (18 Cores / 36 Threads) & be quiet! Dark Rock TF | Kingston HyperX Impact 64 GB DDR4 2666 MHz | NVIDIA Titan RTX 24 GB | Intel SSD Optane 905P 480 GB U.2 & Intel SSD 760p M.2 512 GB & Intel SSD 660p M.2 2 TB
Offline

Užívateľ
Užívateľ
Problem s forom

Registrovaný: 18.09.07
Prihlásený: 16.09.19
Príspevky: 365
Témy: 65 | 65
Bydlisko: Liesek
Napísal autor témyOffline : 06.08.2015 23:14 | Problem s forom

hej, ide o to ze ani sa mi nerestartoval PC, ani nic... proste som obnovil stranku a vsetko zmizlo...


Online

Užívateľ
Užívateľ
Problem s forom

Registrovaný: 15.06.14
Prihlásený: 17.09.19
Príspevky: 15897
Témy: 127 | 127
Bydlisko: BA/J.Bohunice
NapísalOnline : 07.08.2015 9:13 | Problem s forom

Reinstalluj chrome


_________________
Notebook: Dell Latitude E7440 | CPU Intel Core i5 4310U @3GHz GPU Intel HD4400 RAM 8GB SSD Crucial MX200 500GB mSATA OS Win 10 Pro 64-bit 2nd monitor Dell P2414H + Dell AC511
PC1: CPU AMD Ryzen 5 2600 @Stock Cooler Noctua NH-L12S MB MSI B450I Gaming GPU MSI GTX 1060 6GB Gaming X RAM G.Skill 16GB 3000Mhz SSD Samsung EVO 850 500GB Case Silverstone SG13 + Noctua NF-A12X25 PSU Corsair SF450 OS Win 10 Pro 64-bit Monitor Dell P2414H
PC2: CPU AMD Ryzen 5 2600 @~4.0GHz Cooler BeQuiet Pure Rock MB MSI B450M Mortar GPU EVGA GTX 1070 SC RAM Crucial 16GB 3000Mhz SSD Adata XPG Gaming 480GB HDD WD Blue 1TB Case Fractal Design Define Mini C TG PSU Corsair RM550X OS Win 10 Pro 64-bit Monitor 32" AOC IPS
Peripherals: Mouse Logitech MX Anywhere 2S Keyboards KBD4X (Cherry MX Retooled Black switches lubed with Tribosys 3204, Gateron Yellow springs, KBDfans XDA 40V2 keycaps) | KBDFans HHKB Tofu (Milky Gateron Yellow switches lubed with Tribosys 3204, Cherry MX Black springs, enjoyPBT 9009 keycaps) External drive Samsung M3 Portable 2TB
Audio: DAC/AMP SMSL M3 Headphones Audio-Technica ATH-M40X (Brainwavz HM5 Earpads) | Symphonized Wraith 2.0 | Kingston HyperX Cloud | Knowledge Zenith ZSN PRO | 2x TY Hi-Z HP-32 BT Xiaomi Wireless Bluetooth Earbuds | MPOW BT Receiver
Phone: Xiaomi Mi Mix 2 6/128 w/ Syberia A9 + Xiaomi MiBand 2
Camera: Sony A6000 + Sony 16-50mm OSS
Offline

Užívateľ
Užívateľ
Problem s forom

Registrovaný: 18.09.07
Prihlásený: 16.09.19
Príspevky: 365
Témy: 65 | 65
Bydlisko: Liesek
Napísal autor témyOffline : 07.08.2015 18:33 | Problem s forom

chrome preinstalovany, problemy pretrvavaju


Offline

Prevádzkovateľ fóra
Prevádzkovateľ fóra
Problem s forom

Registrovaný: 01.05.05
Príspevky: 12591
Témy: 1468 | 1468
Bydlisko: Bratislava
NapísalOffline : 07.08.2015 18:36 | Problem s forom

Mozno je problem s poslednou aktualizaciu, v tomto ti ako vazne neviem pomoct, nikdy som sa s takou chybou nestretol, jedine google a hladat, ale co som tak pozeral tak za posledny tyzden ma s tym viac ludi problemy

// Spojený príspevok Pia 07.08.15 18:37

Mam 44.0.2403.130 m, mas tiez, ci inu?


_________________
SilverStone SST CS01 | Corsair SF600 600W SFX | ASRock X99E-ITX/ac | Intel Xeon E5-2683 v4 (16 Cores / 32 Threads) & Noctua NH-U9DX i4 | Kingston HyperX Savage 32 GB DDR4 2400 MHz | PNY NVIDIA Quadro K1200 DP 4 GB DDR5 | Intel SSD 750 1.2 TB NVMe & Intel SSD 730 240 GB SATA & Seagate BackUp Plus Portable 20 TB USB | 31.5" 4K LCD EIZO FlexScan EV3237 & 2 x 24" LCD EIZO FlexScan EV2451 | Ergotron LX Wall Mount Keyboard Arm | Logitech Craft | Logitech Wireless G603 | Harman Kardon Sabre SB 35 | Microsoft Windows 7 Ultimate | APC Back-UPS ES 700 | Lenovo ThinkPad X250 - Intel Core i7 5600U, 8 GB DDR3 1600 MHz, Intel HD Graphics 5500, SanDisk SSD 512 GB, 12.5 FHD LED IPS, WWAN 3G 4G LTE, Microsoft Windows 7 Ultimate | iPhone X 256 GB & Pitaka Aramid

Pripravuje sa: Streacom DA2 Mini-ITX | SilverStone Titanium SX800-LTI 800W | ASRock x299E-ITX | Intel Core i9-9980XE (18 Cores / 36 Threads) & be quiet! Dark Rock TF | Kingston HyperX Impact 64 GB DDR4 2666 MHz | NVIDIA Titan RTX 24 GB | Intel SSD Optane 905P 480 GB U.2 & Intel SSD 760p M.2 512 GB & Intel SSD 660p M.2 2 TB
Offline

Užívateľ
Užívateľ
Problem s forom

Registrovaný: 18.09.07
Prihlásený: 16.09.19
Príspevky: 365
Témy: 65 | 65
Bydlisko: Liesek
Napísal autor témyOffline : 07.08.2015 18:48 | Problem s forom

tu istu mam


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 13.11.07
Prihlásený: 20.08.16
Príspevky: 1713
Témy: 0 | 0
NapísalOffline : 08.08.2015 11:11 | Problem s forom

Tá chyba nemá nič spoločné s týmto fórom (pretože táto stránka nepoužíva SPDY protokol). Na internete sa dajú nájsť ľudia, ktorý majú podobný problém a niekedy je tam aj popis toho, čo im pomohlo (zvyčajne je to zrušenie SPDY sedení v Chrome).

Inak je dosť pravdepodobné, že to spôsobuje nejaký problém s pripojením a je dosť možné, že nová verzia Chrome je v tom ohľade prísnejšia.


Offline

Užívateľ
Užívateľ
Problem s forom

Registrovaný: 10.05.14
Príspevky: 245
Témy: 36 | 36
Bydlisko: Levice
NapísalOffline : 13.08.2015 9:13 | Problem s forom

Hello. Mám presne tento istý problém s fórom. Všetky ostatné stránky idú v poriadku. Prehliadač Firefox. Vyriešil si to nejako u seba?


_________________
PC: Fractal Design CORE 1500 CPU: Intel Core i5-4460 GPU: MSI R9 380 Gaming 4G MB: MSI B85M-G43 RAM: Kingston 8GB DDR3 1600MHz SSD: Samsung 850 EVO 250GB HDD: Seagate Barracuda 7200ot 1000GB PSU: EVGA 500B OS: Windows 10 Pro 64-bit Monitor (primárny): 24'' Dell P2417H Monitor (sekundárny): Professional 24" Dell S2415H Klávesnica: Genius SlimStar i222 Myš: Logitech MX Master
Phone: Nexus 5x 32GB
Offline

Užívateľ
Užívateľ
Problem s forom

Registrovaný: 18.09.07
Prihlásený: 16.09.19
Príspevky: 365
Témy: 65 | 65
Bydlisko: Liesek
Napísal autor témyOffline : 13.08.2015 11:46 | Problem s forom

nie ale pozeram akurat ze aj na druhom netbooku mi robi presne to iste... iny windows, iny pc, ten isty prehliadac a ine pripojenie na net...


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 7722
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 13.08.2015 11:46 | Problem s forom

Ako som písal ja mám tiež tento problém pár dní na Opere a Chrome.Nerobí to však Opera ani Chrome a ich posledná aktualizácia.Problém u mňa robí Avast a jeho posledná aktualizácia programu.Je to nejaký problém s certifikátom SSL a jeho overením , ktorý nejako zrejme Avast blokuje.Takže si skús vypnúť svoj antivírovy program a vyskúšaj či sa problém vyrieši.
Keď vypnem Avast a potom zapnem Operu,tak je všetko v poriadku a môžem zapnúť aj Avast a ide to správne.Ak všek zapnem fórum na Opere alebo Chrome a mám zapnutý Avast , tak je problém.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Problem s forom

Registrovaný: 18.09.07
Prihlásený: 16.09.19
Príspevky: 365
Témy: 65 | 65
Bydlisko: Liesek
Napísal autor témyOffline : 13.08.2015 11:51 | Problem s forom

po vypnuti stitov to ide v pohode... a ja mam avast vsade... da sa to nejak riesit? ci len cakat kym vyjde dalsia aktualizacia kde tento problem mozno odstrania?? a myslim si ze to je aj tymto forom... pretoze chodim aj na ine fora a nikde inde tento problem nie je


Offline

Prevádzkovateľ fóra
Prevádzkovateľ fóra
Problem s forom

Registrovaný: 01.05.05
Príspevky: 12591
Témy: 1468 | 1468
Bydlisko: Bratislava
NapísalOffline : 13.08.2015 11:54 | Problem s forom

Moze byt ze uz ignoruje certifikat ktory tu je kedze je to sha1, mozno ked tu bude sha2 to uz robit problemy nebude, je to len moj tip. Do par dni tu bude aktualizovany novy certifikat tak uvidime ci to problem bude riesit. To je jedine co ma napada.


_________________
SilverStone SST CS01 | Corsair SF600 600W SFX | ASRock X99E-ITX/ac | Intel Xeon E5-2683 v4 (16 Cores / 32 Threads) & Noctua NH-U9DX i4 | Kingston HyperX Savage 32 GB DDR4 2400 MHz | PNY NVIDIA Quadro K1200 DP 4 GB DDR5 | Intel SSD 750 1.2 TB NVMe & Intel SSD 730 240 GB SATA & Seagate BackUp Plus Portable 20 TB USB | 31.5" 4K LCD EIZO FlexScan EV3237 & 2 x 24" LCD EIZO FlexScan EV2451 | Ergotron LX Wall Mount Keyboard Arm | Logitech Craft | Logitech Wireless G603 | Harman Kardon Sabre SB 35 | Microsoft Windows 7 Ultimate | APC Back-UPS ES 700 | Lenovo ThinkPad X250 - Intel Core i7 5600U, 8 GB DDR3 1600 MHz, Intel HD Graphics 5500, SanDisk SSD 512 GB, 12.5 FHD LED IPS, WWAN 3G 4G LTE, Microsoft Windows 7 Ultimate | iPhone X 256 GB & Pitaka Aramid

Pripravuje sa: Streacom DA2 Mini-ITX | SilverStone Titanium SX800-LTI 800W | ASRock x299E-ITX | Intel Core i9-9980XE (18 Cores / 36 Threads) & be quiet! Dark Rock TF | Kingston HyperX Impact 64 GB DDR4 2666 MHz | NVIDIA Titan RTX 24 GB | Intel SSD Optane 905P 480 GB U.2 & Intel SSD 760p M.2 512 GB & Intel SSD 660p M.2 2 TB
Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 7722
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 13.08.2015 11:55 | Problem s forom

Možno nato príde správca fóra.Ako píšem asi blbne nejaké overenie certifikátu SSL, ktoré je na iných fórach zrejme iné.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Problem s forom

Registrovaný: 18.09.07
Prihlásený: 16.09.19
Príspevky: 365
Témy: 65 | 65
Bydlisko: Liesek
Napísal autor témyOffline : 13.08.2015 11:56 | Problem s forom

ja si tiez myslim ze to spolu suvisi... no vsak pockame a uvidime... nejak extra mi to neprekaza len ma to zaujimalo ze ci to robi aj inym alebo je chyba v mojom PC.... :-)


 [ Príspevkov: 46 ] 1, 2


Problem s forom



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

problem s forom

v Redakčné systémy

11

631

23.02.2007 15:22

Numline1

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s vlastnym forom

v Redakčné systémy

7

393

28.01.2007 12:49

Leachim

V tomto fóre nie sú ďalšie neprečítané témy.

problem s forom vypisuje chybu

v Redakčné systémy

11

561

08.12.2006 9:32

Neo

V tomto fóre nie sú ďalšie neprečítané témy.

Pomoc s forom

v Ostatné

6

229

02.02.2013 11:36

cargobull

V tomto fóre nie sú ďalšie neprečítané témy.

Pomoc s forom

v Redakčné systémy

1

592

31.05.2009 14:05

JanoF

V tomto fóre nie sú ďalšie neprečítané témy.

Prosim pomoc s forom

v Redakčné systémy

6

488

12.12.2006 23:33

KaktusBR

V tomto fóre nie sú ďalšie neprečítané témy.

Prepojenie medzi fórom a chatom

v PHP, ASP

0

396

30.12.2007 13:23

yenkie

V tomto fóre nie sú ďalšie neprečítané témy.

Problémy s administráciou a fórom

v Redakčné systémy

1

956

08.04.2006 23:51

JanoF

V tomto fóre nie sú ďalšie neprečítané témy.

problemy z forom pri zmene hostingu

v Redakčné systémy

0

481

05.03.2007 19:17

AjkoST

V tomto fóre nie sú ďalšie neprečítané témy.

Co sa mohlo stat s forom?

v Redakčné systémy

2

591

03.04.2009 22:34

RastoPD

V tomto fóre nie sú ďalšie neprečítané témy.

Pomoc s forom - vyskakuje error 404 pri prihlaseni

v Redakčné systémy

6

1712

03.06.2006 19:22

Freelan

V tomto fóre nie sú ďalšie neprečítané témy.

M Firefox problém so sťahovaním a GCH problém s updatom

v Sieťové a internetové programy

0

286

23.01.2015 16:06

Stary

V tomto fóre nie sú ďalšie neprečítané témy.

Problém so zobrazovaním www stránok, problém užívateľa

v Operačné systémy Microsoft

17

1003

23.03.2009 10:41

FERDA23

Táto téma je zamknutá, nemôžete posielať nové príspevky alebo odpovedať na staršie.

Battlefield 3 SKIDROW problem + win7 problem

v Počítačové hry

1

514

22.09.2012 23:51

walther

V tomto fóre nie sú ďalšie neprečítané témy.

Záhadný problém s PC... problém procesora?

[ Choď na stránku:Choď na stránku: 1, 2 ]

v AMD - Advanced Micro Devices

45

2520

26.04.2012 11:14

netpeter77

V tomto fóre nie sú ďalšie neprečítané témy.

Problém s MB ASUS P5K - problém s Realtek

v Ovládače

4

1080

14.06.2008 10:36

$ph!nX



© 2005 - 2019 PCforum, edited by JanoF