[ Príspevkov: 23 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 14.08.08
Prihlásený: 05.12.17
Príspevky: 159
Témy: 53 | 53
Bydlisko: Nitra
NapísalOffline : 31.12.2010 16:35 | Odišiel Windows

Ahojte odišiel OS na noťasku - po zasunutí klúča zamrzol s hláškou málo virtuálnej pamäte a nič nerobil :( po tvrdom resete už vôbec nenabehne nič:) skúšal som Linux rozbehnúť a ten sa rozbehne ale ak súšam Hiren CD s antivírusom tak win aplikácie vôbec nespustia sa .Poradí mi niekto AV ktorým by som to mohol preblajznúť? alebo nejkaé iné riešenie problému:) dakujem


Offline

Užívateľ
Užívateľ
Odišiel Windows

Registrovaný: 13.01.09
Prihlásený: 15.10.13
Príspevky: 113
Témy: 38 | 38
NapísalOffline : 01.01.2011 17:32 | Odišiel Windows

Co znamena vobec nenabehne ?

Ine riesenie: ak si mal povoleny autorun, tak skus oskenovat s AV kluc a zisti co tam mas za haved. Potom Google a mozno sa dopracujes aj k tomu ako to odstranit na NB...


_________________
NB: kedysi: MSI GX620, LENOVO SL510 teraz: Lenovo TP Edge E520
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 14.08.08
Prihlásený: 05.12.17
Príspevky: 159
Témy: 53 | 53
Bydlisko: Nitra
Napísal autor témyOffline : 04.01.2011 17:48 | Odišiel Windows

To znamená že BIOS ide, začne nabiehať win - logo plus"modrý červíček" a koniec. Bohužial klúč nemám nebol môj a ani noťas nieje môj.


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 01.04.07
Prihlásený: 05.02.11
Príspevky: 146
Témy: 48 | 48
NapísalOffline : 07.01.2011 18:15 | Odišiel Windows

Zrejme nabehnúť do Linuxov, vyzálohovať potrebné dáta na USB (Linux sa ti urcite neposkodi :D ), a preinstalovat tvoj operacny system.. Ak to nevies pouzi hladanie na fore ;) Popripade ujo google :)


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 14.08.08
Prihlásený: 05.12.17
Príspevky: 159
Témy: 53 | 53
Bydlisko: Nitra
Napísal autor témyOffline : 07.01.2011 18:20 | Odišiel Windows

hodil som tam ubuntu 9 live cD a ani jeden usb vstup nefunguje


Offline

Užívateľ
Užívateľ
Odišiel Windows

Registrovaný: 03.04.08
Prihlásený: 14.09.16
Príspevky: 4707
Témy: 37 | 37
Bydlisko: Trnava
NapísalOffline : 07.01.2011 18:28 | Odišiel Windows

daj cd XP , nabootoj > repair> chkdsk


_________________
Hmmm .... Hrošíček ... [Homer]
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 14.08.08
Prihlásený: 05.12.17
Príspevky: 159
Témy: 53 | 53
Bydlisko: Nitra
Napísal autor témyOffline : 08.01.2011 20:04 | Odišiel Windows

takže zazálohoval som čo som potreboval, dal som formátovať, naformátovalo ale pri inštalácii win sa spustí len prvé ošahávanie systému inštalácia driverov a dalej sa nedostanem - skončí mi to hláškov spúšta sa inštalácia windowsu neviete kde je chyba dikes. HDD som skontroloval je bezchybné Linux mi nabehne bez problémov.

// pridané po 4 hodinách 43 minútach od posledného príspevku

už som skúsil prebehnúť všetko , môže mi niekto napísať ako by mal naformátovaný HDD , už som si nie istý ani sám sebou:( dik


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 14.08.08
Prihlásený: 05.12.17
Príspevky: 159
Témy: 53 | 53
Bydlisko: Nitra
Napísal autor témyOffline : 12.01.2011 21:29 | Odišiel Windows

takže HDD by mal byť v poriadku nenašli sa žiadne zlé sektory, Linux nabehne bez problémov, ale origoš Win nejde nainštalovať nabehne klasika pripravuje sa inštalácia, kopírujú sa súbory a po nakopírovaní všetkých súborov ostane celá obrazovka čierna a v ľavo hore bliká kurzor nenabehne ani licenčná zmluva. HDD je naformátovaný , nerozdelený, je primárny a aktívny.
HDD je IDE, ide o starší typ ASUS A6R v Biose som nenašiel prepínač AHCI že by bol prepnutý na ATA ... prosím pomôžte dakujem


Offline

Užívateľ
Užívateľ
Odišiel Windows

Registrovaný: 12.10.06
Prihlásený: 16.12.17
Príspevky: 17085
Témy: 61 | 61
Bydlisko: Banska Byst...
NapísalOffline : 13.01.2011 21:35 | Odišiel Windows

na IDE disku to ani nenajdes, nastuduj si, co je to AHCI mod a na co sa pouziva.

skus disk testnut programom od jeho vyrobcu, ak test neprejde, nieco s nim bude. Otestuj aj RAM, cez memtest alebo goldmemory.

ak bude disk ok, uplne zrus vsetky particie (napr. cez hiren's) a spusti instalaciu. disk si nasledne rozdelis ak sa dostanes dalej.


_________________
Xeon E3-1231v3, 16GB DDR3, Gigabyte Z97-D3H, Samsung 840evo 120GB, Crucial MX300 525GB, 2x WD 1TB, Gainward GTX1060 6GB, Corsair RM550x, 24" BenQ GW2470H
iPad Air 16GB, iPhone SE 32GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 14.08.08
Prihlásený: 05.12.17
Príspevky: 159
Témy: 53 | 53
Bydlisko: Nitra
Napísal autor témyOffline : 15.01.2011 14:26 | Odišiel Windows

disk otestovaný softom od výrobcu - bez problémov, test memory bez problémov, partície zrušené Hiren, situácia rovnaká ....:(


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 14.08.08
Prihlásený: 05.12.17
Príspevky: 159
Témy: 53 | 53
Bydlisko: Nitra
Napísal autor témyOffline : 22.01.2011 19:47 | Odišiel Windows

pridávam screeny BIOSu
[img][img]http://img.sexcrew.cz/files/6dp5wda9fzc6wrl3w1nw_thumb.jpg[/img][/img]
[img][img]http://img.sexcrew.cz/files/csrbyg9ub9td9tacia3o_thumb.jpg[/img][/img]
[img][img]http://img.sexcrew.cz/files/5s4ifht2o9qjx96mu732_thumb.jpg[/img][/img]
[img][img]http://img.sexcrew.cz/files/ibik7a0smja28dvimrj8_thumb.jpg[/img][/img]
[img][img]http://img.sexcrew.cz/files/z98k8120y6n2y16ha509_thumb.jpg[/img][/img]
[img][img]http://img.sexcrew.cz/files/bq1yin8lj8vh2nsuamkt_thumb.jpg[/img][/img]
[img][img]http://img.sexcrew.cz/files/ie25dly63r8m61hrvd28_thumb.jpg[/img][/img]
[img][img]http://img.sexcrew.cz/files/k4183ah6nndz72k6fjoe_thumb.jpg[/img][/img]
[img][img]http://img.sexcrew.cz/files/ljcmg9old8g6mly2vfhz_thumb.jpg[/img][/img]

prosím pozrite to čo som prehliadol dakujem


Offline

Užívateľ
Užívateľ
Odišiel Windows

Registrovaný: 12.10.06
Prihlásený: 16.12.17
Príspevky: 17085
Témy: 61 | 61
Bydlisko: Banska Byst...
NapísalOffline : 22.01.2011 23:46 | Odišiel Windows

akym softom si testoval disk?
ako si testoval ram?


_________________
Xeon E3-1231v3, 16GB DDR3, Gigabyte Z97-D3H, Samsung 840evo 120GB, Crucial MX300 525GB, 2x WD 1TB, Gainward GTX1060 6GB, Corsair RM550x, 24" BenQ GW2470H
iPad Air 16GB, iPhone SE 32GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 14.08.08
Prihlásený: 05.12.17
Príspevky: 159
Témy: 53 | 53
Bydlisko: Nitra
Napísal autor témyOffline : 23.01.2011 0:24 | Odišiel Windows

na disk som použil seagate tools a RAM gold memory... všetko ok v poriadku nič mi nevyhodilo fake


Offline

Užívateľ
Užívateľ
Odišiel Windows

Registrovaný: 12.10.06
Prihlásený: 16.12.17
Príspevky: 17085
Témy: 61 | 61
Bydlisko: Banska Byst...
NapísalOffline : 23.01.2011 11:50 | Odišiel Windows

skus tam dat na skusku iny disk, ak to nepomoze moze byt vadna doska.


_________________
Xeon E3-1231v3, 16GB DDR3, Gigabyte Z97-D3H, Samsung 840evo 120GB, Crucial MX300 525GB, 2x WD 1TB, Gainward GTX1060 6GB, Corsair RM550x, 24" BenQ GW2470H
iPad Air 16GB, iPhone SE 32GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 14.08.08
Prihlásený: 05.12.17
Príspevky: 159
Témy: 53 | 53
Bydlisko: Nitra
Napísal autor témyOffline : 24.01.2011 7:43 | Odišiel Windows

dal som tam linux, normálne načítal HDD Linuux som nainštaloval a PC fungoval v poriadku - :( :cry:


Offline

Užívateľ
Užívateľ
Odišiel Windows

Registrovaný: 12.10.06
Prihlásený: 16.12.17
Príspevky: 17085
Témy: 61 | 61
Bydlisko: Banska Byst...
NapísalOffline : 24.01.2011 9:05 | Odišiel Windows

linux normalne instalovany na hdd tam ide?
ta instalacka windowsu je normalna legalna verzia?
ak je to palene, moze to robit problemy.


_________________
Xeon E3-1231v3, 16GB DDR3, Gigabyte Z97-D3H, Samsung 840evo 120GB, Crucial MX300 525GB, 2x WD 1TB, Gainward GTX1060 6GB, Corsair RM550x, 24" BenQ GW2470H
iPad Air 16GB, iPhone SE 32GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 14.08.08
Prihlásený: 05.12.17
Príspevky: 159
Témy: 53 | 53
Bydlisko: Nitra
Napísal autor témyOffline : 24.01.2011 9:26 | Odišiel Windows

Linux nabehol krásne robil a skúšal som Win orig :oops:


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 14.08.08
Prihlásený: 05.12.17
Príspevky: 159
Témy: 53 | 53
Bydlisko: Nitra
Napísal autor témyOffline : 25.01.2011 14:46 | Odišiel Windows

Vyriešený problém, pred inštaláciou Win som v Biose zablokoval vlan, wifi, usb - kvôli driverom a potom som postupne doinštalovával drivery od výrobcu - , dakujem za ochotu topic je možno zavrieť:)


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 14.08.08
Prihlásený: 05.12.17
Príspevky: 159
Témy: 53 | 53
Bydlisko: Nitra
Napísal autor témyOffline : 26.01.2011 21:51 | Odišiel Windows

nezatvárať prosím win nabehol ale ide len ak vypnem v biose
USB 2,0 EHCI controller, ide beží ale nenačíta USB žiadne zariadenie,
nevie niekto poradiť


Offline

Užívateľ
Užívateľ
Odišiel Windows

Registrovaný: 12.10.06
Prihlásený: 16.12.17
Príspevky: 17085
Témy: 61 | 61
Bydlisko: Banska Byst...
NapísalOffline : 27.01.2011 0:01 | Odišiel Windows

pokial to nenabehne ani po uspesnom instale OS a zapnuti toho USB v biose, moze sa jednat o nejaku HW zavadu...ak mas v nast. poradia bootovania v biose nastavene usb, skus to stadial vyhodit, ci to nepomoze.


_________________
Xeon E3-1231v3, 16GB DDR3, Gigabyte Z97-D3H, Samsung 840evo 120GB, Crucial MX300 525GB, 2x WD 1TB, Gainward GTX1060 6GB, Corsair RM550x, 24" BenQ GW2470H
iPad Air 16GB, iPhone SE 32GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 14.08.08
Prihlásený: 05.12.17
Príspevky: 159
Témy: 53 | 53
Bydlisko: Nitra
Napísal autor témyOffline : 27.01.2011 7:34 | Odišiel Windows

ved práve, ked po zavední OS ktorý normálne nabehne nastavím ho a reštartujem PC a v biose to pustím tak win nabehne všetko v poriadku 1-3 minuty potom vyhodí ikonku rozpoznávam novy hardver "koreňový rozbočovač" a po 15 sekundách zamrzne myš, a celé PC nereaguje.


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 26.01.11
Prihlásený: 10.05.11
Príspevky: 23
Témy: 0 | 0
NapísalOffline : 27.01.2011 7:44 | Odišiel Windows

aky je to vlastne OS ??


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 14.08.08
Prihlásený: 05.12.17
Príspevky: 159
Témy: 53 | 53
Bydlisko: Nitra
Napísal autor témyOffline : 27.01.2011 8:28 | Odišiel Windows

win


 [ Príspevkov: 23 ] 


Odišiel Windows



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

Odišiel zdroj ?

v PC skrinky a zdroje

3

197

23.09.2012 10:18

magic

V tomto fóre nie sú ďalšie neprečítané témy.

Odišiel zdroj?

v PC skrinky a zdroje

10

201

12.09.2015 19:30

4040

V tomto fóre nie sú ďalšie neprečítané témy.

Odišiel disk?

v Pevné disky a radiče

1

134

17.01.2016 8:46

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

Odisiel zdroj ?

v PC skrinky a zdroje

1

101

25.03.2016 12:32

brmbo

V tomto fóre nie sú ďalšie neprečítané témy.

Odisiel zdroj ?

v PC skrinky a zdroje

13

256

17.03.2016 17:41

Canyon

V tomto fóre nie sú ďalšie neprečítané témy.

Odisiel monitor?

v Monitory, televízory a projektory

5

498

11.09.2011 21:59

mato59

V tomto fóre nie sú ďalšie neprečítané témy.

Odišiel hdd?

v Pevné disky a radiče

2

209

06.09.2012 15:00

mEyz

V tomto fóre nie sú ďalšie neprečítané témy.

Odišiel mi HDD ?

v Pevné disky a radiče

3

264

12.05.2012 15:32

Semp

V tomto fóre nie sú ďalšie neprečítané témy.

USB kluc - odisiel?

v Ostatné zariadenia

5

1059

20.06.2007 14:35

Jaro

V tomto fóre nie sú ďalšie neprečítané témy.

odisiel mi disk

v Pevné disky a radiče

5

598

14.01.2007 16:44

zeroskate

V tomto fóre nie sú ďalšie neprečítané témy.

vadny notebook - odisiel hdd

v Obchody, reklamácie a právo

6

228

14.02.2017 10:48

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

HDD odisiel alebo co?

v Pevné disky a radiče

2

818

27.09.2009 9:51

Psycho

V tomto fóre nie sú ďalšie neprečítané témy.

Odisiel zvuk na realteku

v Zvuk

11

433

09.07.2008 21:09

Mandy

V tomto fóre nie sú ďalšie neprečítané témy.

Odišiel chladič na ASUS 5114

v Notebooky a netbooky

3

314

04.09.2008 23:16

AndrejPN

V tomto fóre nie sú ďalšie neprečítané témy.

asi mi odisiel interny HDD

v Pevné disky a radiče

3

180

17.10.2012 14:08

brmbo

V tomto fóre nie sú ďalšie neprečítané témy.

asi odišiel chladič na NB

v Notebooky a netbooky

20

183

25.12.2013 11:17

werwest



© 2005 - 2017 PCforum, edited by JanoF