[ Príspevkov: 7 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Nejde zvuk po zapojení nových reproduktorov

Registrovaný: 05.09.07
Prihlásený: 20.06.14
Príspevky: 440
Témy: 31 | 31
Bydlisko: Šaľa

Zdravím, viem že technicky je to hlúposť a neviem prečo sa to deje, ale kamoška si kúpila nové 2.0 reproduktory, staré odpojila, zapojila tie nové (do správneho konektoru), zapojila ich do elektriky, diódka na reproduktore normálne svieti, ale zvuk nejde. Vedel by prosím niekto čo s tým, lebo mne nič nenapadá.


Offline

Užívateľ
Užívateľ
Nejde zvuk po zapojení nových reproduktorov

Registrovaný: 12.02.08
Prihlásený: 05.08.19
Príspevky: 891
Témy: 40 | 40
Bydlisko: Trenčín

Zislo by sa trocha podrobnejsi popisat problem. Zostava, hlavne zvukova karta, operacny system atd.
Skusal si aj ine repro alebo sluchatka?


_________________
CPU: Intel Core i5-4590 3.30GHz (Haswell Refresh) MB: GIGABYTE H97-HD3 RAM: Crucial 16GB DDR3 1600MHz CL8 Ballistix Tactical LP VGA: MSI N760 TF 2GD5/OC  HDD1: SSD Kingston V300 240GB HDD2: Western Digital Caviar Blue WD500AAKS - 500GB PSU: Corsair TX650w CASE: Zalman Z3 Plus Monitor: LCD DELL U2412M Slúchadlá: Koss SB/40 OS: Windows 7 Home Premium SK 64bit
Offline

Čestný člen
Čestný člen
Nejde zvuk po zapojení nových reproduktorov

Registrovaný: 08.11.06
Prihlásený: 06.12.10
Príspevky: 15721
Témy: 7 | 7
Bydlisko: Bratislava

najrpv ich skuste pripojit k niecomu inemu napr. k MP3 prehravacu ci vobec funguju a potom budeme riesit

takisto zvukovku este raz odskusajte ako ti pise vyssie, so starymi reprakmi alebo sluchatkami ci este stale funguje


_________________
CPU Core i5 2400 cooler: CM Hyper 212+ | MB GB PH67-UD3-B3 | RAM 4GB DDR3 1600 | VGA Gainward 9600GT 512MB | monitor Samsung LE37A559 | HDD HITACHI 250GB + WD 640GB | PSU Fortron FSP400-60GLN | Case TT Soprano VB1000 BWS black | Mouse Razer DeathAdder
NB HP ProBook 6450b
Offline

Užívateľ
Užívateľ
Nejde zvuk po zapojení nových reproduktorov

Registrovaný: 12.10.06
Prihlásený: 27.02.21
Príspevky: 19161
Témy: 75 | 75
Bydlisko: Banska Byst...

stavim sa ze baba ma hlasitost na nule...


_________________
CPU: Ryzen 7 3700X, CPU fan: SilentiumPC Fera 3, MB: Asrock X570M Pro4, RAM: Patriot Viper 4 Blackout 16GB DDR4-3600 CL17, SSD OS: Samsung 970evo plus 250GB NVMe, SSD Data + zalohy: 2x Corsair MP510 1TB NVMe, SSD Games: Crucial MX300 525GB SATA, GPU: Gainward GTX1060 6GB, PSU: Corsair RM550x, Monitor: 24" BenQ GW2470H, Case fans: 3x Noctua NF-S12B redux 1200 PWM
iPad Air 16GB, Xiaomi Mi 9 Lite 64GB
Offline

Čestný člen
Čestný člen
Nejde zvuk po zapojení nových reproduktorov

Registrovaný: 08.11.06
Prihlásený: 06.12.10
Príspevky: 15721
Témy: 7 | 7
Bydlisko: Bratislava

snad ne, to by bolo dost huste :lol:


_________________
CPU Core i5 2400 cooler: CM Hyper 212+ | MB GB PH67-UD3-B3 | RAM 4GB DDR3 1600 | VGA Gainward 9600GT 512MB | monitor Samsung LE37A559 | HDD HITACHI 250GB + WD 640GB | PSU Fortron FSP400-60GLN | Case TT Soprano VB1000 BWS black | Mouse Razer DeathAdder
NB HP ProBook 6450b
Offline

Čestný člen
Čestný člen
Nejde zvuk po zapojení nových reproduktorov

Registrovaný: 21.12.06
Prihlásený: 31.12.19
Príspevky: 9438
Témy: 95 | 95

lol tak to hadam nie.. no ak nejdu skus ich inde zapojit moze byt kabel polamany abo co..


_________________
NB: ACER Aspire TimeLineX 3820TG: i5-460M; ATI HD5650; 4GB DDR3; HDD 640GB; OS: Win7 64bit + Taška: Zeroshock 3; USB Hub: aktiv Belkin 4port - USB2
Myš: MS laser mouse 6000; Headset: Logitech Digital Precision PC Gaming; Klávesnica: Logitech 200; USB key: Patriot SUPERSONIC USB3 - 32GB ; Mobil: SE Xperia Neo V
Repro:Bach 2.0; Tlač:HP 1410, 1315, 3330-kopírka
Offline

Užívateľ
Užívateľ
Nejde zvuk po zapojení nových reproduktorov

Registrovaný: 05.09.07
Prihlásený: 20.06.14
Príspevky: 440
Témy: 31 | 31
Bydlisko: Šaľa
Napísal autor témyOffline : 20.09.2009 14:01 | Nejde zvuk po zapojení nových reproduktorov

Chvíľu som sa tu nemohol objaviť, takže ďakujem za odpovede a pardon ľudia. No repráky fungujú keďže po zapojení k mp3 prehrávaču zvučia. Poradil som jej nech skúsi zapojiť aj slúchadlá do pc, ale zvuk nejde ani vtedy. Myslím že asi jej odišla zvukovka, lebo pochybujem že takž počítačový analfabet by sa namáhal meniť nejaké nastavenia vo wine, ale prúser je že to nemôžem riešiť osobne ale len takto cez net ako s vami :-/


 [ Príspevkov: 7 ] 


Nejde zvuk po zapojení nových reproduktorov



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

Nekvalitný zvuk po zapojení externých reproduktorov k NTB

v Zvuk

2

296

10.01.2012 19:58

blazej44800

V tomto fóre nie sú ďalšie neprečítané témy.

NEJDE MI ZIADNY ZVUK Z REPRODUKTOROV

v Zvuk

17

2851

04.01.2009 14:32

Spirit

V tomto fóre nie sú ďalšie neprečítané témy.

kupa novych reproduktorov

v Zvuk

2

316

31.01.2010 12:58

f4r0

V tomto fóre nie sú ďalšie neprečítané témy.

Kupa novych reproduktorov do 4000

v Ostatné

2

325

12.07.2009 0:36

kretter

V tomto fóre nie sú ďalšie neprečítané témy.

tv a pc - zvuk z reproduktorov

v Monitory, televízory a projektory

1

196

27.09.2013 16:53

Daevid

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde nastavit wifi chyba v zapojeni ?

v Siete

2

1294

14.03.2010 10:28

tofina0

V tomto fóre nie sú ďalšie neprečítané témy.

nejde nastaviť fullscreen v novych hrach!!!

v Počítačové hry

5

545

30.07.2012 13:14

Ladislav85

V tomto fóre nie sú ďalšie neprečítané témy.

Nová zvuk. karta a zvuk nejde.

v Zvuk

5

817

06.06.2008 17:33

sphinx55

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk.

v Audio programy

1

186

02.07.2014 11:03

Mandy

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Zvuk

10

1362

25.12.2006 19:20

trefort

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zvuk

v Audio programy

2

539

24.07.2010 14:31

milosb

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Zvuk

16

342

14.08.2019 20:58

hujco

V tomto fóre nie sú ďalšie neprečítané témy.

NEJDE ZVUK

v Video programy

2

483

12.12.2011 18:59

HGDS1

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Audio programy

5

506

28.01.2012 15:46

ttkvas

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Zvuk

3

472

31.12.2007 11:12

Skyro

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Zvuk

0

395

22.12.2011 13:40

maross89



© 2005 - 2021 PCforum, edited by JanoF