[ Príspevkov: 21 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Instalacia - problem

Registrovaný: 16.09.05
Prihlásený: 25.12.07
Príspevky: 49
Témy: 15 | 15
Bydlisko: Kosice
NapísalOffline : 16.09.2005 18:05 | Instalacia - problem

Ahojte, mam problem.

Je celkom jednoduchy, ale len pre istotu, ak mam v compe nainstalovany WIN XP a teraz zacnem instalovat 2k3, ostane mi aj XP. nie?

Dakujem.


Offline

Čestný člen
Čestný člen
Instalacia - problem

Registrovaný: 09.05.05
Prihlásený: 03.06.16
Príspevky: 442
Témy: 16 | 16
Bydlisko: Banská Byst...
NapísalOffline : 16.09.2005 18:12 | Instalacia - problem

Z samotneho XPcka ich urcite nenainstalujes :naught: pretoze ti nedovoli naistalit starsiu verziu

Ked si zapnes bootovanie z CD-ROM v BIOSE a naistalis ten Win 2k tak sa urobi bootovacia tabulka aj s XPckom :) Takze ano, ostane ti aj XP


_________________
Asus F3F-AP058
Offline

Užívateľ
Užívateľ
Instalacia - problem

Registrovaný: 16.09.05
Prihlásený: 25.12.07
Príspevky: 49
Témy: 15 | 15
Bydlisko: Kosice
Napísal autor témyOffline : 16.09.2005 18:28 | Instalacia - problem

To[m]aS píše:
Z samotneho XPcka ich urcite nenainstalujes :naught: pretoze ti nedovoli naistalit starsiu verziu

Ked si zapnes bootovanie z CD-ROM v BIOSE a naistalis ten Win 2k tak sa urobi bootovacia tabulka aj s XPckom :) Takze ano, ostane ti aj XP


diky


Offline

Čestný člen
Čestný člen
Instalacia - problem

Registrovaný: 16.05.05
Príspevky: 5118
Témy: 105 | 105
Bydlisko: Trenčín, SR
NapísalOffline : 17.09.2005 7:56 | Instalacia - problem

Mam tiez drobny problem, myslim ze to nie je na novu temu tak to pisem sem. Teraz som si nechal novy PC poskladat vo firme a oni mi tam tiez preinstalovali Windows, lebo ten povodny bol uz nepouzitelny-novy HW. Az potialto je vsetko OK. Ale ked chcem/potrebujem teraz reinstalnut tak sa mi nahodi BSOD s chybou na disku a musim restartovat, cize sa to preinstalovat neda. Vsimol som si ze teraz mam HDD ako SCSI disk, predtym bol asi IDE ATA133 alebo tak nejako. Znamena to ze musim na zaciatku instalacie stlacit F6 a nainstit SCSI/RAID ovladace??? Este mam problem s floppy mechanikou, ked som komp priniesol zlozeny domov, zistil som ze neni zapojena na doske, tak som ju pripojil, XPcko sa tvari ze tam je ale nefunguje. (V biose je spravne nastavena.) Nie ze by som ju nejak surne potreboval ale snad nebudem par kB subor kopirovat na 1GB USB kluc a trepat sa do skoly s nim. Vyriesil by to ten reinstal?? Diki


_________________
    Intel Core i5-3450 | Gigabyte GA-Z77M D3H | Kingston 8GB 1600MHz DDR3 | Sapphire HD7850 2GB | 2x ADATA SX900 256GB | WD MyCloud 4TB | 27" AOC | Cooling by GELID
    Apple iPhone 6 64GB | 2005 Ford Focus II 1.8TDCi Panther Black S-packet

    "My new computer came with Windows 7. Windows 7 is much more user-friendly than Windows Vista. I don't like that."
Offline

Čestný člen
Čestný člen
Obrázok užívateľa

Registrovaný: 11.05.05
Prihlásený: 11.03.07
Príspevky: 519
Témy: 28 | 28
NapísalOffline : 17.09.2005 8:11 | Instalacia - problem

No k té disketové mechanice, máš správně zapojené kabely na ní?? Kdysi se mi stalo tohle podobné měl sem to blbě nastavené a Windows jí pak neviděli :(


Offline

Čestný člen
Čestný člen
Instalacia - problem

Registrovaný: 16.05.05
Príspevky: 5118
Témy: 105 | 105
Bydlisko: Trenčín, SR
NapísalOffline : 17.09.2005 8:53 | Instalacia - problem

Lukas[CZE] píše:
No k té disketové mechanice, máš správně zapojené kabely na ní?? Kdysi se mi stalo tohle podobné měl sem to blbě nastavené a Windows jí pak neviděli :(

Jasne ze mam dobre zapojene kable, zas taka lama nie som. Windows ju vidia ale nespolupracuju s nou a to je ten problem


_________________
    Intel Core i5-3450 | Gigabyte GA-Z77M D3H | Kingston 8GB 1600MHz DDR3 | Sapphire HD7850 2GB | 2x ADATA SX900 256GB | WD MyCloud 4TB | 27" AOC | Cooling by GELID
    Apple iPhone 6 64GB | 2005 Ford Focus II 1.8TDCi Panther Black S-packet

    "My new computer came with Windows 7. Windows 7 is much more user-friendly than Windows Vista. I don't like that."
Offline

Čestný člen
Čestný člen
Instalacia - problem

Registrovaný: 13.06.05
Prihlásený: 22.07.10
Príspevky: 922
Témy: 12 | 12
Bydlisko: [SR]-Kosice
NapísalOffline : 17.09.2005 10:10 | Instalacia - problem

ScorpionSX píše:
Jasne ze mam dobre zapojene kable, zas taka lama nie som. Windows ju vidia ale nespolupracuju s nou a to je ten problem



No neviem neviem,Windows Ti ukazu disketovu mechaniku aj ked ju vobec nemas,ona predsa nie je P'n'P a to,ze ci je vo Wine zalezi len od toho,ci ju zapnes v BIOSE,ci v PC je alebo nie je,je potom uplne jedno.

Tie kable by som skusil,aj mne sa neraz stalo,ze som ich dal naopak


_________________
Toshiba Sattelite A210-16F l AMD Turion64 X2 TL-58 1.90gHz l 3 gB DDR2 667 MHz l ATI Radeon HD2600 256mB l Fujitsu 160gB 5400k l Toshiba DVD+-RW
Offline

Čestný člen
Čestný člen
Obrázok užívateľa

Registrovaný: 15.06.05
Prihlásený: 24.10.17
Príspevky: 8135
Témy: 115 | 115
Bydlisko: Košice Bydl...
NapísalOffline : 17.09.2005 11:24 | Instalacia - problem

no pokial viem, tak ked disketovku vypnes v biose, tak zmizne aj vo win. Tak to mam na druhom PC ;)


_________________
Asus P5KC, E8400 @4.5GHz Thermaright Ultra 120 Extreme, 2x2GB Vitesta EE, Asus Matrix 4850 Accelero S1 + S12B FLX
AC Fusion 550R, Coolermaster Elite 330 + 2x S12B FLX, Razer Lachesis, Z-2300
Offline

Čestný člen
Čestný člen
Instalacia - problem

Registrovaný: 13.06.05
Prihlásený: 22.07.10
Príspevky: 922
Témy: 12 | 12
Bydlisko: [SR]-Kosice
NapísalOffline : 17.09.2005 13:02 | Instalacia - problem

Spirit píše:
no pokial viem, tak ked disketovku vypnes v biose, tak zmizne aj vo win. Tak to mam na druhom PC ;)


Ved presne to hovorim,ked disketovku zapnes v BIOSE,mas ju vo Win aj vtedy,ak disketovku vobec nemas v PC

//Spirit: OK, sorry, zle som precital :oops: tak ako pises


_________________
Toshiba Sattelite A210-16F l AMD Turion64 X2 TL-58 1.90gHz l 3 gB DDR2 667 MHz l ATI Radeon HD2600 256mB l Fujitsu 160gB 5400k l Toshiba DVD+-RW
Offline

Čestný člen
Čestný člen
Instalacia - problem

Registrovaný: 16.05.05
Príspevky: 5118
Témy: 105 | 105
Bydlisko: Trenčín, SR
NapísalOffline : 17.09.2005 13:29 | Instalacia - problem

no, tak kable som preskusal este raz, disketovka je zapnuta aj v biose, pokial mam kabel zapojeny tak ako som vzdy maval-a disketovka vzdy fungovala, tak nejde, ak ho zapojim do mechaniky naopak, tak len svieti ledka a tiez nefunguje. este sa mi zda ze jeden pin na kablovom konektori je trosku ohnuty, ale to sa mi podarilo ohnut uz davnejsie, ked este fungovala normalne. a co ten disk??? mam pri instalacii dat nainstalovat SCSI ovladac?? a zoberie mi ho aj z cd?? lebo floppy asi nehrozi...


_________________
    Intel Core i5-3450 | Gigabyte GA-Z77M D3H | Kingston 8GB 1600MHz DDR3 | Sapphire HD7850 2GB | 2x ADATA SX900 256GB | WD MyCloud 4TB | 27" AOC | Cooling by GELID
    Apple iPhone 6 64GB | 2005 Ford Focus II 1.8TDCi Panther Black S-packet

    "My new computer came with Windows 7. Windows 7 is much more user-friendly than Windows Vista. I don't like that."
Offline

Užívateľ
Užívateľ
Instalacia - problem

Registrovaný: 16.09.05
Prihlásený: 25.12.07
Príspevky: 49
Témy: 15 | 15
Bydlisko: Kosice
Napísal autor témyOffline : 17.09.2005 14:28 | Instalacia - problem

Potrebujem este jednu radu s windows 2003 server, nainstaloval som to v pohode, ale pri prvom spusteni to odomna pyta heslo Administratora, neviete niekto co s tym?


Offline

Čestný člen
Čestný člen
Instalacia - problem

Registrovaný: 16.05.05
Príspevky: 5118
Témy: 105 | 105
Bydlisko: Trenčín, SR
NapísalOffline : 17.09.2005 14:51 | Instalacia - problem

Driv3r píše:
Potrebujem este jednu radu s windows 2003 server, nainstaloval som to v pohode, ale pri prvom spusteni to odomna pyta heslo Administratora, neviete niekto co s tym?

je to to heslo ktore si zadal pri instalacii Windows. teda aspon pri XPckach to tak je. ak si tam nedaval ziadne tak to nechaj prazdne a mal by si sa prihlasit normalne


_________________
    Intel Core i5-3450 | Gigabyte GA-Z77M D3H | Kingston 8GB 1600MHz DDR3 | Sapphire HD7850 2GB | 2x ADATA SX900 256GB | WD MyCloud 4TB | 27" AOC | Cooling by GELID
    Apple iPhone 6 64GB | 2005 Ford Focus II 1.8TDCi Panther Black S-packet

    "My new computer came with Windows 7. Windows 7 is much more user-friendly than Windows Vista. I don't like that."
Offline

Užívateľ
Užívateľ
Instalacia - problem

Registrovaný: 16.09.05
Prihlásený: 25.12.07
Príspevky: 49
Témy: 15 | 15
Bydlisko: Kosice
Napísal autor témyOffline : 17.09.2005 14:55 | Instalacia - problem

ScorpionSX píše:
je to to heslo ktore si zadal pri instalacii Windows. teda aspon pri XPckach to tak je. ak si tam nedaval ziadne tak to nechaj prazdne a mal by si sa prihlasit normalne


heh, ziadne som nedaval a ajtak pyta :-D


Offline

Čestný člen
Čestný člen
Instalacia - problem

Registrovaný: 09.05.05
Prihlásený: 03.06.16
Príspevky: 442
Témy: 16 | 16
Bydlisko: Banská Byst...
NapísalOffline : 17.09.2005 16:45 | Instalacia - problem

Driv3r píše:

heh, ziadne som nedaval a ajtak pyta :-D


Co je na tom cudne :) Skusal som to vypnut ale nejde to:-) na XP to slo


_________________
Asus F3F-AP058
Offline

Prevádzkovateľ fóra
Prevádzkovateľ fóra
Instalacia - problem

Registrovaný: 01.05.05
Príspevky: 12419
Témy: 1447 | 1447
Bydlisko: Bratislava
Vek: 32
NapísalOffline : 17.09.2005 17:04 | Instalacia - problem

Driv3r píše:
heh, ziadne som nedaval a ajtak pyta :-D
to bude asi najskor tym ze w2k3 ako aj w2k su serverove systemy a nie desktopove cize tam to nikto nepotrebuje vypynat, skor je dobre ze to tam je ;)


Offline

Užívateľ
Užívateľ
Instalacia - problem

Registrovaný: 16.09.05
Prihlásený: 25.12.07
Príspevky: 49
Témy: 15 | 15
Bydlisko: Kosice
Napísal autor témyOffline : 17.09.2005 19:10 | Instalacia - problem

JanoF píše:
to bude asi najskor tym ze w2k3 ako aj w2k su serverove systemy a nie desktopove cize tam to nikto nepotrebuje vypynat, skor je dobre ze to tam je ;)


No uz som to uhadol :D heslo bolo admin :D rofl


Offline

Užívateľ
Užívateľ
Instalacia - problem

Registrovaný: 01.07.05
Prihlásený: 29.09.09
Príspevky: 369
Témy: 23 | 23
Bydlisko: Bratislava
NapísalOffline : 18.09.2005 14:12 | Instalacia - problem

Driv3r píše:

heh, ziadne som nedaval a ajtak pyta :-D


To sa mi nejak nezda, 2k3 som instaloval x-krat a urcite pri instalacii musis zadat administratorske heslo, lebo inak ta to nepusti dalej.


Offline

Čestný člen
Čestný člen
Instalacia - problem

Registrovaný: 16.05.05
Príspevky: 5118
Témy: 105 | 105
Bydlisko: Trenčín, SR
NapísalOffline : 18.09.2005 15:21 | Instalacia - problem

p2p píše:

To sa mi nejak nezda, 2k3 som instaloval x-krat a urcite pri instalacii musis zadat administratorske heslo, lebo inak ta to nepusti dalej.

a neni to tak ze len mozes ale nemusis zadat heslo?? neviem, 2k3 nemam


_________________
    Intel Core i5-3450 | Gigabyte GA-Z77M D3H | Kingston 8GB 1600MHz DDR3 | Sapphire HD7850 2GB | 2x ADATA SX900 256GB | WD MyCloud 4TB | 27" AOC | Cooling by GELID
    Apple iPhone 6 64GB | 2005 Ford Focus II 1.8TDCi Panther Black S-packet

    "My new computer came with Windows 7. Windows 7 is much more user-friendly than Windows Vista. I don't like that."
Offline

Čestný člen
Čestný člen
Obrázok užívateľa

Registrovaný: 15.06.05
Prihlásený: 24.10.17
Príspevky: 8135
Témy: 115 | 115
Bydlisko: Košice Bydl...
NapísalOffline : 18.09.2005 15:23 | Instalacia - problem

ScorpionSX píše:
a neni to tak ze len mozes ale nemusis zadat heslo?? neviem, 2k3 nemam

je to presne tak...ako aj v XP....Ked len kliknes na prazdne policka kde sa zadava heslo a pokracujes v instalacii, heslo pytat nebude. Ak tam nieco napises, bude pytat to nieco


_________________
Asus P5KC, E8400 @4.5GHz Thermaright Ultra 120 Extreme, 2x2GB Vitesta EE, Asus Matrix 4850 Accelero S1 + S12B FLX
AC Fusion 550R, Coolermaster Elite 330 + 2x S12B FLX, Razer Lachesis, Z-2300
Offline

Čestný člen
Čestný člen
Instalacia - problem

Registrovaný: 09.05.05
Prihlásený: 03.06.16
Príspevky: 442
Témy: 16 | 16
Bydlisko: Banská Byst...
NapísalOffline : 18.09.2005 15:31 | Instalacia - problem

p2p píše:

To sa mi nejak nezda, 2k3 som instaloval x-krat a urcite pri instalacii musis zadat administratorske heslo, lebo inak ta to nepusti dalej.


Pusti ta v klude aj bez hesla :naught: Vcera som ich instaloval :)


_________________
Asus F3F-AP058
Offline

Užívateľ
Užívateľ
Instalacia - problem

Registrovaný: 01.07.05
Prihlásený: 29.09.09
Príspevky: 369
Témy: 23 | 23
Bydlisko: Bratislava
NapísalOffline : 19.09.2005 8:08 | Instalacia - problem

To[m]aS píše:

Pusti ta v klude aj bez hesla :naught: Vcera som ich instaloval :)


Tak potom sorry.


 [ Príspevkov: 21 ] 


Instalacia - problem



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

instalacia problem

v Operačné systémy Microsoft

5

348

07.08.2009 16:06

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

Instalacia windowsu, problem

v Operačné systémy Microsoft

12

506

22.12.2010 17:12

vladoff

V tomto fóre nie sú ďalšie neprečítané témy.

Problem instalacia vista

v Operačné systémy Microsoft

14

1605

24.05.2007 13:41

Matt83

V tomto fóre nie sú ďalšie neprečítané témy.

problem instalacia os

v Operačné systémy Microsoft

4

290

23.05.2009 17:05

spinsk

V tomto fóre nie sú ďalšie neprečítané témy.

Inštalácia XP - problém

v Operačné systémy Microsoft

6

92

16.03.2013 12:15

michael89

V tomto fóre nie sú ďalšie neprečítané témy.

instalacia Win7 - problem

v Operačné systémy Microsoft

3

121

21.02.2014 15:26

ice01

V tomto fóre nie sú ďalšie neprečítané témy.

instalacia xp problem

v Operačné systémy Microsoft

2

45

06.08.2014 21:22

2peto2

V tomto fóre nie sú ďalšie neprečítané témy.

inštalacia WIN problem

v Operačné systémy Microsoft

5

351

23.12.2006 19:29

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

Instalacia phpBB fora - problem

v Redakčné systémy

2

1180

13.12.2008 23:00

Romi

V tomto fóre nie sú ďalšie neprečítané témy.

windows 7 instalacia problem

v Operačné systémy Microsoft

5

480

31.10.2011 15:38

_lifeispoker_

Táto téma je zamknutá, nemôžete posielať nové príspevky alebo odpovedať na staršie.

Gta 5 problem inštalacia

v Počítačové hry

1

116

30.12.2015 19:32

brmbo

V tomto fóre nie sú ďalšie neprečítané témy.

Instalacia balika Office - problem

v Ostatné programy

3

491

11.11.2011 19:56

matranka

V tomto fóre nie sú ďalšie neprečítané témy.

Asus,inštalácia bluetooth=Problém=

v Notebooky a netbooky

3

1653

16.04.2008 13:30

walther

V tomto fóre nie sú ďalšie neprečítané témy.

Problem, instalacia SP3 WinXP

v Operačné systémy Microsoft

1

70

22.11.2014 17:31

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

Instalacia WIN 7 - Problem

v Operačné systémy Microsoft

18

268

01.08.2012 11:21

ady007

V tomto fóre nie sú ďalšie neprečítané témy.

problem - instalacia win xp

v Operačné systémy Microsoft

2

222

29.11.2009 11:48

Dzin



© 2005 - 2017 PCforum, edited by JanoF