[ Príspevkov: 12 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 21.01.10
Prihlásený: 10.05.16
Príspevky: 92
Témy: 33 | 33
NapísalOffline : 14.02.2010 11:01 | 2 profily

ahojte, mam takyto problem.
ked zapnem pocitac tak mam na vyber dva profili, ale este predtym ako mi nacita windows, neviem mozno je to tym ze na tom pc su dva windowsi, ale fakt neviem, nevieme mi niekto poradit ako sa ich zbavim nech mi hned nacita windows?


Offline

Užívateľ
Užívateľ
2 profily

Registrovaný: 01.07.09
Prihlásený: 29.07.17
Príspevky: 886
Témy: 60 | 60
Bydlisko: Bratislava
NapísalOffline : 14.02.2010 12:36 | 2 profily

1. aké windowsy máš
2. odpoved na tvoju otázku ked si admin tak odstráň jeden profil a ten čo si necháš daj bez hesla


_________________
PC 1:CPU: AMD athlon 64 x2 6000+ Brisbane @3,29GHz/ZALMAN CNPS10X Performa :MB: MS-7369 :RAM:DDR2 4 gb(847Mhz) :HDD: Samsung 1Tb HD103UJ :GPU: Geforce 9800gt 1gb (600/900/1500@648/1008/1566)/ARCTIC Accelero S1 rev.2/2*8" fan :PSU: SEASONIC SS-650HT-F3 :OS: Win 7 ultimate 64bit
PC 2:CPU: Intel celeron 467 mhz :MB: Asus med 2001 :RAM: SDRam 2x256mb 133mhz :HDD: 80Gb Maxtor :OS: Linux Ubuntu 10.10
MT: HTC Desire HD - JB 4.2.1 - codefireX - radio12.65.60.29U_26.14.04.28_M
Od strachu mi srdce zviera keď túrujem pionýra. r.v.65 jawa 50 typ 05
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 21.01.10
Prihlásený: 10.05.16
Príspevky: 92
Témy: 33 | 33
Napísal autor témyOffline : 14.02.2010 13:04 | 2 profily

mam windows xp, ale tie profily nie su uzivatelia, asi si to zle pochodpil, alebo ja som to zle napisal, tie profili su: ked zapnes pocitac tak napise podrobnosti o pocitaci a potom mi da na vyber na profili a az potom mi zacina nacitavat windows


Offline

Užívateľ
Užívateľ
2 profily

Registrovaný: 01.07.09
Prihlásený: 29.07.17
Príspevky: 886
Témy: 60 | 60
Bydlisko: Bratislava
NapísalOffline : 14.02.2010 13:45 | 2 profily

takže máš 1 windows a ked zapneš pc tak sa ti zobrazí taká tabulka kde máš na výber 2 windowsy že ale ty máš len jeden ak som to správne pochopil že ??


_________________
PC 1:CPU: AMD athlon 64 x2 6000+ Brisbane @3,29GHz/ZALMAN CNPS10X Performa :MB: MS-7369 :RAM:DDR2 4 gb(847Mhz) :HDD: Samsung 1Tb HD103UJ :GPU: Geforce 9800gt 1gb (600/900/1500@648/1008/1566)/ARCTIC Accelero S1 rev.2/2*8" fan :PSU: SEASONIC SS-650HT-F3 :OS: Win 7 ultimate 64bit
PC 2:CPU: Intel celeron 467 mhz :MB: Asus med 2001 :RAM: SDRam 2x256mb 133mhz :HDD: 80Gb Maxtor :OS: Linux Ubuntu 10.10
MT: HTC Desire HD - JB 4.2.1 - codefireX - radio12.65.60.29U_26.14.04.28_M
Od strachu mi srdce zviera keď túrujem pionýra. r.v.65 jawa 50 typ 05
Offline

Čestný člen
Čestný člen
2 profily

Registrovaný: 11.08.07
Príspevky: 4110
Témy: 30 | 30
Bydlisko: Brno
NapísalOffline : 14.02.2010 13:47 | 2 profily

Stale nevieme, ake "profily" to su, odkedy to robi, co sa stane, ked vyberies jeden/druhy, atd.


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 21.01.10
Prihlásený: 10.05.16
Príspevky: 92
Témy: 33 | 33
Napísal autor témyOffline : 14.02.2010 19:14 | 2 profily

no, ja ti ani neviem povedat ci mam dva windowsi, lebo je tam iba jeden priecinok. ale filipa si tak nejako.

duri: ked zapnem pc tak mi hodi informacie o pocitaci(to kazdemu), a potom mi hned da na vyber 2 profily, a ked dam jeden z nich tak mi normalne nacita uz windows


Offline

Užívateľ
Užívateľ
2 profily

Registrovaný: 29.03.09
Prihlásený: 18.12.17
Príspevky: 4027
Témy: 115 | 115
Bydlisko: Banská Byst...
NapísalOffline : 14.02.2010 19:24 | 2 profily

Podla mna mu ta druha nabieha konzola na zotavenie systemu-mozno. Majlepsie to odfot a upni to sem,takto sa to taha jak podpi?nik.


_________________
NB ASUS G750JX Core i7@OC 3.6GHz4700HQ Haswell,RAM 10GB,NVIDIA GeForce GTX 770M OC: core:+135MHz, RAM: + 500 MHz (3GB GDDR5),HDD 750GB + SSD Samsung EVO 840/250GB, OS:win10 x64
Mobil: Samsung galaxy S8+, One Plus 5 8GB RAM/128
Offline

Užívateľ
Užívateľ
2 profily

Registrovaný: 01.07.09
Prihlásený: 29.07.17
Príspevky: 886
Témy: 60 | 60
Bydlisko: Bratislava
NapísalOffline : 14.02.2010 19:40 | 2 profily

no takže asi tomu chápem ked zapneš pc norm. načíta hw a potom sa ti zobrazia na vyber 2 windowsy lenže v pc máš nainštalovaný len jeden
tak si daj v štarte spustiť napíš tam msconfig daj ok a tam si nájdi Boot a tam máš tie 2 windowsy a ten ktorý nespúšťaš tak daj delete je to v poradí jak to máš aj ked zapínaš pc a ešte si tam zmeň aj Timeout na 3 sec PS: dúfam že je to aj tak podobne na tvojom xp lebo ja mám 7 ale malo by to tak byť


_________________
PC 1:CPU: AMD athlon 64 x2 6000+ Brisbane @3,29GHz/ZALMAN CNPS10X Performa :MB: MS-7369 :RAM:DDR2 4 gb(847Mhz) :HDD: Samsung 1Tb HD103UJ :GPU: Geforce 9800gt 1gb (600/900/1500@648/1008/1566)/ARCTIC Accelero S1 rev.2/2*8" fan :PSU: SEASONIC SS-650HT-F3 :OS: Win 7 ultimate 64bit
PC 2:CPU: Intel celeron 467 mhz :MB: Asus med 2001 :RAM: SDRam 2x256mb 133mhz :HDD: 80Gb Maxtor :OS: Linux Ubuntu 10.10
MT: HTC Desire HD - JB 4.2.1 - codefireX - radio12.65.60.29U_26.14.04.28_M
Od strachu mi srdce zviera keď túrujem pionýra. r.v.65 jawa 50 typ 05
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 21.01.10
Prihlásený: 10.05.16
Príspevky: 92
Témy: 33 | 33
Napísal autor témyOffline : 15.02.2010 16:37 | 2 profily

hej lenze teraz mam problem ze mi to nejde vobec zapnut.


Offline

Užívateľ
Užívateľ
2 profily

Registrovaný: 01.07.09
Prihlásený: 29.07.17
Príspevky: 886
Témy: 60 | 60
Bydlisko: Bratislava
NapísalOffline : 15.02.2010 16:39 | 2 profily

tak to cele reinstal a naformátuj hdd a máš po probléme :-)


_________________
PC 1:CPU: AMD athlon 64 x2 6000+ Brisbane @3,29GHz/ZALMAN CNPS10X Performa :MB: MS-7369 :RAM:DDR2 4 gb(847Mhz) :HDD: Samsung 1Tb HD103UJ :GPU: Geforce 9800gt 1gb (600/900/1500@648/1008/1566)/ARCTIC Accelero S1 rev.2/2*8" fan :PSU: SEASONIC SS-650HT-F3 :OS: Win 7 ultimate 64bit
PC 2:CPU: Intel celeron 467 mhz :MB: Asus med 2001 :RAM: SDRam 2x256mb 133mhz :HDD: 80Gb Maxtor :OS: Linux Ubuntu 10.10
MT: HTC Desire HD - JB 4.2.1 - codefireX - radio12.65.60.29U_26.14.04.28_M
Od strachu mi srdce zviera keď túrujem pionýra. r.v.65 jawa 50 typ 05
Offline

Užívateľ
Užívateľ
2 profily

Registrovaný: 29.03.09
Prihlásený: 18.12.17
Príspevky: 4027
Témy: 115 | 115
Bydlisko: Banská Byst...
NapísalOffline : 15.02.2010 16:41 | 2 profily

Definuj co ti nejde zapnut? Kotvu na lano alebo varic? Tlacidlo power?


_________________
NB ASUS G750JX Core i7@OC 3.6GHz4700HQ Haswell,RAM 10GB,NVIDIA GeForce GTX 770M OC: core:+135MHz, RAM: + 500 MHz (3GB GDDR5),HDD 750GB + SSD Samsung EVO 840/250GB, OS:win10 x64
Mobil: Samsung galaxy S8+, One Plus 5 8GB RAM/128
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 21.01.10
Prihlásený: 10.05.16
Príspevky: 92
Témy: 33 | 33
Napísal autor témyOffline : 16.02.2010 19:14 | 2 profily

zapnut pc ide, ale potom mi skape


 [ Príspevkov: 12 ] 


2 profily



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

profily

v HTML, XHTML, XML, CSS

4

300

20.08.2010 19:01

DeadOne

V tomto fóre nie sú ďalšie neprečítané témy.

LAN profily

v Sieťové a internetové programy

3

284

03.04.2008 15:26

Don_Pipino

V tomto fóre nie sú ďalšie neprečítané témy.

2 profily

v Operačné systémy Microsoft

0

272

24.07.2008 0:32

piskvorko

V tomto fóre nie sú ďalšie neprečítané témy.

Bios OC profily

v Intel čipové sady

1

84

30.10.2016 23:57

kllr007

V tomto fóre nie sú ďalšie neprečítané témy.

Tasker - Androidaci ukazte svoje profily.

v Smartfóny a tablety

14

1920

18.03.2013 22:30

maugggly

V tomto fóre nie sú ďalšie neprečítané témy.

profily na BT adapteri TRUST BT-2400p

v Externé zariadenia

0

446

15.08.2008 11:17

Pizvizdik



© 2005 - 2017 PCforum, edited by JanoF