[ Príspevkov: 16 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
win xp sp3

Registrovaný: 03.10.07
Prihlásený: 07.12.17
Príspevky: 109
Témy: 29 | 29
Bydlisko: Poprad
NapísalOffline : 25.02.2009 21:44 | win xp sp3

zdravim, uz sa vam stalo ze ste hrali nejaku hru, zacalo to mrznut,nakoniec vas vyplo a potom ked ste zapli pc znova tak nabehol windows ale len s cistou plochou a nic???bez ikoniek???pretoze mne sa stalo nieco take a teraz neviem co s tym...neposerkal sa nejaky bootovaci sektor na disku alebo nieco podobne a je ho potrebne teraz nanovo z cd nabootovat alebo ako???skuste poradit ak mate nejake take skusenosti :)


Offline

Užívateľ
Užívateľ
win xp sp3

Registrovaný: 01.08.08
Prihlásený: 08.02.15
Príspevky: 327
Témy: 24 | 24
Bydlisko: Galanta
NapísalOffline : 25.02.2009 22:06 | win xp sp3

Keď stlačíš CTRL/ALT/DELETE,nabehne ti správca úloh?


_________________
MB:ASROCK K8NF3-VSTA,GK:Sapphire HD 2600 XT AGP,CPU:AMD Athlon 64 3200+,RAM:2x1Gb Kingston DDR400,TV Karta:AVER TV6 Analog,Zdroj:Fortron 650W,Monitor:ASUS VW 198S,DVD RW:ASUS DRW-2014L1T,HDD:Seagate 250GB+Maxtor 120Gb,Mouse:Microsoft USB Optical 4000,Case:A+ X-BLADE,OS:Windows XP Pro
NB:Toshiba Tecra A10-11M Windows Vista Business
Offline

Užívateľ
Užívateľ
win xp sp3

Registrovaný: 03.10.07
Prihlásený: 07.12.17
Príspevky: 109
Témy: 29 | 29
Bydlisko: Poprad
Napísal autor témyOffline : 25.02.2009 23:49 | win xp sp3

shark777 píše:
Keď stlačíš CTRL/ALT/DELETE,nabehne ti správca úloh?



ano nabehne....


Offline

Skúsený užívateľ
Skúsený užívateľ
win xp sp3

Registrovaný: 27.12.07
Prihlásený: 17.02.16
Príspevky: 5460
Témy: 0 | 0
Bydlisko: Opičí ostro...
NapísalOffline : 25.02.2009 23:59 | win xp sp3

Keď ti nabehne prepni sa na kartu "Aplikácie" - Nová úloha - explorer. Mali by ti nabehnúť ikony a spodná lišta (predpokladám, že máš len čistú plochu)


Offline

Užívateľ
Užívateľ
win xp sp3

Registrovaný: 07.09.08
Prihlásený: 17.09.17
Príspevky: 618
Témy: 18 | 18
Bydlisko: Kosice
NapísalOffline : 26.02.2009 8:31 | win xp sp3

ja mam tiez tento problem .. ked zapnem pc taq vsetko pekne nabootuje .. ale mam len cistu plochu a musim cakat cca 2-4 min kym my ikonky nabehnu ... ale uz viem cim to je .. mam stary HDD MAXTOR 160GB S-ATA .. ak mas tiez starsi HDD .. tak skus kupit S-ATA ll .. a uvidis ci to pomoze ;)


Offline

Užívateľ
Užívateľ
win xp sp3

Registrovaný: 03.10.07
Prihlásený: 07.12.17
Príspevky: 109
Témy: 29 | 29
Bydlisko: Poprad
Napísal autor témyOffline : 26.02.2009 10:05 | win xp sp3

prandof píše:
Keď ti nabehne prepni sa na kartu "Aplikácie" - Nová úloha - explorer. Mali by ti nabehnúť ikony a spodná lišta (predpokladám, že máš len čistú plochu)


nooo a ked nenabehli tie ikonky hmm???


Offline

Užívateľ
Užívateľ
win xp sp3

Registrovaný: 03.10.07
Prihlásený: 07.12.17
Príspevky: 109
Témy: 29 | 29
Bydlisko: Poprad
Napísal autor témyOffline : 26.02.2009 10:06 | win xp sp3

mates321 píše:
ja mam tiez tento problem .. ked zapnem pc taq vsetko pekne nabootuje .. ale mam len cistu plochu a musim cakat cca 2-4 min kym my ikonky nabehnu ... ale uz viem cim to je .. mam stary HDD MAXTOR 160GB S-ATA .. ak mas tiez starsi HDD .. tak skus kupit S-ATA ll .. a uvidis ci to pomoze ;)


no ale neviem ci by sa mi dalo zapojit sata2 na staru dosku...


Offline

Užívateľ
Užívateľ
win xp sp3

Registrovaný: 01.08.08
Prihlásený: 08.02.15
Príspevky: 327
Témy: 24 | 24
Bydlisko: Galanta
NapísalOffline : 26.02.2009 16:15 | win xp sp3

Zrob to čo ti radil prandof.Keď kukneš procesy,tak ti tam chýba explorer.exe že?Keď ano,tak spusti novú úlohu tj.ten explorer.


_________________
MB:ASROCK K8NF3-VSTA,GK:Sapphire HD 2600 XT AGP,CPU:AMD Athlon 64 3200+,RAM:2x1Gb Kingston DDR400,TV Karta:AVER TV6 Analog,Zdroj:Fortron 650W,Monitor:ASUS VW 198S,DVD RW:ASUS DRW-2014L1T,HDD:Seagate 250GB+Maxtor 120Gb,Mouse:Microsoft USB Optical 4000,Case:A+ X-BLADE,OS:Windows XP Pro
NB:Toshiba Tecra A10-11M Windows Vista Business
Offline

Skúsený užívateľ
Skúsený užívateľ
win xp sp3

Registrovaný: 27.12.07
Prihlásený: 17.02.16
Príspevky: 5460
Témy: 0 | 0
Bydlisko: Opičí ostro...
NapísalOffline : 26.02.2009 16:30 | win xp sp3

projector píše:
nooo a ked nenabehli tie ikonky hmm???


Chlape napíš presne čo ti nejde - ide/nejde mi spodná lišta, mám/nemám ikony na ploche, v správcovi úloh mám/nemám proces explorer.exe.

mates321 na tvojom mieste by som najprv pozrel, či ti disk nebeží v PIO móde, keď to dlho nabieha, ono záleží aj koľko aplikácií sa pri štarte spúšťa.


Offline

Užívateľ
Užívateľ
win xp sp3

Registrovaný: 07.09.08
Prihlásený: 17.09.17
Príspevky: 618
Témy: 18 | 18
Bydlisko: Kosice
NapísalOffline : 26.02.2009 16:40 | win xp sp3

hmm a co je ten PIO mod ? :oops: .. prepacte ale nesom na takej urovni ako vy :rolleyes: ... a ano setky blbosti ktore nabiahavuje pri starte winu som obmedzil (skype , icq ... ) ..


Offline

Užívateľ
Užívateľ
win xp sp3

Registrovaný: 09.03.08
Prihlásený: 19.12.14
Príspevky: 750
Témy: 91 | 91
NapísalOffline : 26.02.2009 16:41 | win xp sp3

No mne pred chvíľou nabehlo že chyba systém windows sa do 30 sekúnd musí ukončíť. Tak som ho nechal systém sa reštartoval a spustil ale na ploche mi vôbec nič mi neukázalo ani lištu ani ikonky ten explorer nefunguje ale ináč všetko môžem spustiť cez správcu úloh iba na ploche mám len pozadie... :( V procesoch mi chýba explorer.exe ale nejde mi ho ani spustiť tak vážne neviem ... Keď ho dám spustiť píše že explorer nieje platnou aplikáciou pre Win32.


_________________
CPU: Intel E7400 + Cooling Freezer 7 PRO / RAM: 2 x 2GB DDR2 1066 Extreme Edition / VGA: Gainward HD 4850 GS 512 MB ( 700 MHz) / HDD: Samsung 750 GB / DVD: Samsung DVD Burner Light Scribe / MB: Asus P5Q PRO / PSU: Enermax PRO 82+ / MONITOR: LCD Samsung 2243BW (22") 2ms / MOUSE: Logitech Wireless Wave KEYBOARD : Logitech WAWE PHONE:LG GT 540 Optimus GPS: Garmin Nuvi 255 (Slovakia Roads), Reproduktory: Redstar Multimedia OS: Windows 7 Ultimate - 64 bit.--- Google USER
Offline

Užívateľ
Užívateľ
win xp sp3

Registrovaný: 03.10.07
Prihlásený: 07.12.17
Príspevky: 109
Témy: 29 | 29
Bydlisko: Poprad
Napísal autor témyOffline : 26.02.2009 19:01 | win xp sp3

prandof píše:
Chlape napíš presne čo ti nejde - ide/nejde mi spodná lišta, mám/nemám ikony na ploche, v správcovi úloh mám/nemám proces explorer.exe.

mates321 na tvojom mieste by som najprv pozrel, či ti disk nebeží v PIO móde, keď to dlho nabieha, ono záleží aj koľko aplikácií sa pri štarte spúšťa.


no uz som to v podstate vyriesil reinstalom winu...pretoze nemal som ani listu a ani ikonky na ploche a v spravcovi uloh mi neslo spustit explorer takze zrejme doslo k chyteniu nejakeho cerva priamo do exploreru a tam pomoze len preinstalovanie windovsu...ale dikes.


Offline

Užívateľ
Užívateľ
win xp sp3

Registrovaný: 31.08.07
Prihlásený: 27.03.15
Príspevky: 1803
Témy: 153 | 153
Bydlisko: Komárno
NapísalOffline : 26.02.2009 19:06 | win xp sp3

mates321 píše:
ja mam tiez tento problem .. ked zapnem pc taq vsetko pekne nabootuje .. ale mam len cistu plochu a musim cakat cca 2-4 min kym my ikonky nabehnu ... ale uz viem cim to je .. mam stary HDD MAXTOR 160GB S-ATA .. ak mas tiez starsi HDD .. tak skus kupit S-ATA ll .. a uvidis ci to pomoze ;)


trepol si pic*****

ja mam starsi HDD ako ty ja mam P-ATA 40 GB disk a nemam ten problem vobec,


_________________
Nehľadaj štastie vonku, ale v sebe, lebo inak ho nikdy nenajdeš.
Nechajte mi právo na vlastné omyly, na možnosť zvoliť si čo mám rád, chcem ísť vlastnou cestou, nie tou vami vyšliapanou, na ktorej by som stratil vlastnú tvar. (Metallica)
Všetko má svoju krásu, ale nie každý ju vidí.
život je krásny, len sa ho nesmieš báť, dnes plačeš, zajtra sa budeš smiať.
Učíme sa aby sme veciam rozumeli a mohli ich milovať
Offline

Užívateľ
Užívateľ
win xp sp3

Registrovaný: 07.09.08
Prihlásený: 17.09.17
Príspevky: 618
Témy: 18 | 18
Bydlisko: Kosice
NapísalOffline : 26.02.2009 22:01 | win xp sp3

saq dobre nehadam sa ale mam v plane kupit novy HDD na nabuduci tyzden rak udim .. a moze to byt aj preot ze som ete svoj HDD nedefragmentoval ?


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 12.06.08
Prihlásený: 16.09.10
Príspevky: 440
Témy: 4 | 4
NapísalOffline : 26.02.2009 23:05 | win xp sp3

Nie


Offline

Užívateľ
Užívateľ
win xp sp3

Registrovaný: 03.10.07
Prihlásený: 07.12.17
Príspevky: 109
Témy: 29 | 29
Bydlisko: Poprad
Napísal autor témyOffline : 27.02.2009 12:30 | win xp sp3

inak aby som upresnil akonahle bude mat niekto taky problem ako ja, ze mu zmiznu ikonky z plochy, nepojde nahodit rucne explorer cez spravcu uloh jedna sa o tzv. "ukrajinsky vir"....


 [ Príspevkov: 16 ] 


win xp sp3



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

Win XP SP3

v Operačné systémy Microsoft

5

122

05.03.2013 17:14

Tec9Loc

V tomto fóre nie sú ďalšie neprečítané témy.

Win Xp SP3 instalacia

v Operačné systémy Microsoft

10

1078

10.05.2008 18:33

quatermain

V tomto fóre nie sú ďalšie neprečítané témy.

PROBLEM S WIN XP/SP3

v Operačné systémy Microsoft

1

215

14.05.2009 18:46

void

V tomto fóre nie sú ďalšie neprečítané témy.

Nefunkčný update Win XP SP3

v Operačné systémy Microsoft

4

411

23.04.2011 21:03

pistabaci

V tomto fóre nie sú ďalšie neprečítané témy.

Win XP SP3 nejde vypnut

v Operačné systémy Microsoft

1

222

08.02.2012 20:00

majky358

V tomto fóre nie sú ďalšie neprečítané témy.

win xp sp3 na acer 3692wlm

v Operačné systémy Microsoft

2

117

18.12.2010 18:45

1r-o-m-a-n1

V tomto fóre nie sú ďalšie neprečítané témy.

Problém pri inštalácii SP3 Win XP

v Operačné systémy Microsoft

23

2463

11.05.2008 22:08

tinozv

V tomto fóre nie sú ďalšie neprečítané témy.

Problém s DX Win XP SP3

v Operačné systémy Microsoft

3

213

15.08.2010 22:24

Jeffo

V tomto fóre nie sú ďalšie neprečítané témy.

Win XP SP3 - Problém s kontami

v Operačné systémy Microsoft

2

860

18.08.2010 10:22

danks

V tomto fóre nie sú ďalšie neprečítané témy.

win xp SP3 pomale sietove pripojenie

v Siete

3

115

12.05.2013 12:40

Tobias Rieper

V tomto fóre nie sú ďalšie neprečítané témy.

chyba siet po hibernacii WIN XP SP3

v Operačné systémy Microsoft

0

181

28.06.2009 19:30

andy220

V tomto fóre nie sú ďalšie neprečítané témy.

Win Xp sp3 a DirectX 10 problem

v nVidia grafické karty

3

420

21.11.2011 13:33

Rushhh

V tomto fóre nie sú ďalšie neprečítané témy.

Problem Win XP Home SP3 otvaranie zloziek

v Operačné systémy Microsoft

0

226

13.05.2009 2:31

deCode666

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s inst.Apache na win xp sp3

v Ostatné

3

342

03.04.2008 14:42

gi-lee

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s farbou po instalacii sp3 pre win xp

v Operačné systémy Microsoft

5

231

16.05.2008 22:57

tinozv

V tomto fóre nie sú ďalšie neprečítané témy.

32b win XP s SP3 sa mi zosipe pri instalacii

v Operačné systémy Microsoft

14

413

16.01.2009 20:15

ac.milan



© 2005 - 2017 PCforum, edited by JanoF