[ Príspevkov: 13 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Vista-problem s explorerom (asi)

Registrovaný: 14.03.08
Prihlásený: 31.08.09
Príspevky: 16
Témy: 6 | 6
NapísalOffline : 25.03.2008 19:03 | Vista-problem s explorerom (asi)

Caute ludia...mam vistu home premium(32)(original)..a mam s nou takyto problem..ked sa chcem dostat do okien typu "tento pocitac" alebo "ovladaci panel" a pod...(Win prieskumnik)...tak sa mi to okno otvori a behom sekundy sa vypne zmiznu ikony a ostane svietit len plocha a popripade ak mam otvorene neake ine programi tie dalej bezia...nevypíše mi ani ziadne chybove hlasenie ...asi mi vypne explorer alebo co ...fakt neviem co s tym mam robit...Skusal som uz aj obnovovanie systemu..nachvilku to pomohlo a za 10 min to zase zacalo...ach jaj (ked ja raz stretnem toho billa gatesa tak uvidii :jaw: )


Offline

Užívateľ
Užívateľ
Vista-problem s explorerom (asi)

Registrovaný: 19.05.07
Prihlásený: 16.01.12
Príspevky: 1499
Témy: 171 | 171
Bydlisko: Bratislava
NapísalOffline : 25.03.2008 19:06 | Vista-problem s explorerom (asi)

na akom počítači to beží?


_________________
Immolator:
MB: Abit VH6-T Mod "Immolator" * CPU: Intel Pentium III-S "Tualatin" 1.400 @ 1.628 Mhz 512 L2 Cache * RAM: 1526Mb PQI SDRam 133 @ 155MHz CL2 * VGA: ATI Radeon x850xt 256 Mb * Monitor: IBM G96* Sieť: Intel Pro 10/1000 GT * TV Tuner: Pinnacle 300i * Zvuk: SB LIVE! 5.1 * Repro: Philips A2.5 * SCSI Radič: Adaptec 19160 * SCSI HDD: 2x Seagate Cheetah 15k * SCSI Scanner: Canon 2700f * Zdroj: Enermax 535W * OS: Win98SE SESP1+KEX *
Sharp MZ-800, Z80a. 64kb Ram, 32 kb Vram, QuickDisk, Cassete Recorder.
Offline

Užívateľ
Užívateľ
Vista-problem s explorerom (asi)

Registrovaný: 14.03.08
Prihlásený: 31.08.09
Príspevky: 16
Témy: 6 | 6
Napísal autor témyOffline : 25.03.2008 19:12 | Vista-problem s explorerom (asi)

notas.. acer TravelMate 5720G-602G25Mi (Intel® Core™ 2 Duo T7500 2,2 GHz, 15,4" WXGA LCD, ATI X2600 512 MB, 2x 1GB DDR2, HDD 1x 250 GB S-ATA)


Offline

Užívateľ
Užívateľ
Vista-problem s explorerom (asi)

Registrovaný: 02.09.07
Prihlásený: 20.11.17
Príspevky: 6419
Témy: 298 | 298
Bydlisko: Žilina
Vek: 24
NapísalOffline : 25.03.2008 19:32 | Vista-problem s explorerom (asi)

mne hento robilo ked som mal fest vyrus..........na jednom antivirusovom fore sme to dali prec....


_________________
NTB: Dell Vostro 5470 - Core i5-4200U, GT 740M, 8GB DDR3-1600, Crucial MX100 256GB, 14" 1366x768
Audio: KRK RoKit 5 G2 White, Lexicon Alpha, M-Audio Axiom 25 MKII, AKG Y55
Phone: Samsung Galaxy S8
Vozenie: Alfa Romeo 159 SW 1.9JTDm 110kW - DPF/EGR/SWIRL OFF, BOSE SOUND
Offline

Užívateľ
Užívateľ
Vista-problem s explorerom (asi)

Registrovaný: 14.03.08
Prihlásený: 31.08.09
Príspevky: 16
Témy: 6 | 6
Napísal autor témyOffline : 25.03.2008 19:36 | Vista-problem s explorerom (asi)

qpkqkma píše:
mne hento robilo ked som mal fest vyrus..........na jednom antivirusovom fore sme to dali prec....


nevies na akom? ...by som to tam pozrel...alebo si nepametas co ste s tym porobili?


Offline

Užívateľ
Užívateľ
Vista-problem s explorerom (asi)

Registrovaný: 19.05.07
Prihlásený: 16.01.12
Príspevky: 1499
Témy: 171 | 171
Bydlisko: Bratislava
NapísalOffline : 25.03.2008 19:47 | Vista-problem s explorerom (asi)

Vista infikovaná tak silným vírusom že by rozbíjal fungovanie exporera? to vyzerá na dalšie fiasko tak ako v dobe zavedenia XP a vírusu I Love You.

(za poslednú hodinu je to už tretí človek čo mi hlásil tak silnú infekciu pc s vistou že musí riešiť obnovu systému)


_________________
Immolator:
MB: Abit VH6-T Mod "Immolator" * CPU: Intel Pentium III-S "Tualatin" 1.400 @ 1.628 Mhz 512 L2 Cache * RAM: 1526Mb PQI SDRam 133 @ 155MHz CL2 * VGA: ATI Radeon x850xt 256 Mb * Monitor: IBM G96* Sieť: Intel Pro 10/1000 GT * TV Tuner: Pinnacle 300i * Zvuk: SB LIVE! 5.1 * Repro: Philips A2.5 * SCSI Radič: Adaptec 19160 * SCSI HDD: 2x Seagate Cheetah 15k * SCSI Scanner: Canon 2700f * Zdroj: Enermax 535W * OS: Win98SE SESP1+KEX *
Sharp MZ-800, Z80a. 64kb Ram, 32 kb Vram, QuickDisk, Cassete Recorder.
Offline

Užívateľ
Užívateľ
Vista-problem s explorerom (asi)

Registrovaný: 14.03.08
Prihlásený: 31.08.09
Príspevky: 16
Témy: 6 | 6
Napísal autor témyOffline : 25.03.2008 19:55 | Vista-problem s explorerom (asi)

Mir píše:
Vista infikovaná tak silným vírusom že by rozbíjal fungovanie exporera? to vyzerá na dalšie fiasko tak ako v dobe zavedenia XP a vírusu I Love You.

(za poslednú hodinu je to už tretí človek čo mi hlásil tak silnú infekciu pc s vistou že musí riešiť obnovu systému)


no pekne...myslis ze bude treba preinstalovat windows?...asi sa to neda preinstalovat ked mi k tomu notasu nedali cd...iba to tam bolo predistalovane (pri prvom zapnuti sa to samo naistalovalo)...


Offline

Užívateľ
Užívateľ
Vista-problem s explorerom (asi)

Registrovaný: 19.05.07
Prihlásený: 16.01.12
Príspevky: 1499
Témy: 171 | 171
Bydlisko: Bratislava
NapísalOffline : 26.03.2008 0:38 | Vista-problem s explorerom (asi)

ak je to v záruke tak chod s tým do servisu. myslím že im vylezú oči z jamiek. a podla možnosti im to zapoj do lokálnej siete aby sa aj oni pobavili :)

podla možnosti ich požiadaj o XPčka.


_________________
Immolator:
MB: Abit VH6-T Mod "Immolator" * CPU: Intel Pentium III-S "Tualatin" 1.400 @ 1.628 Mhz 512 L2 Cache * RAM: 1526Mb PQI SDRam 133 @ 155MHz CL2 * VGA: ATI Radeon x850xt 256 Mb * Monitor: IBM G96* Sieť: Intel Pro 10/1000 GT * TV Tuner: Pinnacle 300i * Zvuk: SB LIVE! 5.1 * Repro: Philips A2.5 * SCSI Radič: Adaptec 19160 * SCSI HDD: 2x Seagate Cheetah 15k * SCSI Scanner: Canon 2700f * Zdroj: Enermax 535W * OS: Win98SE SESP1+KEX *
Sharp MZ-800, Z80a. 64kb Ram, 32 kb Vram, QuickDisk, Cassete Recorder.
Offline

Užívateľ
Užívateľ
Vista-problem s explorerom (asi)

Registrovaný: 14.03.08
Prihlásený: 31.08.09
Príspevky: 16
Témy: 6 | 6
Napísal autor témyOffline : 26.03.2008 10:31 | Vista-problem s explorerom (asi)

Mir píše:
ak je to v záruke tak chod s tým do servisu. myslím že im vylezú oči z jamiek. a podla možnosti im to zapoj do lokálnej siete aby sa aj oni pobavili :)

podla možnosti ich požiadaj o XPčka.


no v zaruke to je..som ho kupil pred tyzdnom...tak ale to si radsej sam tam hodim to xp...mozem sa na nich..(sak vies acer) budu to tam mat mesiac alebo kolko a ja si to preinstalujem za den...
nemala by sa tym stratit zaruka ze?


Offline

Užívateľ
Užívateľ
Vista-problem s explorerom (asi)

Registrovaný: 19.05.07
Prihlásený: 16.01.12
Príspevky: 1499
Témy: 171 | 171
Bydlisko: Bratislava
NapísalOffline : 26.03.2008 10:35 | Vista-problem s explorerom (asi)

problem je v tom že zaruka sa strati. radsej chod k nim. potom by mohli mat blbe reci v style ze si menil system a ze si nieco s tym porobil ty ak by sa ti odpalil nejaky hw.


_________________
Immolator:
MB: Abit VH6-T Mod "Immolator" * CPU: Intel Pentium III-S "Tualatin" 1.400 @ 1.628 Mhz 512 L2 Cache * RAM: 1526Mb PQI SDRam 133 @ 155MHz CL2 * VGA: ATI Radeon x850xt 256 Mb * Monitor: IBM G96* Sieť: Intel Pro 10/1000 GT * TV Tuner: Pinnacle 300i * Zvuk: SB LIVE! 5.1 * Repro: Philips A2.5 * SCSI Radič: Adaptec 19160 * SCSI HDD: 2x Seagate Cheetah 15k * SCSI Scanner: Canon 2700f * Zdroj: Enermax 535W * OS: Win98SE SESP1+KEX *
Sharp MZ-800, Z80a. 64kb Ram, 32 kb Vram, QuickDisk, Cassete Recorder.
Offline

Užívateľ
Užívateľ
Vista-problem s explorerom (asi)

Registrovaný: 14.03.08
Prihlásený: 31.08.09
Príspevky: 16
Témy: 6 | 6
Napísal autor témyOffline : 26.03.2008 11:36 | Vista-problem s explorerom (asi)

kua to je v prdeli..akurat som ten notas dost potreboval do skoly....a aj tak skusal som si tam hodit to xp sam a pri instalacii mi vypisalo ze nemam zapojeny ziadny disk..neviem ci problem s neakym driverom alebo co...


Offline

Užívateľ
Užívateľ
Vista-problem s explorerom (asi)

Registrovaný: 03.03.06
Prihlásený: 07.06.17
Príspevky: 803
Témy: 159 | 159
NapísalOffline : 26.03.2008 11:39 | Vista-problem s explorerom (asi)

verím tomu že tam máš nejakú recovery partíciu kde máš obraz inštalačky. Prečítaj si poriadne návod a nájdeš


Offline

Užívateľ
Užívateľ
Vista-problem s explorerom (asi)

Registrovaný: 14.03.08
Prihlásený: 31.08.09
Príspevky: 16
Témy: 6 | 6
Napísal autor témyOffline : 26.03.2008 13:58 | Vista-problem s explorerom (asi)

Uz to je v pohode ludia (teda zatial), preskenoval som cely comp antivirakom, potom Spybotom, spywareblasterom a ad-aware...dalej som poblokoval zopar neznamich programov ktore sa snazili pustat po starte windowsu a zatial to fici pekne....snad uz budem mat pokoj...len si musim davat vacsi pozor...aj tak vam dakujem za rady... ;)


 [ Príspevkov: 13 ] 


Vista-problem s explorerom (asi)



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

problem s explorerom

v Operačné systémy Microsoft

9

280

24.08.2007 18:37

Rbot

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s internet explorerom

v Bezpečnosť a firewally

2

717

09.01.2008 8:15

palker4

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s internet explorerom

v Operačné systémy Microsoft

3

173

10.02.2011 14:40

walther

V tomto fóre nie sú ďalšie neprečítané témy.

problem so 64 bit explorerom

v Ostatné programy

2

206

06.05.2010 9:10

Jaro

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s internet explorerom pri XP

v Operačné systémy Microsoft

9

228

03.02.2008 15:44

Mesokomplex

V tomto fóre nie sú ďalšie neprečítané témy.

Problémy s EXPLOREROM

v Sieťové a internetové programy

6

329

06.05.2008 13:01

br4n0

V tomto fóre nie sú ďalšie neprečítané témy.

problémy s explorerom

v Sieťové a internetové programy

16

1189

30.03.2008 14:17

maposko

V tomto fóre nie sú ďalšie neprečítané témy.

Preblem s explorerom

[ Choď na stránku:Choď na stránku: 1, 2 ]

v Operačné systémy Microsoft

30

817

26.07.2007 21:16

Rbot

V tomto fóre nie sú ďalšie neprečítané témy.

problémy s Inernet Explorerom 8

v Sieťové a internetové programy

7

108

30.01.2014 21:08

ac.milan

V tomto fóre nie sú ďalšie neprečítané témy.

Problem asi s grafikou

v Ovládače

14

292

13.08.2012 10:43

Daanoo

V tomto fóre nie sú ďalšie neprečítané témy.

Asi problem s HDD

v Pevné disky a radiče

4

331

19.01.2010 18:52

OmeGa

V tomto fóre nie sú ďalšie neprečítané témy.

problem asi so zdrojom (?)

v PC skrinky a zdroje

19

528

26.04.2010 15:57

Milanese

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s grafikou /asi/

v nVidia grafické karty

6

502

20.11.2012 14:58

Arte

V tomto fóre nie sú ďalšie neprečítané témy.

PROBLEM asi s grafikou

v Ostatné grafické karty

25

2060

08.01.2008 14:24

Jaro

V tomto fóre nie sú ďalšie neprečítané témy.

Asi problem s Vcredist

v PC skrinky a zdroje

0

129

13.04.2012 13:40

ales533

V tomto fóre nie sú ďalšie neprečítané témy.

problem asi se zdrojem

v PC skrinky a zdroje

1

169

13.12.2010 21:02

killer



© 2005 - 2017 PCforum, edited by JanoF