[ Príspevkov: 28 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 08.10.19
Prihlásený: 12.10.19
Príspevky: 15
Témy: 1 | 1
NapísalOffline : 08.10.2019 21:53 | Problém z no signál

Dobrý deň dnes som si postavil počítač z Ryzen 3600 a základnou doskou Asus prime b450 plus po spustení to prebiehalo ľahko dostal som sa do biosu a tam som nastavil z 2400MHz ramok na 3000MHz tak ako to tie ramky majú napísané uložil som a dal reštar hneď po reštarte no signal a neviem si dať z tým rady poradte ramky sa volajú HyperX 16 GB KIT DDR4 3000 MHz CL15 Predator Series


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 7806
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 08.10.2019 22:02 | Problém z no signál

Už si aj skúsil vybrať na chvíľku CMOS batériu ? Aktualizoval si bios ?


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 08.10.19
Prihlásený: 12.10.19
Príspevky: 15
Témy: 1 | 1
Napísal autor témyOffline : 08.10.2019 22:11 | Problém z no signál

bat0riu som vybral nepomohlo a bios som chcel ísť updatovať až po tom čo som reštartoval ten pc z prenastavenými ramkami


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 7806
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 08.10.2019 22:23 | Problém z no signál

Ra máš v A2-B2 ?Skúsil si to aj s jednou Ram ?Najskôr bios až potom ostatné, ale to je už teraz jedno.Vieš čo tam maš za verziu biosu, ak si to postrehol ?


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 08.10.19
Prihlásený: 12.10.19
Príspevky: 15
Témy: 1 | 1
Napísal autor témyOffline : 08.10.2019 22:26 | Problém z no signál

skúšal som to aj z jednou aj do druhého dual channelu a verziu neviem pravdepodobne nejaká základná ktorá tam je

// Spojený príspevok 08.10.2019 22:51

existuje nejaké riešenie ?


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 7806
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 08.10.2019 22:55 | Problém z no signál

Tak použiť starší CPU na aktualizáciu biosu alebo dosku, ktorá už má podporu pre CPU.Alebo skús pri doske sa píše ASUS CrashFree BIOS 3, tak https://www.asus.com/cz/support/FAQ/1012219/


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 08.10.19
Prihlásený: 12.10.19
Príspevky: 15
Témy: 1 | 1
Napísal autor témyOffline : 08.10.2019 23:01 | Problém z no signál

tak to vzniká ďalší problém nemám dvd mechaniku nejde použiť USB ?


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 7806
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 08.10.2019 23:05 | Problém z no signál

Máš to tam napísané.Tak stiahni a rozbaľ bios na USB.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 08.10.19
Prihlásený: 12.10.19
Príspevky: 15
Témy: 1 | 1
Napísal autor témyOffline : 08.10.2019 23:06 | Problém z no signál

ale tiež tam je písané že mám ísť do biosu čo asi ťažko keď mám no signal :D


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 7806
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 08.10.2019 23:08 | Problém z no signál

A bod 3 ?


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 08.10.19
Prihlásený: 12.10.19
Príspevky: 15
Témy: 1 | 1
Napísal autor témyOffline : 08.10.2019 23:10 | Problém z no signál

skúsim treba nejak formatovať USB alebo stačí iba mať tam ten súbor z officiálnej stránky ?


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 7806
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 08.10.2019 23:11 | Problém z no signál

Skús najskôr dať USB na FAT32.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 08.10.19
Prihlásený: 12.10.19
Príspevky: 15
Témy: 1 | 1
Napísal autor témyOffline : 08.10.2019 23:18 | Problém z no signál

nič žiadna odozva

// Spojený príspevok 08.10.2019 23:19

neviem prečo ale naposledy keď som updatoval bios mal tam toho viac https://ctrlv.cz/FDVm

// Spojený príspevok 09.10.2019 13:59

nejaké ešte rady ?

// Spojený príspevok 09.10.2019 15:23

skúšal som aj ramky tie sú v poriadku takže po pretaktovaní sa im nič nestalo takže jediné miesto kde môže byť chyba je základná doska písal som aj na asus podporu tam mi písali že vraj nemám kompatibilné pamäte čo mi príde ako blbosť keď sa mi ten počítač zapol

// Spojený príspevok 09.10.2019 17:38

ok vyriešil som to už netreba


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 7806
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 10.10.2019 20:10 | Problém z no signál

Tak napíš aj ako.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 08.10.19
Prihlásený: 12.10.19
Príspevky: 15
Témy: 1 | 1
Napísal autor témyOffline : 10.10.2019 20:43 | Problém z no signál

no opravil som to takým spôsobom že som vybral batériu na základnej doske na 1H a podržal som pri vybratej batérii 15 sec zapínacie tlačidlo neviem ako som na to prišiel ale fungovalo to :D


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 7806
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 10.10.2019 21:01 | Problém z no signál

Takže vlastne si to prvykrát spravil zle.Ja vypnem PC, vypnem zdroj vypínačom a zapnem PC.Samozrejme nenabehne ale vybijú sa kondenzátory.
Potom vyberiem CMOS batériu.Alebo reset biosu cez piny na doske alebo môže byť aj tlačidlo.Ale hlavne ,že Ti PC beží.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 08.10.19
Prihlásený: 12.10.19
Príspevky: 15
Témy: 1 | 1
Napísal autor témyOffline : 10.10.2019 21:16 | Problém z no signál

tak mohli ste to lepšie vysvetliť v živote som z tým nemal problém možno je to aj tým že mám základnú dosku v inej cenovej kategórii a ten počítač som staval kamarátovi ale teraz mám do cela divný problém keď kamarát vypne počítač chladiče mu stále bežia aj CPU chladič aj ostatné čo mi príde divné


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 7806
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 10.10.2019 21:19 | Problém z no signál

Ak je tam Win10, čo zrejme je , tak to robí OS.Zmeň si ovládač IME na inú verziu na skúšku.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 08.10.19
Prihlásený: 12.10.19
Príspevky: 15
Témy: 1 | 1
Napísal autor témyOffline : 10.10.2019 21:31 | Problém z no signál

je tam WIN10 PRO zajtra vám dám vedieť lebo kamarát už si ho bral :)

// Spojený príspevok 10.10.2019 21:37

inač nie je IME iba pre intel ?


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 7806
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 10.10.2019 21:45 | Problém z no signál

Aha, áno.Aj som zabudol o aký CPU ide, nepozrel som tému dnes od začiatku.Tak skús zrušiť rýchle spustenie.Alebo nech skúsi raz vypnúť PC cez https://www.filefactory.com/file/ykyd0w06r3r?ns=1&dd=1, či sa vypne úplne.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 08.10.19
Prihlásený: 12.10.19
Príspevky: 15
Témy: 1 | 1
Napísal autor témyOffline : 10.10.2019 21:46 | Problém z no signál

oky


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 08.10.19
Prihlásený: 12.10.19
Príspevky: 15
Témy: 1 | 1
Napísal autor témyOffline : 12.10.2019 13:49 | Problém z no signál

po kliknutí na OFF mu to vyplo aj keď raz klikol na normálne vypnuť tak mu to úplne vyplo ale dnes ráno zase


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 7806
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 12.10.2019 16:38 | Problém z no signál

Skúsil vypnúť rýchle spustenie?


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 08.10.19
Prihlásený: 12.10.19
Príspevky: 15
Témy: 1 | 1
Napísal autor témyOffline : 12.10.2019 21:34 | Problém z no signál

to je to v nastavení batérie nie ? alebo kde ?
https://ctrlv.cz/xezX lebo to má takto nastavené ukazoval mi to a mal to rovnako ako ja tak nwm či to má správne a mne pc vypne úplne


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 7806
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 12.10.2019 21:52 | Problém z no signál

Pozri možnosti napájania-Zmeniť momentálne nedostupné nastavenia.Nech zruší fajku na rýchle spustenie.Chipset nainštaloval zo stránky dosky ?
Ja vypínam hibernáciu , tak skús ju vypnúť cez CMD a príkaz : powercfg -h off


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 08.10.19
Prihlásený: 12.10.19
Príspevky: 15
Témy: 1 | 1
Napísal autor témyOffline : 12.10.2019 21:54 | Problém z no signál

len by tu musel byť kamarát no ... zase vám zajtra napíšem :D


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 7806
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 12.10.2019 22:00 | Problém z no signál

Veď mu napíš nech to spraví a nevykaj mi tu.A CMD spusť ,ako Správca.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 08.10.19
Prihlásený: 12.10.19
Príspevky: 15
Témy: 1 | 1
Napísal autor témyOffline : 12.10.2019 22:05 | Problém z no signál

no on je to taký človek ktorý chodí o 22:00 do postele takže tak a nejde ho kvôli tomu budiť :)


 [ Príspevkov: 28 ] 


Problém z no signál



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

Problém s monitorem-hláška NO SIGNAL....

v ATI/AMD grafické karty

5

602

29.11.2007 15:53

Wizard

V tomto fóre nie sú ďalšie neprečítané témy.

Problém s PC , žiadny signál do monitora

v PC skrinky a zdroje

6

302

08.10.2015 12:57

uterak

V tomto fóre nie sú ďalšie neprečítané témy.

1, Problem s firewallom / 2, Slaby wifi signal

v Siete

0

395

22.04.2010 12:37

Iqwak

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s restartom ...po restarte bez pc bez videa a signal

v nVidia čipové sady

6

656

20.10.2007 23:42

Shit

V tomto fóre nie sú ďalšie neprečítané témy.

signal

v Siete

19

1121

19.04.2008 12:02

Don_Pipino

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde signal

v Monitory, televízory a projektory

3

488

19.08.2009 0:19

Venomancer

V tomto fóre nie sú ďalšie neprečítané témy.

no signal

v ATI/AMD grafické karty

2

165

07.01.2018 18:54

bepetko

V tomto fóre nie sú ďalšie neprečítané témy.

wifi signal

v Siete

3

411

17.09.2008 21:39

f_fabregas4

V tomto fóre nie sú ďalšie neprečítané témy.

Žiadny signál

v nVidia grafické karty

15

277

01.09.2015 14:10

brmbo

V tomto fóre nie sú ďalšie neprečítané témy.

NO SIGNAL

v Intel čipové sady

8

312

16.02.2012 18:06

stanospeed

V tomto fóre nie sú ďalšie neprečítané témy.

No Signal

v Monitory, televízory a projektory

1

259

29.08.2011 21:04

killer

V tomto fóre nie sú ďalšie neprečítané témy.

No Signal

v nVidia grafické karty

3

176

05.09.2013 17:29

brmbo

V tomto fóre nie sú ďalšie neprečítané témy.

Signal wifi

v Ostatné

17

1091

07.07.2018 21:32

XenonFlash

V tomto fóre nie sú ďalšie neprečítané témy.

ziadny signal

v Intel čipové sady

16

499

09.03.2015 0:42

Rolando

V tomto fóre nie sú ďalšie neprečítané témy.

Wifi signal

v Siete

2

353

12.07.2011 14:33

Vikinger

V tomto fóre nie sú ďalšie neprečítané témy.

Neposle signal

v ATI/AMD grafické karty

19

681

07.10.2010 20:09

Dicktafon



© 2005 - 2019 PCforum, edited by JanoF