[ Príspevkov: 20 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 19.07.09
Prihlásený: 12.09.09
Príspevky: 13
Témy: 1 | 1
NapísalOffline : 19.07.2009 12:06 | Problem s netom

Mam fubernet a router D-Link z wifi, problem je v tom ze prvy pocitac sa z nicohonic prestal pripajat k netu, napise to iba ze pripojenie k neznemej sieti a konec, ostatne pocitace idu v pohode ci uz cez kabel alebo wifi, pre pokus som si kupil druhu sietovku ale ta vobec nefunguje iba hlasi ze sietovy kabel je odpojeny a konec nakoniec som si musel kupit wifinu do usb cez ktoru sa v pohode pripojim ale aj tak by ma zaujimalo preco mi nechce ist kabel :cry: Dakujem za odpovedi


Offline

Čestný člen
Čestný člen
Problem s netom

Registrovaný: 08.11.06
Prihlásený: 06.12.10
Príspevky: 15722
Témy: 7 | 7
Bydlisko: Bratislava
NapísalOffline : 19.07.2009 12:09 | Problem s netom

skusal si iny port na routeri? skusal si nastavit IP adresu manualne


_________________
CPU Core i5 2400 cooler: CM Hyper 212+ | MB GB PH67-UD3-B3 | RAM 4GB DDR3 1600 | VGA Gainward 9600GT 512MB | monitor Samsung LE37A559 | HDD HITACHI 250GB + WD 640GB | PSU Fortron FSP400-60GLN | Case TT Soprano VB1000 BWS black | Mouse Razer DeathAdder
NB HP ProBook 6450b
Offline

Užívateľ
Užívateľ
Problem s netom

Registrovaný: 12.01.09
Prihlásený: 20.07.18
Príspevky: 1597
Témy: 29 | 29
Bydlisko: Spišska Belá
NapísalOffline : 19.07.2009 12:10 | Problem s netom

kábel máš funkčný?


_________________
"Nikdo nebude nikdy potřebovat více než 640kB RAM!"
(Bill Gates, 1981)
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 19.07.09
Prihlásený: 12.09.09
Príspevky: 13
Témy: 1 | 1
Napísal autor témyOffline : 19.07.2009 12:22 | Problem s netom

kabel je funkcny ten som na napojil notas a hned sa pripojil bez problemu IP som neskusal lebo netusim aka je :oops: zmena portu nepomophla stale to iste zvlastne dlha identifikacia a obmedzene pripojenie z k neznamej sieti


Offline

Užívateľ
Užívateľ
Problem s netom

Registrovaný: 12.01.09
Prihlásený: 20.07.18
Príspevky: 1597
Témy: 29 | 29
Bydlisko: Spišska Belá
NapísalOffline : 19.07.2009 12:38 | Problem s netom

preinštauj driver sieťovej karty


_________________
"Nikdo nebude nikdy potřebovat více než 640kB RAM!"
(Bill Gates, 1981)
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 19.07.09
Prihlásený: 12.09.09
Príspevky: 13
Témy: 1 | 1
Napísal autor témyOffline : 19.07.2009 12:40 | Problem s netom

preinstalovany dokonca aj PC zformatovany (aspon som mal konecne dovod)


_________________
CPU:Athlon 64 X2 4400+ | MB:Asus M2N4 SLI | RAM:4GB DDR2 800 | HDD:WD 360 GB | VGA:Gainward HD 4850 1GB DDR3 | ZVUK:Realtec AlC850
Offline

Čestný člen
Čestný člen
Problem s netom

Registrovaný: 08.11.06
Prihlásený: 06.12.10
Príspevky: 15722
Témy: 7 | 7
Bydlisko: Bratislava
NapísalOffline : 19.07.2009 12:46 | Problem s netom

ked netusis aka je tak kukni na jendo z PC na ktorom net ide a opis sem nastavenia, napisem ti ake das na tento potom


_________________
CPU Core i5 2400 cooler: CM Hyper 212+ | MB GB PH67-UD3-B3 | RAM 4GB DDR3 1600 | VGA Gainward 9600GT 512MB | monitor Samsung LE37A559 | HDD HITACHI 250GB + WD 640GB | PSU Fortron FSP400-60GLN | Case TT Soprano VB1000 BWS black | Mouse Razer DeathAdder
NB HP ProBook 6450b
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 19.07.09
Prihlásený: 12.09.09
Príspevky: 13
Témy: 1 | 1
Napísal autor témyOffline : 19.07.2009 13:10 | Problem s netom

nastavenia si vsade automaticke,
opis z podrobnosti:
IPv4-192.168.0.187
maska 255.255.255.0
IPv4 brana 192.168.0.1
IPv4 DHCP 192.168.0.1
DNS 213.151.208.161
192.168.0.1


_________________
CPU:Athlon 64 X2 4400+ | MB:Asus M2N4 SLI | RAM:4GB DDR2 800 | HDD:WD 360 GB | VGA:Gainward HD 4850 1GB DDR3 | ZVUK:Realtec AlC850
Offline

Čestný člen
Čestný člen
Problem s netom

Registrovaný: 08.11.06
Prihlásený: 06.12.10
Príspevky: 15722
Témy: 7 | 7
Bydlisko: Bratislava
NapísalOffline : 19.07.2009 13:14 | Problem s netom

IPv4-192.168.0.197
maska 255.255.255.0
IPv4 brana 192.168.0.1
IPv4 DHCP toto nezadavas
DNS 213.151.208.161
192.168.0.1

takto nahod a mohlo by to ist


_________________
CPU Core i5 2400 cooler: CM Hyper 212+ | MB GB PH67-UD3-B3 | RAM 4GB DDR3 1600 | VGA Gainward 9600GT 512MB | monitor Samsung LE37A559 | HDD HITACHI 250GB + WD 640GB | PSU Fortron FSP400-60GLN | Case TT Soprano VB1000 BWS black | Mouse Razer DeathAdder
NB HP ProBook 6450b
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 19.07.09
Prihlásený: 12.09.09
Príspevky: 13
Témy: 1 | 1
Napísal autor témyOffline : 19.07.2009 13:35 | Problem s netom

zase ma to pripojilo k neznamej sieti


_________________
CPU:Athlon 64 X2 4400+ | MB:Asus M2N4 SLI | RAM:4GB DDR2 800 | HDD:WD 360 GB | VGA:Gainward HD 4850 1GB DDR3 | ZVUK:Realtec AlC850
Offline

Čestný člen
Čestný člen
Problem s netom

Registrovaný: 08.11.06
Prihlásený: 06.12.10
Príspevky: 15722
Témy: 7 | 7
Bydlisko: Bratislava
NapísalOffline : 19.07.2009 14:09 | Problem s netom

firewall mas vypnuty?


_________________
CPU Core i5 2400 cooler: CM Hyper 212+ | MB GB PH67-UD3-B3 | RAM 4GB DDR3 1600 | VGA Gainward 9600GT 512MB | monitor Samsung LE37A559 | HDD HITACHI 250GB + WD 640GB | PSU Fortron FSP400-60GLN | Case TT Soprano VB1000 BWS black | Mouse Razer DeathAdder
NB HP ProBook 6450b
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 19.07.09
Prihlásený: 12.09.09
Príspevky: 13
Témy: 1 | 1
Napísal autor témyOffline : 19.07.2009 15:20 | Problem s netom

vypnuty, este som aj pre istotu odinstaloval noda, upravil regitre podla navodu, vypol IPv6, resetol winsock, a stale nic :cry:

na nete su tohto problemu plne fora ale riesenie ziadne :?


_________________
CPU:Athlon 64 X2 4400+ | MB:Asus M2N4 SLI | RAM:4GB DDR2 800 | HDD:WD 360 GB | VGA:Gainward HD 4850 1GB DDR3 | ZVUK:Realtec AlC850
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 31.07.06
Prihlásený: 09.04.18
Príspevky: 1101
Témy: 36 | 36
Bydlisko: Malinovo
NapísalOffline : 20.07.2009 10:35 | Problem s netom

skús zapnúť na tom routri DHCP (ak to už nemáš) a na tom PC nastv automatickú detekciu nastavení z DHCP .. čo to spraví?


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 19.07.09
Prihlásený: 12.09.09
Príspevky: 13
Témy: 1 | 1
Napísal autor témyOffline : 20.07.2009 11:36 | Problem s netom

poo vsetkych pokusoch to spravi to ze ma to obcas pripoji k spravnej sieti na 2-3 minutky ale potom sa to samovolne odpoji a pripoji k neznamej sieti a ostane to vysiet, hrabal som sa logmi dokonca som tam nasiel ze mi to niekedy odmietlo spojenie z dovodu rovnakeho mena PC v sieti co je ale blbost ale aj tak som ho premenoval sa to potom na par minut pripojilo, droplo a nahodilo do neznamej siete


_________________
CPU:Athlon 64 X2 4400+ | MB:Asus M2N4 SLI | RAM:4GB DDR2 800 | HDD:WD 360 GB | VGA:Gainward HD 4850 1GB DDR3 | ZVUK:Realtec AlC850
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 31.07.06
Prihlásený: 09.04.18
Príspevky: 1101
Témy: 36 | 36
Bydlisko: Malinovo
NapísalOffline : 20.07.2009 11:39 | Problem s netom

do toho portu na routri, cez ktorý máš problém sa pripojiť si cez ten istý kábel skúšal pripojiť aj iné PC a tie fungovali? Alebo fungujú na iných portoch?


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 19.07.09
Prihlásený: 12.09.09
Príspevky: 13
Témy: 1 | 1
Napísal autor témyOffline : 20.07.2009 11:48 | Problem s netom

na tom istom kably na to istom port ej inych portoch idu ostatne pc pripojim notas a v pohode je za par sekund v sieti, mne vypadol stolny pc z nicohonic zrazu ma pripojilo k neznmej sieti a od vtedy som tam zablokovany tak som ho pipojil cez wifi takze kabel port a router su v poriadku kupil som si aj druhu sietovu kartu ale vysledok je ten isty


_________________
CPU:Athlon 64 X2 4400+ | MB:Asus M2N4 SLI | RAM:4GB DDR2 800 | HDD:WD 360 GB | VGA:Gainward HD 4850 1GB DDR3 | ZVUK:Realtec AlC850
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 19.07.09
Prihlásený: 12.09.09
Príspevky: 13
Témy: 1 | 1
Napísal autor témyOffline : 21.07.2009 15:39 | Problem s netom

Tak som asi prisiel na povod problemu, vsimol som si ze v nastaveniach siete sa pridala polozka Eset personal firewall po jej vypnuty ide konecne net v poriadku dufam ze to tak aj ostane :D :lol:


_________________
CPU:Athlon 64 X2 4400+ | MB:Asus M2N4 SLI | RAM:4GB DDR2 800 | HDD:WD 360 GB | VGA:Gainward HD 4850 1GB DDR3 | ZVUK:Realtec AlC850
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 09.04.08
Prihlásený: 04.08.17
Príspevky: 29
Témy: 2 | 2
NapísalOffline : 21.07.2009 15:45 | Problem s netom

toto aj mne robil nod na intraku :lol: tieš som nadtým sedel 3 dni pokim som na to prišiel :-D


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 19.07.09
Prihlásený: 12.09.09
Príspevky: 13
Témy: 1 | 1
Napísal autor témyOffline : 21.07.2009 16:05 | Problem s netom

keby sa to stalo po instalacii nodu tak mi to docvakne ale noda mam uz roky a toto spravilo zo dna na den :D


_________________
CPU:Athlon 64 X2 4400+ | MB:Asus M2N4 SLI | RAM:4GB DDR2 800 | HDD:WD 360 GB | VGA:Gainward HD 4850 1GB DDR3 | ZVUK:Realtec AlC850
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 19.07.09
Prihlásený: 12.09.09
Príspevky: 13
Témy: 1 | 1
Napísal autor témyOffline : 22.07.2009 10:49 | Problem s netom

tak radoval som sa predcasne pripojenie fungovalo par hodin a nad ranom sa opet hodilo na neznamu siet ale preco to zrazu slo? a preco to zrazu nejde? chjo :(


_________________
CPU:Athlon 64 X2 4400+ | MB:Asus M2N4 SLI | RAM:4GB DDR2 800 | HDD:WD 360 GB | VGA:Gainward HD 4850 1GB DDR3 | ZVUK:Realtec AlC850
 [ Príspevkov: 20 ] 


Problem s netom



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

problem s netom

v Antivíry a antispywary

11

266

29.07.2012 10:54

personal compuper

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s netom

v Poskytovatelia internetu

5

814

14.08.2009 18:23

joness80

V tomto fóre nie sú ďalšie neprečítané témy.

problem z netom

v Operačné systémy Unix a Linux

1

408

12.05.2007 18:44

wire

V tomto fóre nie sú ďalšie neprečítané témy.

Problém s netom

v Služby a webstránky

4

87

14.07.2013 7:47

Mego

V tomto fóre nie sú ďalšie neprečítané témy.

problem s netom

v Poskytovatelia internetu

4

408

18.01.2007 20:31

itsgoingd

V tomto fóre nie sú ďalšie neprečítané témy.

Problem S netom

v Poskytovatelia internetu

16

586

10.02.2009 21:57

Roberbo

V tomto fóre nie sú ďalšie neprečítané témy.

problem s netom

v Poskytovatelia internetu

26

1141

03.04.2008 13:10

petos

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s netom

v Poskytovatelia internetu

2

257

19.10.2008 22:17

Jaro

V tomto fóre nie sú ďalšie neprečítané témy.

problém s netom!

v Poskytovatelia internetu

3

308

30.06.2008 22:08

mathew

V tomto fóre nie sú ďalšie neprečítané témy.

Problém s netom

v Poskytovatelia internetu

5

222

05.10.2011 13:18

Dj Kuno

V tomto fóre nie sú ďalšie neprečítané témy.

problem s netom

v Poskytovatelia internetu

3

334

13.09.2008 18:41

K0miK

V tomto fóre nie sú ďalšie neprečítané témy.

Problem z netom

v Sieťové a internetové programy

4

590

02.07.2006 21:10

Johnnny

V tomto fóre nie sú ďalšie neprečítané témy.

problem s netom

v Poskytovatelia internetu

2

306

14.08.2009 8:17

amador20

V tomto fóre nie sú ďalšie neprečítané témy.

problem s netom

v Poskytovatelia internetu

1

229

23.11.2010 22:21

majky358

V tomto fóre nie sú ďalšie neprečítané témy.

PROBLEM S NETOM!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

v Poskytovatelia internetu

5

342

02.04.2008 19:44

Jaro

V tomto fóre nie sú ďalšie neprečítané témy.

problem s netom

v Poskytovatelia internetu

2

391

06.07.2012 9:40

AlexandraB



© 2005 - 2018 PCforum, edited by JanoF