[ Príspevkov: 22 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 30.09.09
Prihlásený: 29.03.17
Príspevky: 103
Témy: 27 | 27
NapísalOffline : 27.03.2017 20:13 | Problem s domacou sietou, hilfe

Zdravim dobri ludia,

moj problem:po rokoch bezproblemovej prevadzky mi zacalo nieco haprovat v domacej sieti. Schvalne pisem nieco, lebo nemam sajn, co sposobuje nemoznost pripojit sa na internet. Zaujimave je, ze notebook rozpozna siet aj signal ma plne 4 palicky, ale je pri nej vykricnik. Jedine, co mozem, je nalogovat sa do nastavenia routra. Internet takisto nejde ani na pc, ktory je prepojeny kablom s routerom a ten s modemom. Na modeme blika oranzove svetielko. Pozrel som manuál ale o oranžovom blikaní sa tam nič nepíše. Jedine, co sa pise je, ze by mala blikat kontrolka na zeleno, aby bolo vsetko koser. V tomto momente aj blika, kedze som prepojil modem priamo s pc. Vyskusal som uz reset modemu aj routra, nastavovanie domacej siete od piky, ale nic nepomohlo. Zaujimave je, ze ked som nanovo instaloval domacu siet, tak mi isiel internet asi minutu. Ten isty postup som vyskusal este raz a internet isiel opat cca 1min. Pravdepodobne to bude nieco s routrom. Firmware je najaktualnejsi. Kde moze byt pes zakopany?


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 6603
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 27.03.2017 20:18 | Problem s domacou sietou, hilfe

Čo tak napísať ,aj typ toho modemu a routra.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
SSD ADATA SU900 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Corsair RM650xCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Problem s domacou sietou, hilfe

Registrovaný: 01.01.16
Prihlásený: 26.04.18
Príspevky: 791
Témy: 13 | 13
Bydlisko: Košice
NapísalOffline : 27.03.2017 20:39 | Problem s domacou sietou, hilfe

ja mam to iste posledné 2 dni vypína zapína wifi na notebookoch pričom v tom istom čase na mobile napr ide. Pc ak zapnem tak mam iba výkričník a po 2 min už ide bezproblémovou..Tiež som router nalogoval ale nemam možnosť tam nič meniť. nemáš nahodov T-com a router ADB?


_________________
MD MSI B150 GAMING M3, CPU Intel Core i3-6100 GPU ASUS GeForceGTX950 Strix SSD Samsung 850 EVO 250GB HDD Seagate 1TB Barracuda 7200 PSU Seasonic 500W RAM Kingston HyperX Fury 8GB 2133MHz DDR4 Chladič Arctic Freezer 7 PRO Rev.2, CASE Zalman R1 Monitor Acer G227HQLAbit 22" Headphone ATH m40x
NTB Acer aspire 6930

top komenty "Formátovanie nie je bohviečo."
sailer "IE, to je niečo jak internet na starých tlačitkovych telefónoch... keď sa to otvorí tak sa to pokúšaš čím skôr zavrieť."
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 30.09.09
Prihlásený: 29.03.17
Príspevky: 103
Témy: 27 | 27
Napísal autor témyOffline : 27.03.2017 21:01 | Problem s domacou sietou, hilfe

Nie trioinq ja som upcckar. Router je Asus Rtac51u a modem- cisco EPC3208


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 6603
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 27.03.2017 21:12 | Problem s domacou sietou, hilfe

Ak pripojíš PC káblom priamo na modem , máš net ?


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
SSD ADATA SU900 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Corsair RM650xCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 30.09.09
Prihlásený: 29.03.17
Príspevky: 103
Témy: 27 | 27
Napísal autor témyOffline : 27.03.2017 21:14 | Problem s domacou sietou, hilfe

Ano mam.


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 6603
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 27.03.2017 21:17 | Problem s domacou sietou, hilfe

Tak sa pozri do menu Asus , hneď na úvodnej stránke , akú máš verziu firmware.Aktuálna je 3.0.0.4.380.3625.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
SSD ADATA SU900 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Corsair RM650xCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 30.09.09
Prihlásený: 29.03.17
Príspevky: 103
Témy: 27 | 27
Napísal autor témyOffline : 27.03.2017 21:36 | Problem s domacou sietou, hilfe

Pozrel som a firmware je aktualny. Musim dodat, ze ak pripojim pc kablom na modem internet hned nejde. Ide az ked odpojim modem od stavy a po chvilke pripojim.


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 6603
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 27.03.2017 21:46 | Problem s domacou sietou, hilfe

Ak pripojíš Asus na modem , čo máš na úvodnej stránke Asus , stav internetu Wan , máš tam nejakú WAN IP adresu ?


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
SSD ADATA SU900 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Corsair RM650xCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 30.09.09
Prihlásený: 29.03.17
Príspevky: 103
Témy: 27 | 27
Napísal autor témyOffline : 27.03.2017 22:21 | Problem s domacou sietou, hilfe

Momentalne uz k tomu nemam pristup, ale rano to pozriem. Dakujem za ochotu.

// Spojený príspevok Uto 28.03.17 8:48

WAN IP: 188.xxx.xx.xx

// Spojený príspevok Uto 28.03.17 9:25

Veci sa maju takto. Rano som znovu zapojil router a nalogoval som sa donho, aby som zistil Wan ip. Ta bola 188.......Dokonca asi 15min fungovala wifi ako za starych cias. Uz som si myslel, ze sa to nejak zazracne umudrilo, ale kdeze. Momentalne internet nejde, ale signal je plny s vykricnikom ako som pisal predtym. Zmenila sa ale Wan ip na 0.0.0.0. Nejaky permonik mi musi sarapatit v sieti, nechapem.

// Spojený príspevok Uto 28.03.17 9:45

Update: momentalne uz nemam v stave internetu pri Wan ani tie nuly, ale oznam, ze sietovy kabel nieje pripojeny. A to som nic nerobil.

// Spojený príspevok Uto 28.03.17 9:52

Update2: po restartovani routra mam v kolonke stav internetu, funkcia DHCP vasho ISP nefunguje spravne.


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 6603
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 28.03.2017 15:08 | Problem s domacou sietou, hilfe

Skúsil si vymeniť kábel ?Ak máš možnosť pripoj router na net u nejakého známeho.Ak nebude problém ,rieš ten modem, prípadne pripojenie na modem.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
SSD ADATA SU900 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Corsair RM650xCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 30.09.09
Prihlásený: 29.03.17
Príspevky: 103
Témy: 27 | 27
Napísal autor témyOffline : 28.03.2017 15:30 | Problem s domacou sietou, hilfe

Zda sa mi, ze v kabloch by problem nemal byt, lebo wifi ide par minut a potom z nejakeho nevysvetlitelneho dovodu prestane ist. Modem by mal byt v poriadku tiez, kedze dnes uz zopar hodin fungujem na priamom spojeni modemu a pc. Cize vylucovacou metodou to vychadza na router. Lebo vzdy, ked odzaciatku nastavim domacu siet internet par minut funguje a potom z nicoho nic prestane. Skoda, ze to nemam u koho vyskusat. Skusal som dokonca aj zmenit kanal a wifi sla asi 5 min, ale radoval som sa predcasne, lebo sa spojenie prerusilo ako vzdy. V com by to este teoreticky mohlo byt? Nejake nastavenie v routri, ktore to moze sposobovat?


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 6603
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 28.03.2017 15:42 | Problem s domacou sietou, hilfe

Cez kábel z routra máš net ? Nepoznám ten modem , ale môžeš skúsiť router zapojiť ,ako switch do Lan.Ináč ten Asus máš Wan po resete nastavené na Automatické IP ?


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
SSD ADATA SU900 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Corsair RM650xCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 30.09.09
Prihlásený: 29.03.17
Príspevky: 103
Témy: 27 | 27
Napísal autor témyOffline : 28.03.2017 16:09 | Problem s domacou sietou, hilfe

Ano je to nastavene na automaticke ip. Ked nastavujem domacu siet tak ide kabel tradicne z routru z Lan portu do pc a kabel z modemu do Wan portu routra. Tak to ma byt nie? Ked to takto zapojim wifi funguje, ale len par minut ako som uz spominal. Co to znamena zapojit router ako switch?


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 6603
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 28.03.2017 20:38 | Problem s domacou sietou, hilfe

Máš net cez kábel v PC a problém robí iba wifi ? A skús vymeniť ten kábel.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
SSD ADATA SU900 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Corsair RM650xCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 30.09.09
Prihlásený: 29.03.17
Príspevky: 103
Témy: 27 | 27
Napísal autor témyOffline : 28.03.2017 22:07 | Problem s domacou sietou, hilfe

Nerozumiem teraz. Mam zamenit kabel od routra s kablom od modemu alebo si mam zaobstarat fungl novy kabel na router. Stale nechapem preco by mala byt vadna kabelaz. Ako som uz pisal vsetko funguje po zapojeni domacej siete, aj ked iba par minut. Kebyze problem sposobuju kable, tak by som snad nemal ziaden signal a net by nesiel ani sekundu nie?


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 6603
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 28.03.2017 22:20 | Problem s domacou sietou, hilfe

Stačí , ak na skúšku vymeníš kábel od modemu k routru.Potom sa pozri do routra ,či máš IP adresu na WAN. LED indikátory POWER, DS,US a ONLINE na modeme Ti trvalo svietia?


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
SSD ADATA SU900 256GB HDD2:Seagate SkyHawk 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Corsair RM650xCASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 30.09.09
Prihlásený: 29.03.17
Príspevky: 103
Témy: 27 | 27
Napísal autor témyOffline : 28.03.2017 22:40 | Problem s domacou sietou, hilfe

Skusim, zajtra napisem co a ako. A ano vsetko svieti jak ma, co este podciarkuje zvlastnost toho celeho. Rovnako to svieti pocas fungovania aj pocas vypadku. A vdaka za ochotu.

// Spojený príspevok Str 29.03.17 9:01

Wan ip: 0.0.0.0 cize ziadna zmena :(


Online

Užívateľ
Užívateľ
Problem s domacou sietou, hilfe

Registrovaný: 12.10.06
Prihlásený: 25.04.18
Príspevky: 17292
Témy: 63 | 63
Bydlisko: Banska Byst...
NapísalOnline : 29.03.2017 9:32 | Problem s domacou sietou, hilfe

Citácia:
Na modeme blika oranzove svetielko. Pozrel som manuál ale o oranžovom blikaní sa tam nič nepíše. Jedine, co sa pise je, ze by mala blikat kontrolka na zeleno, aby bolo vsetko koser.

ries najprv toto, pretoze zbytocne robis cokolvek ine, ked si si nie isty, ze mas vobec funkcny pristup k internetu.
Vzhladom na haluze tu popisane, co ten router vystraja tam proste skus dat iny a uvidis.
Pripadne si zavolaj svojmu poskytovatelovi, nech sa pozru ci ten modem je OK. Pretoze ten pravdepodobne prideluje routeru WAN adresu.


_________________
Xeon E3-1231v3, 16GB DDR3, Gigabyte Z97-D3H, Samsung 840evo 120GB, Crucial MX300 525GB, 2x WD 1TB, Gainward GTX1060 6GB, Corsair RM550x, 24" BenQ GW2470H
iPad Air 16GB, iPhone SE 32GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 30.09.09
Prihlásený: 29.03.17
Príspevky: 103
Témy: 27 | 27
Napísal autor témyOffline : 29.03.2017 9:56 | Problem s domacou sietou, hilfe

Modem bol pred tromi dnami vysetreny technikom a zevraj je plne funkcny. Cize pravdepodobne to bude routrom. Dnes som volal do Upc a ponukli mi hybridny modem aj s routrom. Skusim este splasit niekoho na otestovanie routra v inych podmienkach. Ak sa ukaze, ze je posahany, tak asi zoberiem ten Upc hybrid. S tym pridelovanim WAN si trafil asi klinec po hlavicke, lebo ked cerstvo nainstalujem siet, tak mam WAN :188.xxxx.xxx.xx ale po par minutach sa zmeni na nuly. Nemoze byt na vine pripadne aj router, ze WAN mu modem prideluje spravne, ale on si to nejako meni alebo....


Online

Užívateľ
Užívateľ
Problem s domacou sietou, hilfe

Registrovaný: 12.10.06
Prihlásený: 25.04.18
Príspevky: 17292
Témy: 63 | 63
Bydlisko: Banska Byst...
NapísalOnline : 29.03.2017 10:36 | Problem s domacou sietou, hilfe

router si nic nemeni. dostane daco pridelene na WAN porte, ma to pridelene.
router ti robi maximalne tak NAT, ked ti preklapa IPcku z WAN na rozsah IPciek aky si nastavis vo svojej domacej LAN. Cize napr. WAN IP 188.10.20.30 preklopi na 192.168.1.10, zjednodusene povedane. Neovplyvnuje to pridelovanie IPcky na WAN. Tu raz pridelenu dostane a ma tam byt. Pokial neni problem so zariadenim od ktoreho ju dostane router pridelenu, ci s routerom samotnym, ostane vzdy pridelena.


_________________
Xeon E3-1231v3, 16GB DDR3, Gigabyte Z97-D3H, Samsung 840evo 120GB, Crucial MX300 525GB, 2x WD 1TB, Gainward GTX1060 6GB, Corsair RM550x, 24" BenQ GW2470H
iPad Air 16GB, iPhone SE 32GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 30.09.09
Prihlásený: 29.03.17
Príspevky: 103
Témy: 27 | 27
Napísal autor témyOffline : 29.03.2017 10:52 | Problem s domacou sietou, hilfe

Myslim, ze rozumiem. Kazdopadne spravil som zas hard reset routra aj modemu po xty krat a zatial vsetko funguje uz dlhsiu dobu ako zvycajne. WAN IP je 188.....Myslim, ze tentokrat som modem resetol po odpojeni zo siete. Mozno toto zavazilo, who knows. Este raz vdaka za ochotu.


 [ Príspevkov: 22 ] 


Problem s domacou sietou, hilfe



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

Problem s domacou sietou

v Siete

5

563

17.03.2010 23:02

Jaro

V tomto fóre nie sú ďalšie neprečítané témy.

Problém s domácou sieťou

v Siete

16

352

28.12.2012 20:00

MrPetrus

V tomto fóre nie sú ďalšie neprečítané témy.

problem s domacou sietov

v Siete

6

324

08.12.2008 11:08

sisqo

V tomto fóre nie sú ďalšie neprečítané témy.

Zosik.....hilfe

v Elektronika

12

1081

24.08.2009 23:31

rezystor

V tomto fóre nie sú ďalšie neprečítané témy.

problem so sietou

v Siete

9

460

08.03.2008 20:04

denny224

V tomto fóre nie sú ďalšie neprečítané témy.

problem so sietou

v Siete

8

313

28.03.2008 14:01

murded

V tomto fóre nie sú ďalšie neprečítané témy.

problém so sieťou

v Siete

1

255

14.12.2009 14:02

Jaro

V tomto fóre nie sú ďalšie neprečítané témy.

Problém so sieťou

v Operačné systémy Microsoft

2

918

10.07.2010 10:49

MonkeyBussines

V tomto fóre nie sú ďalšie neprečítané témy.

Problém so sieťou

v Siete

4

382

11.01.2008 23:50

mimkork

V tomto fóre nie sú ďalšie neprečítané témy.

Problem so sietou

v Siete

2

380

10.01.2007 1:06

Jeanna

V tomto fóre nie sú ďalšie neprečítané témy.

problem zo sietou

v Operačné systémy Microsoft

5

294

24.01.2009 11:06

Rabbit

V tomto fóre nie sú ďalšie neprečítané témy.

Problem so sietou

v Siete

7

563

03.05.2009 14:29

feldino

V tomto fóre nie sú ďalšie neprečítané témy.

Problem so sietou

v Siete

6

298

05.11.2008 20:00

icefire

V tomto fóre nie sú ďalšie neprečítané témy.

problem so sietou

v Siete

6

331

28.12.2007 20:23

mimkork

V tomto fóre nie sú ďalšie neprečítané témy.

Problém so sieťou

v Siete

8

1546

11.10.2011 20:44

killer

V tomto fóre nie sú ďalšie neprečítané témy.

problem so sietou

v Operačné systémy Microsoft

1

248

16.08.2008 2:33

Blackshadow



© 2005 - 2018 PCforum, edited by JanoF