[ Príspevkov: 13 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 19.08.07
Prihlásený: 24.09.13
Príspevky: 1011
Témy: 77 | 77
Bydlisko: vacsinou Br...
NapísalOffline : 04.12.2007 21:56 | Problem pri instalacii

Dnes som konecne z reklamacie vyzdvihol a namontoval dosku, ktoru mam v popise. Pri zapnuti pocitaca mi ohlasilo, ze operacny system sa nemoze spustit. Tak ze reku je to nova doska a ze treba preinstalovat win. Tak som sa do toho pustil. Nemozem si dovolit sformatovat disk, tak som iba dal zmazat staru verziu win a nainstalovat novu. Instalacia prebiehala do casu, kedy sa z cd nakopirovali instalacne subory a pocitac sa restartoval. No po restarte instalacia nepokracuje a nabehne iba cierna obrazovka s blikajucou ciarkou na vrchu. Kde moze byt problem??? :?


_________________
PC 1 : Mb ASUS M2N32-Sli Deluxe, AMD Athlon 64 X2 dual core 5600+@6400+/2,8Ghz@3,2Ghz, chladi ho Coolink Silentator, podtaktovane 2x2Gb 800Mhz Corsair CL4, 320Gb 7200rpm Western digital, Gigabyte ATI Radeon HD4870 + accelero S1 rev2. + 120mm Thermaltake, TV ASUS My Cinema P7131 dual,DVD TEAC, zdroj Corsair 650W.
PC 2 : MB ASRock, procesor AMD Athlon 2000+/1,6Mhz@2400+/1,94 Mhz, pamat A-DATA 2x256Mb 266Mhz, HDD 40Gb 7200rpm Seagate, GeForce 4 MX440 64Mb, DVD TEAC, DVD napalovacka ASUS zrejme uz odpalena, monitor HANSOL 501P, 300W zdroj
Offline

Čestný člen
Čestný člen
Problem pri instalacii

Registrovaný: 13.01.07
Prihlásený: 28.05.17
Príspevky: 10134
Témy: 61 | 61
Bydlisko: Dorú Araeba...
NapísalOffline : 04.12.2007 21:59 | Problem pri instalacii

nemas bootovanie z disku. respektive vyber cd z mechaniky.


_________________
PC: ASUS P5B deluxe, Q9400 @ 3.2GHz @ 1.25V, ATi 4670, WD 640GB Samsung 2TB, SB Audigy 2 @ kX drivers, Leadtek DTV 2000H; NB: Fujitsu Siemens Amilo Pi 2530; Foto: Canon EOS 550D @ Tamron VC 17-50mm F/2.8 & Tamron 55-200 F/4-5.6
Neposkytujem poradenstvo cez ICQ
"You have not lived, until you found something worth dying for"

Ak nieco potrebujete a dlhsie sa neozyvam, skuste IRC
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 19.08.07
Prihlásený: 24.09.13
Príspevky: 1011
Témy: 77 | 77
Bydlisko: vacsinou Br...
Napísal autor témyOffline : 04.12.2007 22:01 | Problem pri instalacii

ale mam, zas az taky blby ne som. Najprv mi nacita bootovacie cd, potom skopiruje instalacne subory, potom restart, vyberem cd a nic....


_________________
PC 1 : Mb ASUS M2N32-Sli Deluxe, AMD Athlon 64 X2 dual core 5600+@6400+/2,8Ghz@3,2Ghz, chladi ho Coolink Silentator, podtaktovane 2x2Gb 800Mhz Corsair CL4, 320Gb 7200rpm Western digital, Gigabyte ATI Radeon HD4870 + accelero S1 rev2. + 120mm Thermaltake, TV ASUS My Cinema P7131 dual,DVD TEAC, zdroj Corsair 650W.
PC 2 : MB ASRock, procesor AMD Athlon 2000+/1,6Mhz@2400+/1,94 Mhz, pamat A-DATA 2x256Mb 266Mhz, HDD 40Gb 7200rpm Seagate, GeForce 4 MX440 64Mb, DVD TEAC, DVD napalovacka ASUS zrejme uz odpalena, monitor HANSOL 501P, 300W zdroj
Offline

Čestný člen
Čestný člen
Problem pri instalacii

Registrovaný: 13.01.07
Prihlásený: 28.05.17
Príspevky: 10134
Témy: 61 | 61
Bydlisko: Dorú Araeba...
NapísalOffline : 04.12.2007 22:05 | Problem pri instalacii

ako dlho blika? si si uplne isty ze mas bootovanie z disku? cd vyber este pred bootovanim.


_________________
PC: ASUS P5B deluxe, Q9400 @ 3.2GHz @ 1.25V, ATi 4670, WD 640GB Samsung 2TB, SB Audigy 2 @ kX drivers, Leadtek DTV 2000H; NB: Fujitsu Siemens Amilo Pi 2530; Foto: Canon EOS 550D @ Tamron VC 17-50mm F/2.8 & Tamron 55-200 F/4-5.6
Neposkytujem poradenstvo cez ICQ
"You have not lived, until you found something worth dying for"

Ak nieco potrebujete a dlhsie sa neozyvam, skuste IRC
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 19.08.07
Prihlásený: 24.09.13
Príspevky: 1011
Témy: 77 | 77
Bydlisko: vacsinou Br...
Napísal autor témyOffline : 04.12.2007 22:06 | Problem pri instalacii

no blikalo by asi az do vianoc, keby som nerestartoval pocitac...a sto% mam bootovanie z disku...a cd vyberam uz pri odpocitavani na restart...sak ako vzdy a ako vzdy sa daco po...


_________________
PC 1 : Mb ASUS M2N32-Sli Deluxe, AMD Athlon 64 X2 dual core 5600+@6400+/2,8Ghz@3,2Ghz, chladi ho Coolink Silentator, podtaktovane 2x2Gb 800Mhz Corsair CL4, 320Gb 7200rpm Western digital, Gigabyte ATI Radeon HD4870 + accelero S1 rev2. + 120mm Thermaltake, TV ASUS My Cinema P7131 dual,DVD TEAC, zdroj Corsair 650W.
PC 2 : MB ASRock, procesor AMD Athlon 2000+/1,6Mhz@2400+/1,94 Mhz, pamat A-DATA 2x256Mb 266Mhz, HDD 40Gb 7200rpm Seagate, GeForce 4 MX440 64Mb, DVD TEAC, DVD napalovacka ASUS zrejme uz odpalena, monitor HANSOL 501P, 300W zdroj
Offline

Čestný člen
Čestný člen
Problem pri instalacii

Registrovaný: 13.01.07
Prihlásený: 28.05.17
Príspevky: 10134
Témy: 61 | 61
Bydlisko: Dorú Araeba...
NapísalOffline : 04.12.2007 22:19 | Problem pri instalacii

ako mas disky? ako ahci, alebo ata. skus dat druhu moznost. (snad mas ovladace po ruke)


_________________
PC: ASUS P5B deluxe, Q9400 @ 3.2GHz @ 1.25V, ATi 4670, WD 640GB Samsung 2TB, SB Audigy 2 @ kX drivers, Leadtek DTV 2000H; NB: Fujitsu Siemens Amilo Pi 2530; Foto: Canon EOS 550D @ Tamron VC 17-50mm F/2.8 & Tamron 55-200 F/4-5.6
Neposkytujem poradenstvo cez ICQ
"You have not lived, until you found something worth dying for"

Ak nieco potrebujete a dlhsie sa neozyvam, skuste IRC
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 19.08.07
Prihlásený: 24.09.13
Príspevky: 1011
Témy: 77 | 77
Bydlisko: vacsinou Br...
Napísal autor témyOffline : 04.12.2007 22:20 | Problem pri instalacii

nemam ovladace a mam normalne sata. Ale sak som to instaloval uz aj predtym a islo to. Aj instalacka najde disk aj vsetky particie, takze asi je to v poriadku...


_________________
PC 1 : Mb ASUS M2N32-Sli Deluxe, AMD Athlon 64 X2 dual core 5600+@6400+/2,8Ghz@3,2Ghz, chladi ho Coolink Silentator, podtaktovane 2x2Gb 800Mhz Corsair CL4, 320Gb 7200rpm Western digital, Gigabyte ATI Radeon HD4870 + accelero S1 rev2. + 120mm Thermaltake, TV ASUS My Cinema P7131 dual,DVD TEAC, zdroj Corsair 650W.
PC 2 : MB ASRock, procesor AMD Athlon 2000+/1,6Mhz@2400+/1,94 Mhz, pamat A-DATA 2x256Mb 266Mhz, HDD 40Gb 7200rpm Seagate, GeForce 4 MX440 64Mb, DVD TEAC, DVD napalovacka ASUS zrejme uz odpalena, monitor HANSOL 501P, 300W zdroj
Offline

Čestný člen
Čestný člen
Problem pri instalacii

Registrovaný: 13.01.07
Prihlásený: 28.05.17
Príspevky: 10134
Témy: 61 | 61
Bydlisko: Dorú Araeba...
NapísalOffline : 04.12.2007 22:22 | Problem pri instalacii

aj tak skus dat ako ide.


_________________
PC: ASUS P5B deluxe, Q9400 @ 3.2GHz @ 1.25V, ATi 4670, WD 640GB Samsung 2TB, SB Audigy 2 @ kX drivers, Leadtek DTV 2000H; NB: Fujitsu Siemens Amilo Pi 2530; Foto: Canon EOS 550D @ Tamron VC 17-50mm F/2.8 & Tamron 55-200 F/4-5.6
Neposkytujem poradenstvo cez ICQ
"You have not lived, until you found something worth dying for"

Ak nieco potrebujete a dlhsie sa neozyvam, skuste IRC
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 19.08.07
Prihlásený: 24.09.13
Príspevky: 1011
Témy: 77 | 77
Bydlisko: vacsinou Br...
Napísal autor témyOffline : 04.12.2007 22:30 | Problem pri instalacii

co mam dat ako ide??? nechapem...v BIOSE???lebo aj som tak nieco hladal a nic...


_________________
PC 1 : Mb ASUS M2N32-Sli Deluxe, AMD Athlon 64 X2 dual core 5600+@6400+/2,8Ghz@3,2Ghz, chladi ho Coolink Silentator, podtaktovane 2x2Gb 800Mhz Corsair CL4, 320Gb 7200rpm Western digital, Gigabyte ATI Radeon HD4870 + accelero S1 rev2. + 120mm Thermaltake, TV ASUS My Cinema P7131 dual,DVD TEAC, zdroj Corsair 650W.
PC 2 : MB ASRock, procesor AMD Athlon 2000+/1,6Mhz@2400+/1,94 Mhz, pamat A-DATA 2x256Mb 266Mhz, HDD 40Gb 7200rpm Seagate, GeForce 4 MX440 64Mb, DVD TEAC, DVD napalovacka ASUS zrejme uz odpalena, monitor HANSOL 501P, 300W zdroj
Offline

Čestný člen
Čestný člen
Problem pri instalacii

Registrovaný: 13.01.07
Prihlásený: 28.05.17
Príspevky: 10134
Témy: 61 | 61
Bydlisko: Dorú Araeba...
NapísalOffline : 04.12.2007 22:31 | Problem pri instalacii

ano v biose. niekde kde sa nastavuju disky (myslim asi hned prva strana) a tam rezim diskov-IDE


_________________
PC: ASUS P5B deluxe, Q9400 @ 3.2GHz @ 1.25V, ATi 4670, WD 640GB Samsung 2TB, SB Audigy 2 @ kX drivers, Leadtek DTV 2000H; NB: Fujitsu Siemens Amilo Pi 2530; Foto: Canon EOS 550D @ Tamron VC 17-50mm F/2.8 & Tamron 55-200 F/4-5.6
Neposkytujem poradenstvo cez ICQ
"You have not lived, until you found something worth dying for"

Ak nieco potrebujete a dlhsie sa neozyvam, skuste IRC
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 19.08.07
Prihlásený: 24.09.13
Príspevky: 1011
Témy: 77 | 77
Bydlisko: vacsinou Br...
Napísal autor témyOffline : 04.12.2007 22:38 | Problem pri instalacii

To tam nikde neni...ale ved ked to najde normalne ako sata II disk...aj instalacka najde disk...myslis, zeby pomohlo, keby som formatol disk???


_________________
PC 1 : Mb ASUS M2N32-Sli Deluxe, AMD Athlon 64 X2 dual core 5600+@6400+/2,8Ghz@3,2Ghz, chladi ho Coolink Silentator, podtaktovane 2x2Gb 800Mhz Corsair CL4, 320Gb 7200rpm Western digital, Gigabyte ATI Radeon HD4870 + accelero S1 rev2. + 120mm Thermaltake, TV ASUS My Cinema P7131 dual,DVD TEAC, zdroj Corsair 650W.
PC 2 : MB ASRock, procesor AMD Athlon 2000+/1,6Mhz@2400+/1,94 Mhz, pamat A-DATA 2x256Mb 266Mhz, HDD 40Gb 7200rpm Seagate, GeForce 4 MX440 64Mb, DVD TEAC, DVD napalovacka ASUS zrejme uz odpalena, monitor HANSOL 501P, 300W zdroj
Offline

Čestný člen
Čestný člen
Problem pri instalacii

Registrovaný: 13.01.07
Prihlásený: 28.05.17
Príspevky: 10134
Témy: 61 | 61
Bydlisko: Dorú Araeba...
NapísalOffline : 04.12.2007 22:42 | Problem pri instalacii

mozno ano. ale neviem ti to zarucit. a co tie data?


_________________
PC: ASUS P5B deluxe, Q9400 @ 3.2GHz @ 1.25V, ATi 4670, WD 640GB Samsung 2TB, SB Audigy 2 @ kX drivers, Leadtek DTV 2000H; NB: Fujitsu Siemens Amilo Pi 2530; Foto: Canon EOS 550D @ Tamron VC 17-50mm F/2.8 & Tamron 55-200 F/4-5.6
Neposkytujem poradenstvo cez ICQ
"You have not lived, until you found something worth dying for"

Ak nieco potrebujete a dlhsie sa neozyvam, skuste IRC
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 19.08.07
Prihlásený: 24.09.13
Príspevky: 1011
Témy: 77 | 77
Bydlisko: vacsinou Br...
Napísal autor témyOffline : 04.12.2007 22:49 | Problem pri instalacii

neviem presne co tam je, ale nieco zo skoly a fotky...hudba neni podstatna
.....uz som sformatol disk a pomohlo...no skoda dat.. :filth: a dik za snahu... :nodhead:


_________________
PC 1 : Mb ASUS M2N32-Sli Deluxe, AMD Athlon 64 X2 dual core 5600+@6400+/2,8Ghz@3,2Ghz, chladi ho Coolink Silentator, podtaktovane 2x2Gb 800Mhz Corsair CL4, 320Gb 7200rpm Western digital, Gigabyte ATI Radeon HD4870 + accelero S1 rev2. + 120mm Thermaltake, TV ASUS My Cinema P7131 dual,DVD TEAC, zdroj Corsair 650W.
PC 2 : MB ASRock, procesor AMD Athlon 2000+/1,6Mhz@2400+/1,94 Mhz, pamat A-DATA 2x256Mb 266Mhz, HDD 40Gb 7200rpm Seagate, GeForce 4 MX440 64Mb, DVD TEAC, DVD napalovacka ASUS zrejme uz odpalena, monitor HANSOL 501P, 300W zdroj
 [ Príspevkov: 13 ] 


Problem pri instalacii



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

Problem pri instalacii

v Operačné systémy Unix a Linux

0

74

29.11.2012 17:50

Custodio

V tomto fóre nie sú ďalšie neprečítané témy.

Problem pri instalacii

v ATI/AMD grafické karty

1

111

20.02.2015 11:47

void

V tomto fóre nie sú ďalšie neprečítané témy.

Problem pri inštalacii

v Ostatné programy

1

718

06.07.2008 13:02

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

Problem pri instalacii

v Pevné disky a radiče

1

326

28.11.2007 22:47

Jaro

V tomto fóre nie sú ďalšie neprečítané témy.

Problem pri instalacii

v Ostatné grafické karty

7

950

21.02.2009 21:09

Atrix24

V tomto fóre nie sú ďalšie neprečítané témy.

Problem pri instalacii

v Operačné systémy Microsoft

1

293

25.12.2009 11:17

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

Problem pri instalacii

v Operačné systémy Microsoft

2

209

27.10.2009 1:49

deCode666

V tomto fóre nie sú ďalšie neprečítané témy.

Problém pri inštalácii

v Operačné systémy Microsoft

5

272

23.07.2009 10:32

f4r0

V tomto fóre nie sú ďalšie neprečítané témy.

problem pri instalacii DX9

v Operačné systémy Microsoft

6

211

07.05.2008 20:06

whito

V tomto fóre nie sú ďalšie neprečítané témy.

problem pri instalacii xp

v Operačné systémy Microsoft

7

342

24.03.2010 20:22

janohandra

V tomto fóre nie sú ďalšie neprečítané témy.

Problem pri instalacii ESET

v Antivíry a antispywary

0

694

30.03.2010 17:49

newboy1

V tomto fóre nie sú ďalšie neprečítané témy.

NOD Problem pri inštalacii

v Antivíry a antispywary

2

348

24.10.2010 13:29

Mike_99

V tomto fóre nie sú ďalšie neprečítané témy.

Problem pri instalacii Linuxu

v Operačné systémy Unix a Linux

3

180

16.10.2010 9:28

seniorT

V tomto fóre nie sú ďalšie neprečítané témy.

problem pri instalacii WinXP

v Operačné systémy Microsoft

6

237

23.03.2008 12:22

honda

V tomto fóre nie sú ďalšie neprečítané témy.

Problem pri instalacii W7

v Operačné systémy Microsoft

6

720

21.10.2009 18:22

Romi

V tomto fóre nie sú ďalšie neprečítané témy.

problem pri instalacii antiviru

v Operačné systémy Microsoft

25

832

16.06.2008 14:20

pedro23



© 2005 - 2017 PCforum, edited by JanoF