[ Príspevkov: 11 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 26.10.16
Prihlásený: 26.10.16
Príspevky: 6
Témy: 1 | 1

Dnes som pre8nstaloval Windows xp na Windows Xp.. a z nejakeho dovodu mi nejde ineter... sietovy kabel svieti a aj som nainstaloval Ehernet z Cdck.. + ked strcim USB kabel do PC a micro usb so mobilu tak mi nevyskoci ponuka na zdielanie suborov ale mobil mi to nabija.. tak isto ani UsB nefunguje proste to nechce otvorit data cez USB port.. vsetky cdcka co som mal doma som nainstaloval a internet nejde .


Online

Správca fóra
Správca fóra
Nefunguje mi internet po preinstalovani Windowsu XP

Registrovaný: 29.12.10
Prihlásený: 01.12.16
Príspevky: 6469
Témy: 54 | 54
Bydlisko: Zvolen
Vek: 38

Preinstaloval si to na PC/NB? Ak na PC, aky je presny typ dosky?
Ako mas rieseny internet? Nemal si predtym nastavenu pevnu IP?

// Spojený príspevok Str 26.10.16 14:02

Dano27 píše:
...vsetky cdcka co som mal doma som nainstaloval a internet nejde .

Toto je najvacsia hlupost, treba v prvom rade vediet, co clovek instaluje a ako sa to instaluje..
Ked pozries do Spravcu zariadeni, mas vsetko nainstalovane korektne bez vykricnikov?


_________________
čestný člen hnutia "ban za lepšiu gramatyku"
PC + NB + Tablet PC + PDA: zobraziť
PC1: CPU Intel Core2 Quad Q9550 2.83GHz + Scythe Ashura SCASR-1000 | MB MSI P45-8D Memory Lover | RAM Kingston HyperX DDR2-1066 2x2GB + 2x1GB | VGA NVIDIA Quadro 4000 2GB | SSD Intel 520 Series 2x120GB RAID0 | HDD WD RE3 2x1TB RAID0 + WD Caviar Blue 2TB + WD Caviar Blue 500GB | DVD±RW Samsung SH-S224DB | DVD-ROM Plextor PX-130A | CD-RW Plextor Premium | FDD + Card Reader Teac FD-CR7 | Audio Creative SB Audigy 2 ZS Platinum + KOSS PRO4AA Titanium | TV AVerTV Hybrid+FM PCI A16D | PS Gigabyte ODIN Pro 550W Modular | Keyboard Fujitsu KB520 | Mouse ROCCAT Kone v2 + SteelSeries QcK mini | LCD Fujitsu P24W-6 IPS + Fujitsu B23T-6 LED
PC2: CPU Intel Core2 Quad Q9400 2.66GHz + Akasa AK-956CP | MB Gigabyte GA-P35-DS3L | RAM DDR2-800 Kingston 2x2GB + Hynix 2x2GB | VGA NVIDIA Quadro 4000 2GB | SSD SSD Lite-On S900 128GB | HDD Hitachi 160GB | DVD±RW Samsung SH-S203D | Card Reader | PS AcBel 610W 80+ Gold | Keyboard + Mouse SPEEDLINK Mediato 2.4GHz Wireless Deskset | LCD Fujitsu P24W-6 IPS (shared)
NB1: Fujitsu LIFEBOOK S782 | 14" HD+ | CPU Intel Core i7-3540M 3.0GHz | RAM 2x8GB | SSD Plextor M6 PRO 256GB | 4G/LTE w/GPS | 2nd Battery | 2nd HDD | Port Replicator
NB2: Fujitsu LIFEBOOK E782 | 15.6" HD+ | CPU Intel Core i7-3612QM 2.1GHz | RAM 2x4GB | SSD Plextor S2C 256GB | 3G/UMTS w/GPS | 2nd Battery
Convertible NB: FSC LIFEBOOK T4220 | 12.1" XGA | CPU Intel Core2 Duo T8100 2.1GHz | RAM 2x2GB | SSD Samsung 830 128GB | 3G/UMTS | 2nd Battery | 2nd HDD | Port Replicator
NB3: FSC LIFEBOOK S7210 | 14.1" WXGA | CPU Intel Core2 Duo T9300 2.5GHz | RAM 2x2GB | SSD Toshiba 128GB | 3G/UMTS w/GPS | 2nd Battery | Port Replicator
Tablet PC: FSC Stylistic ST5032 | 12.1" XGA | CPU Intel Pentium M ULV 753 1.2GHz | RAM 2x1GB | HDD WD 80GB | Tablet Dock | IR Keyboard
PDA1: FSC Pocket LOOX T810 | 2.4" 240x240 | CPU Intel PXA270 416 MHz | RAM 64MB | ROM 128MB // PDA2: FSC Pocket LOOX N560 | 3.5" 480x640 | CPU Intel PXA270 624 MHz | RAM 64MB | ROM 128MB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 26.10.16
Prihlásený: 26.10.16
Príspevky: 6
Témy: 1 | 1
Napísal autor témyOffline : 26.10.2016 14:03 | Nefunguje mi internet po preinstalovani Windowsu XP

takze.. vPC niesom zdatny ale preinstalovanie mi.minule nerobilo problem tak som myslel ze to dam aj teraz... mam stolny PC a mam net do wifi routeru a z wifi do PC a pevnu ? ako to myslis ? maticna je nwm co myslis mam tu 3 kolonky tak ti napisem vsetky.
Manufacturr : ASUSTeK Computer INC.
Product Name : P5S-MX SE
Version : Rev x.xx

// Spojený príspevok 26.10.2016 14:05

v spravcovi nemam ziadne vykricniky a mam tam nainstalovane aj Network adapters : siS191 Ethernet Controller


Offline

Skúsený užívateľ
Skúsený užívateľ
Nefunguje mi internet po preinstalovani Windowsu XP

Registrovaný: 12.10.06
Prihlásený: 01.12.16
Príspevky: 16062
Témy: 48 | 48
Bydlisko: Banska Byst...

to zavana nenastavenou ip adresou. takze skontroluj, pripadne si pozri nast. na inych zariadeniach ci pc co mas tiez do toho routeru strcene.
ak napises ze ani to nevies co je, tak sa do podobnych veci neondi, lebo nevies ani zaklady. prave ti bolo ukazane sa to neni jak kupa rozkov.


_________________
Xeon E3-1231v3, 16GB DDR3, Gigabyte Z97-D3H, SSD 840evo 120GB, 2x WD 1TB, Gainward GTX1060 6GB, Corsair TX650, 24" BenQ GW2470H
iPad Air 16GB, iPhone 5 16GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 26.10.16
Prihlásený: 26.10.16
Príspevky: 6
Témy: 1 | 1
Napísal autor témyOffline : 26.10.2016 14:37 | Nefunguje mi internet po preinstalovani Windowsu XP

ja mam iba 1 pc... z toho pc ide kabel do wifi routeru a thats all.. potom mam akurat mobil a neviem ako sa kontroluje IP :)


Offline

Skúsený užívateľ
Skúsený užívateľ
Nefunguje mi internet po preinstalovani Windowsu XP

Registrovaný: 12.10.06
Prihlásený: 01.12.16
Príspevky: 16062
Témy: 48 | 48
Bydlisko: Banska Byst...

to by ti bolo aj tak naprd, kedze mobil je po wifi.
si zisti ako to mas nastavene od toho kto ti tu siet doma robil, ci tam mas dhcp alebo pevne ipcky na tom pc.
same sa to nespravi.


_________________
Xeon E3-1231v3, 16GB DDR3, Gigabyte Z97-D3H, SSD 840evo 120GB, 2x WD 1TB, Gainward GTX1060 6GB, Corsair TX650, 24" BenQ GW2470H
iPad Air 16GB, iPhone 5 16GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 26.10.16
Prihlásený: 26.10.16
Príspevky: 6
Témy: 1 | 1
Napísal autor témyOffline : 26.10.2016 14:58 | Nefunguje mi internet po preinstalovani Windowsu XP

pred cca 2 rokmi som PC reinstaloval a vtedy si pametam ze mi to neslo lebo som si tam nenainstaloval ethernet.. tearz som to spravil a nejde to...


Offline

Skúsený užívateľ
Skúsený užívateľ
Nefunguje mi internet po preinstalovani Windowsu XP

Registrovaný: 12.10.06
Prihlásený: 01.12.16
Príspevky: 16062
Témy: 48 | 48
Bydlisko: Banska Byst...

bud si to nainstaloval zle, nastavil zle.
alebo sa nieco zmenilo odvtedy.
nikto ti nikde nepovie co, niesme vestci.


_________________
Xeon E3-1231v3, 16GB DDR3, Gigabyte Z97-D3H, SSD 840evo 120GB, 2x WD 1TB, Gainward GTX1060 6GB, Corsair TX650, 24" BenQ GW2470H
iPad Air 16GB, iPhone 5 16GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 26.10.16
Prihlásený: 26.10.16
Príspevky: 6
Témy: 1 | 1
Napísal autor témyOffline : 26.10.2016 15:03 | Nefunguje mi internet po preinstalovani Windowsu XP

ved hej.. ale proste nieco sa tam nastavuje ? ja som to iba nainstaloval a som si myslel ze tie cesty ku suborom a tak sa same nastavia a najdu


Offline

Skúsený užívateľ
Skúsený užívateľ
Nefunguje mi internet po preinstalovani Windowsu XP

Registrovaný: 12.10.06
Prihlásený: 01.12.16
Príspevky: 16062
Témy: 48 | 48
Bydlisko: Banska Byst...

ked si myslis ze su tam nejake cesty k suborom, tak fakt sa nemas co chytat takychto veci, o reinstale OS ani nevravim.
nastuduj si aspon zaklady, inac ti moze hocikto radit, nic nepochopis.

Pretoze mozes to mat tak nastavene, ale nemusis. to mas vediet ty, je to tvoja siet. fungovat to vie oboma sposobmi. a na zaklade toho ako to mas v routeri nastavene si nastavis pc. alebo ak ju spravuje volakto iny, bude to vediet on, alebo ti to povie. nikto iny toto nevie, zbytocne na volaco cakas.


_________________
Xeon E3-1231v3, 16GB DDR3, Gigabyte Z97-D3H, SSD 840evo 120GB, 2x WD 1TB, Gainward GTX1060 6GB, Corsair TX650, 24" BenQ GW2470H
iPad Air 16GB, iPhone 5 16GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 26.10.16
Prihlásený: 26.10.16
Príspevky: 6
Témy: 1 | 1
Napísal autor témyOffline : 26.10.2016 15:25 | Nefunguje mi internet po preinstalovani Windowsu XP

reinatalovane to bolo spravne.. kontroloval som to s navodom :) takze to je OK neviem kde bude xhyba a uz to asi ani nebudem mat cas vyriesit kedze zajtra odchadAm do Nemecka na sluzobku


 [ Príspevkov: 11 ] 


Nefunguje mi internet po preinstalovani Windowsu XP



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

po preinštalovaní windowsu nefunguje MP4

v Operačné systémy Microsoft

2

237

05.06.2009 15:37

f4r0

V tomto fóre nie sú ďalšie neprečítané témy.

Po preinštalovaní windowsu nejde internet

v Siete

6

2238

13.10.2011 23:59

nBXXL

V tomto fóre nie sú ďalšie neprečítané témy.

Pomaly pc/internet po preinstalovani windowsu

v Antivíry a antispywary

6

708

27.08.2012 13:30

Awattar

V tomto fóre nie sú ďalšie neprečítané témy.

NEJDE MI INTERNET PO PREINSTALOVANI WINDOWSU

v Ovládače

4

1073

19.07.2011 23:57

brmbo

V tomto fóre nie sú ďalšie neprečítané témy.

Po preinštalovaní windowsu xp nejde internet

v Operačné systémy Microsoft

12

276

08.04.2014 13:43

dank9o

V tomto fóre nie sú ďalšie neprečítané témy.

Po preinstalovani widows vista , nefunguje internet

v Operačné systémy Microsoft

7

191

14.01.2012 16:52

lulu1116

V tomto fóre nie sú ďalšie neprečítané témy.

Problém po preinstalovani Windowsu XP

v Operačné systémy Microsoft

4

329

21.06.2011 10:29

Marsko

V tomto fóre nie sú ďalšie neprečítané témy.

súkromné dokumenty po preinštalovaní windowsu

v Operačné systémy Microsoft

1

172

08.02.2009 10:47

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

Nefunkcnos ovládačov po preinstalovaní Windowsu

v Notebooky a netbooky

2

163

01.04.2010 20:38

Jaro

V tomto fóre nie sú ďalšie neprečítané témy.

Stratene subory po preinstalovani windowsu

v Pevné disky a radiče

5

117

06.04.2015 23:32

Peter12

V tomto fóre nie sú ďalšie neprečítané témy.

Spomaleny net aj po preinstalovani windowsu

v Siete

3

239

20.01.2009 22:47

saprin

V tomto fóre nie sú ďalšie neprečítané témy.

Po preinstalovani windowsu seka cely komp

v Kôš

4

44

07.09.2016 20:55

Miso122

V tomto fóre nie sú ďalšie neprečítané témy.

Po preinstalovani systemu nefunguje ovladac.

v ATI/AMD grafické karty

12

1469

16.11.2012 16:07

mirom

V tomto fóre nie sú ďalšie neprečítané témy.

po preinštalovaní XP nefunguje Chello

v Siete

2

204

13.05.2010 18:55

titanic

V tomto fóre nie sú ďalšie neprečítané témy.

Preinštalovaní WIN a nejde internet

v Siete

2

168

20.11.2012 15:13

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

AUS A6M neustale pada internet aj po preinstalovani

v Operačné systémy Microsoft

0

99

17.04.2012 18:18

Vsoft



Powered by phpBB 3.x.x © 2005 - 2016 PCforum, webhosting by WebSupport, secured by GeoTrust, edited by JanoF