[ Príspevkov: 11 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
MBA810

Registrovaný: 29.11.06
Prihlásený: 27.11.12
Príspevky: 202
Témy: 50 | 50
Bydlisko: Trenčianske...
NapísalOffline : 22.12.2007 21:23 | MBA810

cawes mam zosik mba810 a ked ho napojim na napajanie tak je to v pohode ale ked zacnem pridavat hlasitost na vstupe tak to zacne praskat a nevem preco. pls PORADTE


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 14.01.07
Prihlásený: 22.03.09
Príspevky: 1739
Témy: 62 | 62
NapísalOffline : 22.12.2007 21:47 | MBA810

cím to napájas, máš dostatočný prúd? lebo pri plnom vybudení má odber az 1A


Offline

Užívateľ
Užívateľ
MBA810

Registrovaný: 29.11.06
Prihlásený: 27.11.12
Príspevky: 202
Témy: 50 | 50
Bydlisko: Trenčianske...
Napísal autor témyOffline : 23.12.2007 12:06 | MBA810

ale napajanie to ma dobre ten zdroj je 4A mne sa jedna len o zosik


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 14.01.07
Prihlásený: 22.03.09
Príspevky: 1739
Témy: 62 | 62
NapísalOffline : 23.12.2007 12:21 | MBA810

tak mozno bude nieco s IO, ale máš vyschuté kondiky


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 21.06.07
Prihlásený: 06.05.13
Príspevky: 421
Témy: 4 | 4
NapísalOffline : 23.12.2007 14:35 | MBA810

a co tak precistit ten potenciometer (napr. nejakym kontoxom alebo niecim podobnym)


Offline

Užívateľ
Užívateľ
MBA810

Registrovaný: 29.11.06
Prihlásený: 27.11.12
Príspevky: 202
Témy: 50 | 50
Bydlisko: Trenčianske...
Napísal autor témyOffline : 23.12.2007 17:08 | MBA810

ja tam potenciometer ani nemam ja to napajam rovno s kompu


Offline

Užívateľ
Užívateľ
MBA810

Registrovaný: 05.01.07
Prihlásený: 10.02.13
Príspevky: 971
Témy: 72 | 72
Bydlisko: Turcianske ...
NapísalOffline : 23.12.2007 17:30 | MBA810

tak ho privysoko budis a to chracanie je limitacia ;)


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 14.01.07
Prihlásený: 22.03.09
Príspevky: 1739
Témy: 62 | 62
NapísalOffline : 23.12.2007 17:35 | MBA810

bugi512 píše:
ja tam potenciometer ani nemam ja to napajam rovno s kompu


skus to napajat niaky trafko klasicky a este filtraciou.
Mozno mu niak nesedí spínavý zdroj
alebo baterku, napr autobaterku, olovenu, alebo klasicku 9V ale nebude mat dostatocny prud


Offline

Užívateľ
Užívateľ
MBA810

Registrovaný: 29.11.06
Prihlásený: 27.11.12
Príspevky: 202
Témy: 50 | 50
Bydlisko: Trenčianske...
Napísal autor témyOffline : 23.12.2007 20:59 | MBA810

Jopi píše:
skus to napajat niaky trafko klasicky a este filtraciou.
Mozno mu niak nesedí spínavý zdroj
alebo baterku, napr autobaterku, olovenu, alebo klasicku 9V ale nebude mat dostatocny prud

ale akoze napetie je z trafa ale vstupny signal ide s kompu


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 14.01.07
Prihlásený: 22.03.09
Príspevky: 1739
Témy: 62 | 62
NapísalOffline : 23.12.2007 21:17 | MBA810

A ty máš ten modul co je v starých televízoroch, alebo čo to máš zač?
Už je to strý modul, stré suciastky, sku iný.
Ked uz tak to hodit na skopik,a zistit co to robi, ale je to preto mba zbytočny luxus :lol:


Offline

Užívateľ
Užívateľ
MBA810

Registrovaný: 29.11.06
Prihlásený: 27.11.12
Príspevky: 202
Témy: 50 | 50
Bydlisko: Trenčianske...
Napísal autor témyOffline : 24.12.2007 10:32 | MBA810

ja som najprv zapojil modul podla TESLA ale robilo to to co som pisal a teraz som to zapojil tak ze som odletoval MBA a priletoval suciastki ake tam maju bit a robilo to stale


 [ Príspevkov: 11 ] 


MBA810




© 2005 - 2017 PCforum, edited by JanoF