[ Príspevkov: 6 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 11.12.06
Prihlásený: 05.12.09
Príspevky: 122
Témy: 34 | 34
NapísalOffline : 23.01.2008 7:14 | IO Clea 0042 v autoradiu

Chcel by som zapojit na svoje autoradio dalsi zosik, lenze nema vystupy. Najradsej by som to spravil zo vstupov na vykonový integrac, lebo na vystupe je to mostik a na druhom zosiku je vstup tienený minusom a ked to pripojim tak to skratuje.... lenze..... neviem najst datasheet pre integrac, tak vas prosim skuste to niekde pohladat alebo vymysliet nieco ine

dakujem


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 11.12.06
Prihlásený: 05.12.09
Príspevky: 122
Témy: 34 | 34
Napísal autor témyOffline : 23.01.2008 13:57 | IO Clea 0042 v autoradiu

ok tak ja som to napojil cisto len signaly z vystupu radia a teraz je dalsi problem ze to pisti podla otacok motora aj ked je radio odpojene a aj ked bol napajany zo samostatnej baterie ktora nema nic spolocne s autom pls pomozte... moze to byt ze ten zosik nema ziadne tieneni len holy IO a chladic??


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 11.12.06
Prihlásený: 05.12.09
Príspevky: 122
Témy: 34 | 34
Napísal autor témyOffline : 25.01.2008 7:18 | IO Clea 0042 v autoradiu

nik nevie


Online

Užívateľ
Užívateľ
IO Clea 0042 v autoradiu

Registrovaný: 12.10.06
Prihlásený: 14.12.17
Príspevky: 17084
Témy: 61 | 61
Bydlisko: Banska Byst...
NapísalOnline : 25.01.2008 8:14 | IO Clea 0042 v autoradiu

skus to spravit z vystupu predzosika, ktory vedie do vstupu vykonovej casti, nie az z vstupu integraca


_________________
Xeon E3-1231v3, 16GB DDR3, Gigabyte Z97-D3H, Samsung 840evo 120GB, Crucial MX300 525GB, 2x WD 1TB, Gainward GTX1060 6GB, Corsair RM550x, 24" BenQ GW2470H
iPad Air 16GB, iPhone SE 32GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 09.06.07
Prihlásený: 09.02.13
Príspevky: 638
Témy: 9 | 9
Bydlisko: KE
NapísalOffline : 25.01.2008 8:32 | IO Clea 0042 v autoradiu

napajanie toho zosilovaca mas odkial ?najlepsie priamo na baterku napajacie kable,nejaky kondenzator odrusovaci,ak to mas v skodovke tak tam najvacsiu neplechu robi rozdelovac,stary filtracny kondenzator,signalove tienene kable z radia do zosilovaca neved popri napajacich kabloch.


_________________
Asus Barebone T3 - AMD Phenom II X4 965 - ATI 4670 - 60GB SSD + 640GB - Razer Copperhead . MacBook White C2D 1,83 GHz - 80GB SSD intel - 2TB NAS . Magic Mouse . iPhone 5 16gb Black , Neonode N2 . Lumia 710
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 11.12.06
Prihlásený: 05.12.09
Príspevky: 122
Témy: 34 | 34
Napísal autor témyOffline : 25.01.2008 9:29 | IO Clea 0042 v autoradiu

fuha no je to skodovka a prave to ja som to robyl kamosovi do auta a parada a u mna to robý fuuuuufufuuu bola na to aj samostatna bateria a aj tak to robylo a z predzosika to bolo to iste. mam to dat do uzemnenej plechovej skatulky?


 [ Príspevkov: 6 ] 


IO Clea 0042 v autoradiu



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

Subwoofer k autoradiu

v Zvuk

7

363

29.05.2010 16:44

WoYager

V tomto fóre nie sú ďalšie neprečítané témy.

ao pripojim subwoofer autoradiu?

v Zvuk

6

371

20.10.2008 23:24

KocuR

V tomto fóre nie sú ďalšie neprečítané témy.

video na autoradiu mfd2

v Ostatné

1

179

22.02.2014 23:51

KocuR



© 2005 - 2017 PCforum, edited by JanoF