[ Príspevkov: 83 ] 1, 2, 3
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 27.11.07
Prihlásený: 21.04.21
Príspevky: 631
Témy: 4 | 4
Bydlisko: Prešov

Cez F1 by si sa mal dostať do Biosu a urob reset Biosu. Len ti tam aj píše že klávesnicu nemáš pripojenu resp. ze ju nedetekuje.


_________________
AMD Ryzen 3600, Gelid Phantom, Asus TUF B550M-Plus, Patriot V4B 2x8 GB RAM 3200 cl16, XFX RX570 8GB, Adata SX6000 Pro SSD 512GB, NZXT H400, Seasonic Core 500W, Samsung 24" FHD
Lenovo ThinkPad T580, Intel Core i5 8350U, 8GB RAM, SSD 512 GB
Lenovo ThinkPad L540, Intel Core i5 4200U, 8GB RAM, SSD 128 GB, HDD 500GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 18.07.12
Prihlásený: 19.04.21
Príspevky: 86
Témy: 8 | 8
Napísal autor témyOffline : 03.03.2020 11:32 | Čisto nový PC po zostavení nejde zapnúť

dobre vyskúšam to keď budem najbližšie doma, len ma ešte napadlo ci by to naozaj nemohlo byť tými ramkamy. Pozeral som si co znamená 1 alebo pipnutia speakru a oboje sú problémy s RAM. Takisto v tej fotke co som poslal bios vypísal DDR4 - 2400 pričom ja mam 3333. Takže by predsa bola chyba v nich? alebo žeby ta doska ich nevedela poriadne rozpoznať?

// Spojený príspevok Uto 03.03.20 11:33

ono totiž ja som teraz pri tom PC veľmi sporadicky, akurát dnes sa mi naskytol 5 minút času tak som ho skúsil aspoň zapnut, preto nemám ani klávesnicu pripojenu. Ale najskôr jak budem doma skúsim dat F1 a uvidím co to spraví.


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 27.11.07
Prihlásený: 21.04.21
Príspevky: 631
Témy: 4 | 4
Bydlisko: Prešov

RAM idú na 3333 až po nastaveni v Biose. 2400 je ich default, je to ok.


_________________
AMD Ryzen 3600, Gelid Phantom, Asus TUF B550M-Plus, Patriot V4B 2x8 GB RAM 3200 cl16, XFX RX570 8GB, Adata SX6000 Pro SSD 512GB, NZXT H400, Seasonic Core 500W, Samsung 24" FHD
Lenovo ThinkPad T580, Intel Core i5 8350U, 8GB RAM, SSD 512 GB
Lenovo ThinkPad L540, Intel Core i5 4200U, 8GB RAM, SSD 128 GB, HDD 500GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 18.07.12
Prihlásený: 19.04.21
Príspevky: 86
Témy: 8 | 8
Napísal autor témyOffline : 03.03.2020 12:04 | Čisto nový PC po zostavení nejde zapnúť

Okey tak skúsim sa dostať do biosu a uvidíme.


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 05.08.11
Prihlásený: 21.04.21
Príspevky: 1022
Témy: 43 | 43
Bydlisko: BA

Ale aspon je vtipna. No keyboard detected, press F1 :)


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 18.07.12
Prihlásený: 19.04.21
Príspevky: 86
Témy: 8 | 8
Napísal autor témyOffline : 08.03.2020 13:31 | Čisto nový PC po zostavení nejde zapnúť

Tak som to teda spravil, šiel som do biosu a reštartoval ho. Potom som Nainštaloval win10 a reštartoval PC. Ale znova robí to isté, 2-3 krát sa vypne/zapne a potom sa normálne spustí. Nechápem prečo to stále robí aj keď sa potom normálne zapne...

Navyše mám ešte ďalší problém, PC nejako nedetekuje GPU, keď si pozriem v správcovy zariadení display adapters tak mi ukazuje len Nvidia Microsoft Basic Display Adapter (MSI).

Zaujímavá je aj kolónka "ostatné zariadenia". Žeby to vypovedalo o zle zapojené GPU?
img--> https://ibb.co/jVNjQZF


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 8948
Témy: 8 | 8
Bydlisko: KE

Aktualizuj si bios na doske.Doinštaluj ovládače pre dosku napr.chipset.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Samsung 860 QVO 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Dell S2721DGF
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 18.07.12
Prihlásený: 19.04.21
Príspevky: 86
Témy: 8 | 8
Napísal autor témyOffline : 10.03.2020 17:44 | Čisto nový PC po zostavení nejde zapnúť

aktualizoval som na najnovšiu verziu, ale nepomohlo to. Stále sa mi po stlačení zapnutia PC vypne/zapne 2-3 krat a až potom sa nabootuje system...
Ale prekvapilo ma, že po aktualizácii biosu to odo mňa nechcelo reinstall win... Žeby som to spravil nejak zle?


Offline

Užívateľ
Užívateľ
Čisto nový PC po zostavení nejde zapnúť

Registrovaný: 12.10.06
Prihlásený: 21.04.21
Príspevky: 19314
Témy: 76 | 76
Bydlisko: Banska Byst...

po update biosu nepotrebujs reinstall


_________________
CPU: Ryzen 7 3700X, CPU fan: SilentiumPC Fera 3, MB: Asrock X570M Pro4, RAM: Patriot Viper 4 Blackout 16GB DDR4-3600 CL17, SSD OS: Samsung 970evo plus 250GB NVMe, SSD Data + zalohy: 2x Corsair MP510 1TB NVMe, SSD Games: Crucial MX300 525GB SATA, GPU: Gainward GTX1060 6GB, PSU: Corsair RM550x, Monitor: 24" BenQ GW2470H, Case fans: 3x Noctua NF-S12B redux 1200 PWM
iPad Air 16GB, Xiaomi Mi 9 Lite 64GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 27.11.07
Prihlásený: 21.04.21
Príspevky: 631
Témy: 4 | 4
Bydlisko: Prešov

4040 píše:
...Doinštaluj ovládače pre dosku napr.chipset.

Urobil si tak?
https://www.amd.com/en/support/chipsets/amd-socket-am4/b450


_________________
AMD Ryzen 3600, Gelid Phantom, Asus TUF B550M-Plus, Patriot V4B 2x8 GB RAM 3200 cl16, XFX RX570 8GB, Adata SX6000 Pro SSD 512GB, NZXT H400, Seasonic Core 500W, Samsung 24" FHD
Lenovo ThinkPad T580, Intel Core i5 8350U, 8GB RAM, SSD 512 GB
Lenovo ThinkPad L540, Intel Core i5 4200U, 8GB RAM, SSD 128 GB, HDD 500GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 18.07.12
Prihlásený: 19.04.21
Príspevky: 86
Témy: 8 | 8
Napísal autor témyOffline : 10.03.2020 19:23 | Čisto nový PC po zostavení nejde zapnúť

áno nainštaloval som ovládače co boli na cd od dosky (bol tam aj chipset)


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 27.11.07
Prihlásený: 21.04.21
Príspevky: 631
Témy: 4 | 4
Bydlisko: Prešov

Nainštaluj tento aktuálny, ktorý som uviedol. Je z januára 2020. Na CD budeš mať staršiu verziu.
Ďalej máš tam 2 disky - ten M.2 je systémový? Skús odpojiť nesystémový disk a zapni PC.


_________________
AMD Ryzen 3600, Gelid Phantom, Asus TUF B550M-Plus, Patriot V4B 2x8 GB RAM 3200 cl16, XFX RX570 8GB, Adata SX6000 Pro SSD 512GB, NZXT H400, Seasonic Core 500W, Samsung 24" FHD
Lenovo ThinkPad T580, Intel Core i5 8350U, 8GB RAM, SSD 512 GB
Lenovo ThinkPad L540, Intel Core i5 4200U, 8GB RAM, SSD 128 GB, HDD 500GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 18.07.12
Prihlásený: 19.04.21
Príspevky: 86
Témy: 8 | 8
Napísal autor témyOffline : 10.03.2020 22:01 | Čisto nový PC po zostavení nejde zapnúť

nainštaloval som teda ten najnovší, nepomohlo.

Keď vypojim nesystémovy SSD a zapnem PC tak to robí stále, ale navyše mi to potom vypíše "disk error - press any button to restart" a nenabootuje win.
Nechápem to keďže na tom disku win nieje.


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 27.11.07
Prihlásený: 21.04.21
Príspevky: 631
Témy: 4 | 4
Bydlisko: Prešov

V BIOSe nastav boot priority na ten M.2 SX8200 Pro 1TB


_________________
AMD Ryzen 3600, Gelid Phantom, Asus TUF B550M-Plus, Patriot V4B 2x8 GB RAM 3200 cl16, XFX RX570 8GB, Adata SX6000 Pro SSD 512GB, NZXT H400, Seasonic Core 500W, Samsung 24" FHD
Lenovo ThinkPad T580, Intel Core i5 8350U, 8GB RAM, SSD 512 GB
Lenovo ThinkPad L540, Intel Core i5 4200U, 8GB RAM, SSD 128 GB, HDD 500GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 18.07.12
Prihlásený: 19.04.21
Príspevky: 86
Témy: 8 | 8
Napísal autor témyOffline : 11.03.2020 16:21 | Čisto nový PC po zostavení nejde zapnúť

To som mal celý čas, aj v boot menu mam v ponuke len ten m.2 disk keďže ten druhy SSD som vypojil.
https://ibb.co/RDstggk

A keď teda skúsim bootnut na ten m.2 tak. mi to vypíše toto
https://ibb.co/23Zkf8n

// Spojený príspevok Str 11.03.20 16:28

pripadne niektoré z týchto nastavení to nemôžu nejako obmedzovať?
https://ibb.co/gZ8mb9G


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 8948
Témy: 8 | 8
Bydlisko: KE

Nainštaloval si OS na nový disk a mal si zapojený aj druhý disk s OS ? Ak áno , preto máš problém.Preinštaluj si OS a nechaj zapojený iba systémový disk.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Samsung 860 QVO 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Dell S2721DGF
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 27.11.07
Prihlásený: 21.04.21
Príspevky: 631
Témy: 4 | 4
Bydlisko: Prešov

Inštaloval si Win10, ked boli oba disky zapojené? Máš nastavený režim AHCI? CSM máš enable?

// Spojený príspevok Str 11.03.20 16:34

---
4040 bol rychlejsi


_________________
AMD Ryzen 3600, Gelid Phantom, Asus TUF B550M-Plus, Patriot V4B 2x8 GB RAM 3200 cl16, XFX RX570 8GB, Adata SX6000 Pro SSD 512GB, NZXT H400, Seasonic Core 500W, Samsung 24" FHD
Lenovo ThinkPad T580, Intel Core i5 8350U, 8GB RAM, SSD 512 GB
Lenovo ThinkPad L540, Intel Core i5 4200U, 8GB RAM, SSD 128 GB, HDD 500GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 18.07.12
Prihlásený: 19.04.21
Príspevky: 86
Témy: 8 | 8
Napísal autor témyOffline : 11.03.2020 16:38 | Čisto nový PC po zostavení nejde zapnúť

áno win som inštaloval (na m.2) keď boli zapojené oba disky.

// Spojený príspevok Str 11.03.20 16:39

okej takže reinstallnem win s tým ze bude zapojený iba nvme disk

a ten AHCI a CSM neviem co sú :D


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 8948
Témy: 8 | 8
Bydlisko: KE

Predpokladám , že inštaluješ z USB.Po zapnutí cez F8 a vyber si s označením UEFI pred USB kľúčom.Nastavenia sú v poriadku.Po nainštalovaní v boot by si mal mať windows boot manager.


Naposledy upravil 4040 dňa 11.03.2020 16:54, celkovo upravené 1

_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Samsung 860 QVO 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Dell S2721DGF
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 18.07.12
Prihlásený: 19.04.21
Príspevky: 86
Témy: 8 | 8
Napísal autor témyOffline : 11.03.2020 16:54 | Čisto nový PC po zostavení nejde zapnúť

inštalujem z dvd, ale princíp asi ostáva, hej?


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 8948
Témy: 8 | 8
Bydlisko: KE

Áno.A čo za verziu inštaluješ ? Ak to nie je 1909, tak si radšej sprav novú inštalačku.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Samsung 860 QVO 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Dell S2721DGF
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 18.07.12
Prihlásený: 19.04.21
Príspevky: 86
Témy: 8 | 8
Napísal autor témyOffline : 11.03.2020 16:59 | Čisto nový PC po zostavení nejde zapnúť

fuu neviem, ale nejakú dosť starú verziu, možno ešte aj staršiu ako 1909. Ale ja to vždy hneď po inštalácii updatnem na najnovšiu.


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 8948
Témy: 8 | 8
Bydlisko: KE

Si to iba komplikuješ.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Samsung 860 QVO 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Dell S2721DGF
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 18.07.12
Prihlásený: 19.04.21
Príspevky: 86
Témy: 8 | 8
Napísal autor témyOffline : 11.03.2020 20:52 | Čisto nový PC po zostavení nejde zapnúť

tak skúsil som teda zapnúť PC iba s tým nvme diskom a zase sa 2x vypol/zapol pred nabootovanim biosu...
Ako ja neviem už, napadá vás ešte niečo čím by to. mohlo byt?


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 8948
Témy: 8 | 8
Bydlisko: KE

Máš už nanovo nainštalovaný OS ? Bios ten posledný verzia 2007 ? Disk máš v M2_1 ?


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Samsung 860 QVO 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Dell S2721DGF
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 18.07.12
Prihlásený: 19.04.21
Príspevky: 86
Témy: 8 | 8
Napísal autor témyOffline : 11.03.2020 21:07 | Čisto nový PC po zostavení nejde zapnúť

áno už mám preinštalovaný a updatnuty win, bios v. 2007 ale disk mam v m2_2


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 8948
Témy: 8 | 8
Bydlisko: KE

OS už máš 1909 ?Boot v biose na 1. mieste máš čo ?


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Samsung 860 QVO 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Dell S2721DGF
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 18.07.12
Prihlásený: 19.04.21
Príspevky: 86
Témy: 8 | 8
Napísal autor témyOffline : 11.03.2020 21:49 | Čisto nový PC po zostavení nejde zapnúť

ukazuje mi 1903
No keďže som vypojil to druhe SSD tak potom by malo byť nvme na 1. mieste boot nie? preistotu pridávam fotku z biosu: https://ibb.co/cxCWMgb (to druhe je dvdromka)


Online

Správca fóra
Správca fóra
Čisto nový PC po zostavení nejde zapnúť

Registrovaný: 29.12.10
Prihlásený: 21.04.21
Príspevky: 12769
Témy: 112 | 112
Bydlisko: Zvolen

Prehod SSD do M.2_1..


_________________
PC1: CPU Intel Core2 Quad Q9550 2.83GHz + Scythe Ashura SCASR-1000 | MB MSI P45-8D Memory Lover | RAM Kingston DDR2-1066 HyperX 4x2GB | VGA NVIDIA Quadro K4000 3GB | SSD Intel 520 Series 2x120GB RAID0 | HDD WD RE3 2x1TB RAID0 + WD Caviar Blue 2TB + WD Caviar Blue 500GB | DVD±RW Samsung SH-S224DB | DVD-ROM Plextor PX-130A | CD-RW Plextor Premium | FDD + Card Reader Teac FD-CR7 | Audio Creative SB Audigy 2 ZS Platinum + KOSS PRO4AA Titanium | TV AVerTV Hybrid+FM PCI A16D | PS Gigabyte ODIN Pro 550W Modular | Keyboard Fujitsu KB520 | Mouse ROCCAT Kone v2 + SteelSeries QcK mini | LCD Fujitsu P24W-6 IPS + Fujitsu B23T-6 LED
PC2: Dell Precision T1650 | CPU Intel Xeon E3-1240 v2 3.40GHz | RAM Samsung DDR3-1600 ECC 4x4GB | VGA NVIDIA Quadro K420 2GB | SSD Lite-On S900 128GB | HDD Hitachi 160GB | DVD±RW Philips DH-16ACS | Keyboard + Mouse SPEEDLINK Mediato 2.4GHz Wireless Deskset | LCD Fujitsu P24W-6 IPS (shared)
NB1: Fujitsu LIFEBOOK S782 vPro | 14" HD+ | CPU Intel Core i7-3540M 3.0GHz | RAM 2x8GB | SSD Samsung 850 PRO 1TB | 4G/LTE w/GPS | 2nd Battery | 2nd HDD | Port Replicator
NB2: Fujitsu LIFEBOOK E782 | 15.6" FHD | CPU Intel Core i7-3632QM 2.2GHz | RAM 2x4GB | SSD Plextor M6 PRO 256GB | 3G/UMTS w/GPS | 2nd Battery
2in1: Fujitsu STYLISTIC Q702 vPro | 11.6" IPS HD | CPU Intel Core i5-3427U 1.8GHz | RAM 4GB | SSD Toshiba 256GB mSATA | 4G/LTE w/GPS
NAS: Synology DS1515+ | CPU Intel Atom C2538 2.4GHz | RAM 2x8GB | Storage HDD Seagate IronWolf 4x4TB RAID5 + SSD Intel 520 Series 180GB
Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 8948
Témy: 8 | 8
Bydlisko: KE

Daj sem ešte screen zo Správa diskov.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Samsung 860 QVO 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Dell S2721DGF
 [ Príspevkov: 83 ] 1, 2, 3


Čisto nový PC po zostavení nejde zapnúť



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

P: Zdroj 700W (čisto nový)

v Predám

9

1157

29.05.2010 12:42

Petqo1

V tomto fóre nie sú ďalšie neprečítané témy.

Čisto nový notebook a hrozne pomalý

v Notebooky a netbooky

5

568

15.10.2014 9:24

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

P: cisto novy notebook Lenovo G50-45

v Predám

0

372

16.10.2014 19:11

dom1n1koo

Táto téma je zamknutá, nemôžete posielať nové príspevky alebo odpovedať na staršie.

P: Sony Z1 Compact White čisto nový

v Predám

5

272

05.04.2015 22:51

ac.milan

V tomto fóre nie sú ďalšie neprečítané témy.

P: ROUTER D-LINK 2641R cisto novy

v Predám

3

619

12.10.2010 18:07

wOne^

V tomto fóre nie sú ďalšie neprečítané témy.

P: ZTE Racer II, čisto nový, 2roky záruka

v Predám

0

188

19.01.2013 11:52

trixx

Táto téma je zamknutá, nemôžete posielať nové príspevky alebo odpovedať na staršie.

P: WiFi router TP-Link TL-WR720N - čisto nový, nepoužitý

v Predám

1

287

14.08.2014 0:26

diemkej

V tomto fóre nie sú ďalšie neprečítané témy.

I/P: Lumia 800 čisto nový ochranný kryt štýl PARIS

v Predám

4

313

10.02.2017 14:47

t0m@$

V tomto fóre nie sú ďalšie neprečítané témy.

P: Predám Notebook HP Pavilion dv6 RM-75(HD4650)-ČISTO NOVÝ

v Predám

1

1204

24.01.2010 14:56

guess.whoo

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zapnut

v Monitory, televízory a projektory

15

1382

08.05.2010 19:45

noeur

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zapnut

v Ostatné

12

619

11.04.2010 11:52

sunfrog

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zapnúť

v Notebooky a netbooky

1

299

05.12.2014 19:56

mirom

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zapnúť

v Ostatné

12

375

12.06.2016 15:52

Miso122

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zapnut

v Operačné systémy Microsoft

4

342

18.01.2016 17:00

Ryxwaer

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zapnúť

v Notebooky a netbooky

6

2787

29.07.2017 2:51

marek2810

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zapnut pc

v Operačné systémy Microsoft

3

187

11.05.2014 21:42

Mandy



© 2005 - 2021 PCforum, edited by JanoF