[ Príspevkov: 16 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Asus M2N-E

Registrovaný: 06.07.07
Prihlásený: 14.10.18
Príspevky: 529
Témy: 112 | 112
Bydlisko: Martin
NapísalOffline : 14.03.2008 17:55 | Asus M2N-E

mam problem, vymenil som dosku z podipsu za hore uvedenu.
vsetko je uz zapojene, ale ked zapnem pc, tak nabehne cca na 3-4 sekundy a potom vypne (roztocia sa ventilatory), obrazovka nenabehne vobec
neviete v com je problem?


_________________
CPU: Intel Core i5-4460, 3,2 GHz + Noctua NH-U12P SE2; MB: Asrock Z97 Anniversary; RAM: Kingston 8GB KIT DDR3 1600MHz CL10 HyperX Fury Black Series; VGA: MSI R9 380 Gaming 2G, 1000MHz/5600MHz GDDR5; HDD: Kingston HyperX FURY SSD 240GB + Samsung SpinPoint EcoGreen F2 500GB, 16 MB cachce; CASE: Fractal Design Define S; ZDROJ: Seasonic 520W M12II; MOUSE: Logitech G502 + SteelSeries QcK
Offline

Užívateľ
Užívateľ
Asus M2N-E

Registrovaný: 02.09.07
Prihlásený: 24.03.18
Príspevky: 6395
Témy: 298 | 298
Bydlisko: Žilina
NapísalOffline : 14.03.2008 18:12 | Asus M2N-E

mas zapojene 24pin + 4pin???

skus este resetnum cmos, ako na to najdes v manualy.....


_________________
NTB: Dell Vostro 5470 - Core i5-4200U, GT 740M, 8GB DDR3-1600, Crucial MX100 256GB, 14" 1366x768
Audio: KRK RoKit 5 G2 White, Lexicon Alpha, M-Audio Axiom 25 MKII, AKG Y55
Phone: Samsung Galaxy S8
Vozenie: Alfa Romeo 159 SW 1.9JTDm 110kW - DPF/EGR/SWIRL OFF, BOSE SOUND
Offline

Užívateľ
Užívateľ
Asus M2N-E

Registrovaný: 06.07.07
Prihlásený: 14.10.18
Príspevky: 529
Témy: 112 | 112
Bydlisko: Martin
Napísal autor témyOffline : 14.03.2008 18:32 | Asus M2N-E

vyskusane aj to a nic, stale to iste.
inak na disku som nechal povodne ovladace este zo starej dosky...ale neviem ci to moze byt tym


_________________
CPU: Intel Core i5-4460, 3,2 GHz + Noctua NH-U12P SE2; MB: Asrock Z97 Anniversary; RAM: Kingston 8GB KIT DDR3 1600MHz CL10 HyperX Fury Black Series; VGA: MSI R9 380 Gaming 2G, 1000MHz/5600MHz GDDR5; HDD: Kingston HyperX FURY SSD 240GB + Samsung SpinPoint EcoGreen F2 500GB, 16 MB cachce; CASE: Fractal Design Define S; ZDROJ: Seasonic 520W M12II; MOUSE: Logitech G502 + SteelSeries QcK
Offline

Užívateľ
Užívateľ
Asus M2N-E

Registrovaný: 16.12.07
Prihlásený: 23.08.18
Príspevky: 892
Témy: 83 | 83
Bydlisko: Senica
NapísalOffline : 14.03.2008 18:40 | Asus M2N-E

skus sformatovat disk ako kebyze mas komp uplne novo poskladany a daj tam ovladace na tvoju dosku bo to moze byt aj tym,mozno je aj nejaka vadna


_________________
CPU: AMD FX-6300 6-core BE + Cooler Master Hyper 103| MB: Gigabyte 970A-DS3P | VGA: Sapphire R9 270X Dual-X OC 2GB | PSU: Zalmar ZM500-LX | RAM: BALLISTIX 1x8GB DDR3 1600MHz CL9 | HDD1: WD Caviar 80GB Sata2 | HDD2: WD Caviar Blue 500GB Sata3 | LCD: ILLYAMA ProLite E2208HDS | Case: Thermaltake SopranoRS 101
Offline

Užívateľ
Užívateľ
Asus M2N-E

Registrovaný: 06.07.07
Prihlásený: 14.10.18
Príspevky: 529
Témy: 112 | 112
Bydlisko: Martin
Napísal autor témyOffline : 14.03.2008 18:46 | Asus M2N-E

9tommy9, citaj vyssie, ja ju ani nezapnem, nenabehne ani obrazovka...akurat sa roztocia vetraky na 3-4 sekundy a potom sa vypne

neviete niekto co to moze byt?


_________________
CPU: Intel Core i5-4460, 3,2 GHz + Noctua NH-U12P SE2; MB: Asrock Z97 Anniversary; RAM: Kingston 8GB KIT DDR3 1600MHz CL10 HyperX Fury Black Series; VGA: MSI R9 380 Gaming 2G, 1000MHz/5600MHz GDDR5; HDD: Kingston HyperX FURY SSD 240GB + Samsung SpinPoint EcoGreen F2 500GB, 16 MB cachce; CASE: Fractal Design Define S; ZDROJ: Seasonic 520W M12II; MOUSE: Logitech G502 + SteelSeries QcK
Offline

Užívateľ
Užívateľ
Asus M2N-E

Registrovaný: 06.07.07
Prihlásený: 14.10.18
Príspevky: 529
Témy: 112 | 112
Bydlisko: Martin
Napísal autor témyOffline : 17.03.2008 17:48 | Asus M2N-E

vyskusane vsetko, zostava uz iba bud doska, alebo grafika. otestovat grafa bez toho aby som ju pichol doineho pc sa asi neda, ci hej?
ps: nahodou to nemoze byt aj tym ze mam slaby zdroj? ale asi somarina, to by asi nezaplo vobec


_________________
CPU: Intel Core i5-4460, 3,2 GHz + Noctua NH-U12P SE2; MB: Asrock Z97 Anniversary; RAM: Kingston 8GB KIT DDR3 1600MHz CL10 HyperX Fury Black Series; VGA: MSI R9 380 Gaming 2G, 1000MHz/5600MHz GDDR5; HDD: Kingston HyperX FURY SSD 240GB + Samsung SpinPoint EcoGreen F2 500GB, 16 MB cachce; CASE: Fractal Design Define S; ZDROJ: Seasonic 520W M12II; MOUSE: Logitech G502 + SteelSeries QcK
Offline

Čestný člen
Čestný člen
Asus M2N-E

Registrovaný: 08.11.06
Prihlásený: 06.12.10
Príspevky: 15722
Témy: 7 | 7
Bydlisko: Bratislava
NapísalOffline : 17.03.2008 18:35 | Asus M2N-E

nie nedda, ten zdroj(350W fortron) by to mal zvladat


_________________
CPU Core i5 2400 cooler: CM Hyper 212+ | MB GB PH67-UD3-B3 | RAM 4GB DDR3 1600 | VGA Gainward 9600GT 512MB | monitor Samsung LE37A559 | HDD HITACHI 250GB + WD 640GB | PSU Fortron FSP400-60GLN | Case TT Soprano VB1000 BWS black | Mouse Razer DeathAdder
NB HP ProBook 6450b
Offline

Čestný člen
Čestný člen
Asus M2N-E

Registrovaný: 24.05.05
Prihlásený: 22.08.08
Príspevky: 1998
Témy: 86 | 86
Bydlisko: Hradec Král...
NapísalOffline : 18.03.2008 9:36 | Asus M2N-E

Zkus to s jinými RAMkami.
RAM nemusí být vadná, ale nemusí se snášet s touto deskou (s tímto konkrétním BIOSem).


_________________
Shit No1: Intel Xeon X3350 @ Q9770, Scythe Mine, Asus P5E (Intel X38), 4x1024 A-Data 800 EE - DDR2 = 4096RAM @ 800MHz/2T, BFG GT260 - 896RAM oc OCX, 2x320GB Samsung SpinPoint F1 (HD322HJ) - RAID 0, Corsair 750W, SB X-Fi & příslušenství, case Thermaltake Soprano. Shit No2@kancl: Intel C2D E6700, MSI P35 Neo2 FIR (P35), 2x1024RAM A-Data EE 800MHz/2T, 250GB Seagate a 2 x 80GB Seagate RAID 1, MSI 6600@GT, WXP 32bit / WXP 64bit. Shit No3: Asus K8V-XE (VIA KT890/VT8251), 2x512RAM Kingston, A64 3000+, Maxtor 40GB, ATI 1300Pro.
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 19.03.08
Prihlásený: 25.03.08
Príspevky: 5
Témy: 1 | 1
NapísalOffline : 19.03.2008 11:58 | Asus M2N-E

Skusal si ine kombinacie ramiek
Alebo nechat len jednu

Dalsia možnosť ze odysiel zdroj


Offline

Užívateľ
Užívateľ
Asus M2N-E

Registrovaný: 06.07.07
Prihlásený: 14.10.18
Príspevky: 529
Témy: 112 | 112
Bydlisko: Martin
Napísal autor témyOffline : 19.03.2008 12:48 | Asus M2N-E

ramky som skusal len tie co mam ... vymenil som ich do druheho dualu, nechal som len jednu a stale nic.

HDD som skulan na inom pc, ten je v poriadku

zdroj to sotva bude, na nom ventilator nabehne a ked ho zapnem, rozsvieti sa zelena dioda na MB, takze stavu ma.

skusal som dnes dat inu grafu, ale stale robi to iste.

inak pri vypnutom pc, ked som vytiahol kabel od monitora z grafy, napisalo "check cable conection" (to je v poriadku) a ked som kabel supol dnu naspat do grafiky, tak stale na displey svieti "attention signal, no video input" ... robi to aj pri jednej aj pri druhej grafe. ked som mal staru dosku, tak to nerobilo a vsetko v pohode frcalo?

co to je? nieco s kablo? monitorom? fakt neviem


_________________
CPU: Intel Core i5-4460, 3,2 GHz + Noctua NH-U12P SE2; MB: Asrock Z97 Anniversary; RAM: Kingston 8GB KIT DDR3 1600MHz CL10 HyperX Fury Black Series; VGA: MSI R9 380 Gaming 2G, 1000MHz/5600MHz GDDR5; HDD: Kingston HyperX FURY SSD 240GB + Samsung SpinPoint EcoGreen F2 500GB, 16 MB cachce; CASE: Fractal Design Define S; ZDROJ: Seasonic 520W M12II; MOUSE: Logitech G502 + SteelSeries QcK
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 19.03.08
Prihlásený: 25.03.08
Príspevky: 5
Témy: 1 | 1
NapísalOffline : 19.03.2008 13:11 | Asus M2N-E

jumpre na doske mas ok
hlavne na biose
a skus zmenit zdroj
a este ked sa vipne ne bzuni nieco v zdroji? nemusis ho (ZDROJ) odpojit zo siete aby si ho zpol?


Offline

Užívateľ
Užívateľ
Asus M2N-E

Registrovaný: 06.07.07
Prihlásený: 14.10.18
Príspevky: 529
Témy: 112 | 112
Bydlisko: Martin
Napísal autor témyOffline : 19.03.2008 13:29 | Asus M2N-E

munkel píše:
jumpre na doske mas ok
hlavne na biose
a skus zmenit zdroj
a este ked sa vipne ne bzuni nieco v zdroji? nemusis ho (ZDROJ) odpojit zo siete aby si ho zpol?


este raz vravim zdroj to nie je...nic nebzuni, nic nemusim na nom odpajat.
jumpre su len dva (CLRTC a CHASSIS) a tie som kontroloval ako prve.

mna by hlavne zaujimalo co je s tymto co som pisal (chyba bude najskor tam):

inak pri vypnutom pc, ked som vytiahol kabel od monitora z grafy, napisalo "check cable conection" (to je v poriadku) a ked som kabel supol dnu naspat do grafiky, tak stale na displey svieti "attention signal, no video input" ... robi to aj pri jednej aj pri druhej grafe. ked som mal staru dosku, tak to nerobilo a vsetko v pohode frcalo?


_________________
CPU: Intel Core i5-4460, 3,2 GHz + Noctua NH-U12P SE2; MB: Asrock Z97 Anniversary; RAM: Kingston 8GB KIT DDR3 1600MHz CL10 HyperX Fury Black Series; VGA: MSI R9 380 Gaming 2G, 1000MHz/5600MHz GDDR5; HDD: Kingston HyperX FURY SSD 240GB + Samsung SpinPoint EcoGreen F2 500GB, 16 MB cachce; CASE: Fractal Design Define S; ZDROJ: Seasonic 520W M12II; MOUSE: Logitech G502 + SteelSeries QcK
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 19.08.07
Prihlásený: 24.09.13
Príspevky: 1005
Témy: 77 | 77
Bydlisko: vacsinou Br...
NapísalOffline : 19.03.2008 19:08 | Asus M2N-E

Podla mna to bude najskor chybna doska...Tiez ked som kupil ASUs (v popise), tak som sa dva dni rozculoval, nastavoval, prepinal, prehadzoval, dokonca som kupil nove ramky, lebo som myslel, ze nie su kompatibilne alebo co...A nakoniec to bola doska (reklamacka)...Robilo mi to to iste inac, aby to bolo k teme...


_________________
PC 1 : Mb ASUS M2N32-Sli Deluxe, AMD Athlon 64 X2 dual core 5600+@6400+/2,8Ghz@3,2Ghz, chladi ho Coolink Silentator, podtaktovane 2x2Gb 800Mhz Corsair CL4, 320Gb 7200rpm Western digital, Gigabyte ATI Radeon HD4870 + accelero S1 rev2. + 120mm Thermaltake, TV ASUS My Cinema P7131 dual,DVD TEAC, zdroj Corsair 650W.
PC 2 : MB ASRock, procesor AMD Athlon 2000+/1,6Mhz@2400+/1,94 Mhz, pamat A-DATA 2x256Mb 266Mhz, HDD 40Gb 7200rpm Seagate, GeForce 4 MX440 64Mb, DVD TEAC, DVD napalovacka ASUS zrejme uz odpalena, monitor HANSOL 501P, 300W zdroj
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 20.04.08
Prihlásený: 20.04.08
Príspevky: 1
Témy: 0 | 0
NapísalOffline : 20.04.2008 21:50 | Asus M2N-E

Zdravim Vas, mne sa to iste stalo asi po 1 roku fungovania. Vela veci som vylucil, zostal mi uz len zdroj a doska. Zajtra skusim vymenit zdroj.[/b]


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 21.04.08
Prihlásený: 15.04.09
Príspevky: 3
Témy: 1 | 1
NapísalOffline : 21.04.2008 16:45 | Asus M2N-E

Prečo si vymenil dosku M2A-VM? Čo s ňou bolo?


Offline

Užívateľ
Užívateľ
Asus M2N-E

Registrovaný: 06.07.07
Prihlásený: 14.10.18
Príspevky: 529
Témy: 112 | 112
Bydlisko: Martin
Napísal autor témyOffline : 21.04.2008 17:28 | Asus M2N-E

elizej píše:
Prečo si vymenil dosku M2A-VM? Čo s ňou bolo?

s doskou nebolo nic, len som ju vymenil za m2n-e :)


_________________
CPU: Intel Core i5-4460, 3,2 GHz + Noctua NH-U12P SE2; MB: Asrock Z97 Anniversary; RAM: Kingston 8GB KIT DDR3 1600MHz CL10 HyperX Fury Black Series; VGA: MSI R9 380 Gaming 2G, 1000MHz/5600MHz GDDR5; HDD: Kingston HyperX FURY SSD 240GB + Samsung SpinPoint EcoGreen F2 500GB, 16 MB cachce; CASE: Fractal Design Define S; ZDROJ: Seasonic 520W M12II; MOUSE: Logitech G502 + SteelSeries QcK
 [ Príspevkov: 16 ] 


Asus M2N-E



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

ASUS M2N-E

v Základné dosky

6

554

25.04.2011 16:26

dixi

V tomto fóre nie sú ďalšie neprečítané témy.

Asus M2N-E SLI

v Ovládače

6

849

28.12.2008 22:26

sauron3

V tomto fóre nie sú ďalšie neprečítané témy.

ASUS M2N-E otazocka

v nVidia čipové sady

5

555

15.12.2011 19:25

warlordik

V tomto fóre nie sú ďalšie neprečítané témy.

ASUS M2N-E beep problém

v Ostatné čipové sady

13

503

20.03.2013 16:50

Icehammer

V tomto fóre nie sú ďalšie neprečítané témy.

P: MoBo ASUS M2N-E

v Predám

2

459

11.10.2013 15:22

vh104

V tomto fóre nie sú ďalšie neprečítané témy.

Asus M2N e Sata Problem

v nVidia čipové sady

0

711

01.07.2009 9:06

col_dinky

V tomto fóre nie sú ďalšie neprečítané témy.

Asus M2N-E nvidia570 Ultra

v nVidia čipové sady

2

212

11.08.2013 20:09

martin936

V tomto fóre nie sú ďalšie neprečítané témy.

Asus M2N-E + Sapphire 2900 pro

v ATI/AMD grafické karty

0

352

11.08.2009 16:26

KeyserSoze

V tomto fóre nie sú ďalšie neprečítané témy.

ake pamate na asus M2N-e

v Pamäte

4

370

10.01.2008 16:40

OmeGa

V tomto fóre nie sú ďalšie neprečítané témy.

I/K: surne MB: ASUS M2N-E

v Kúpim

6

325

21.10.2011 15:54

JanSpasitel

V tomto fóre nie sú ďalšie neprečítané témy.

Asus m2n-e am2 nvidia nforce 570 sli

v nVidia čipové sady

15

1534

19.04.2009 14:33

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

MB Asus M2N-E alebo graf. GF8600GTS MEGA PROBLEM :(

v AMD čipové sady

4

598

16.08.2008 17:08

puk

V tomto fóre nie sú ďalšie neprečítané témy.

Po vypnutí PC zůstane svítit modem ASUS M2N-E

v Siete

1

413

21.01.2007 20:38

Jopi

V tomto fóre nie sú ďalšie neprečítané témy.

Zrejme problem s doskou ASUS M2N-E nForce570 Ultra

[ Choď na stránku:Choď na stránku: 1, 2 ]

v nVidia čipové sady

30

1207

23.09.2011 12:58

Millfox

V tomto fóre nie sú ďalšie neprečítané témy.

Ovladač na ASUS M2N-E 570 ovladač

v Ovládače

0

511

25.02.2009 19:03

Mester

V tomto fóre nie sú ďalšie neprečítané témy.

M2N-E

v Chladiče a všetky druhy chladenia

3

487

29.03.2008 10:49

ertin



© 2005 - 2018 PCforum, edited by JanoF