[ Príspevkov: 13 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 22.05.09
Prihlásený: 06.12.14
Príspevky: 74
Témy: 15 | 15
NapísalOffline : 28.07.2009 11:07 | windows xp sp3 problem

Cavte pc manici ! Mam problem pri spustani pc musel som preinstalovat windows xp sp3 kvoli zamrzaniu (uz ide normalne)ale vzdy ked zapnem pc tak mi na 2 minuty nabehne len cierna obrazovka a potom asi na 4 minuty taky biely pasik dole na obrazovke ako keby sa nieco instalovalo az potom sa mi zacne nacitavat windows :filth: .Preinstaloval som windows prvy krat mozno som nieco zle spravil ak sa to da nejako opravit tak napiste prosim :cry: Asi som spravil chybu ked som po prvom spusteni windowsu zmenil v BIOSe vsetko na dafelut settings :shit:


_________________
MB:asus p5n-e sli , ZDROJ:550w , CPU:intel core duo 2.13ghz , RAM:2gb , GRAFICKA KARTA:asus engtx260 top.
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 22.05.09
Prihlásený: 06.12.14
Príspevky: 74
Témy: 15 | 15
Napísal autor témyOffline : 28.07.2009 21:01 | windows xp sp3 problem

som zistil ze ani BIOS mi nejde spustit , stlacam delete a nic sa nedeje :(


_________________
MB:asus p5n-e sli , ZDROJ:550w , CPU:intel core duo 2.13ghz , RAM:2gb , GRAFICKA KARTA:asus engtx260 top.
Offline

Užívateľ
Užívateľ
windows xp sp3 problem

Registrovaný: 03.04.08
Prihlásený: 14.09.16
Príspevky: 4707
Témy: 37 | 37
Bydlisko: Trnava
NapísalOffline : 28.07.2009 21:08 | windows xp sp3 problem

flashni Bios ...


_________________
Hmmm .... Hrošíček ... [Homer]
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 22.05.09
Prihlásený: 06.12.14
Príspevky: 74
Témy: 15 | 15
Napísal autor témyOffline : 28.07.2009 21:34 | windows xp sp3 problem

a to sa jak robi ? :D


_________________
MB:asus p5n-e sli , ZDROJ:550w , CPU:intel core duo 2.13ghz , RAM:2gb , GRAFICKA KARTA:asus engtx260 top.
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 22.05.09
Prihlásený: 06.12.14
Príspevky: 74
Témy: 15 | 15
Napísal autor témyOffline : 28.07.2009 22:29 | windows xp sp3 problem

Uz som ho flashol pomocou ASUS UBDATE na najnvosiu verziu a funguje,ale to nacitavanie alebo ako to nazvat pred spustanim windowsu nezmizlo:(Som rozmyslal ,ze ci neni nieco v biose zle nastavene skusim to aj odfotit aby ste videli presne ako to je :)


_________________
MB:asus p5n-e sli , ZDROJ:550w , CPU:intel core duo 2.13ghz , RAM:2gb , GRAFICKA KARTA:asus engtx260 top.
Offline

Užívateľ
Užívateľ
windows xp sp3 problem

Registrovaný: 12.10.06
Prihlásený: 12.12.17
Príspevky: 17077
Témy: 61 | 61
Bydlisko: Banska Byst...
NapísalOffline : 29.07.2009 8:44 | windows xp sp3 problem

lol, sa najprv nauc slovencinu ty "ubdate" :D
a potom si kukni v biose ci mas zapnutu polozku "quick boot"


_________________
Xeon E3-1231v3, 16GB DDR3, Gigabyte Z97-D3H, Samsung 840evo 120GB, Crucial MX300 525GB, 2x WD 1TB, Gainward GTX1060 6GB, Corsair TX650, 24" BenQ GW2470H
iPad Air 16GB, iPhone SE 32GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 22.05.09
Prihlásený: 06.12.14
Príspevky: 74
Témy: 15 | 15
Napísal autor témyOffline : 29.07.2009 11:25 | windows xp sp3 problem

ten bios zase nesies spustit neda sa to quick boot niekde inde nastavit?


_________________
MB:asus p5n-e sli , ZDROJ:550w , CPU:intel core duo 2.13ghz , RAM:2gb , GRAFICKA KARTA:asus engtx260 top.
Offline

Užívateľ
Užívateľ
windows xp sp3 problem

Registrovaný: 12.10.06
Prihlásený: 12.12.17
Príspevky: 17077
Témy: 61 | 61
Bydlisko: Banska Byst...
NapísalOffline : 29.07.2009 12:05 | windows xp sp3 problem

nie, musis ist do biosu


_________________
Xeon E3-1231v3, 16GB DDR3, Gigabyte Z97-D3H, Samsung 840evo 120GB, Crucial MX300 525GB, 2x WD 1TB, Gainward GTX1060 6GB, Corsair TX650, 24" BenQ GW2470H
iPad Air 16GB, iPhone SE 32GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 22.05.09
Prihlásený: 06.12.14
Príspevky: 74
Témy: 15 | 15
Napísal autor témyOffline : 29.07.2009 12:09 | windows xp sp3 problem

ale jak? pri zapnuti co mi da ze musim stlacit delete nejde skusal som ho znovu flashnut a nepomohlo


_________________
MB:asus p5n-e sli , ZDROJ:550w , CPU:intel core duo 2.13ghz , RAM:2gb , GRAFICKA KARTA:asus engtx260 top.
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 22.05.09
Prihlásený: 06.12.14
Príspevky: 74
Témy: 15 | 15
Napísal autor témyOffline : 29.07.2009 13:35 | windows xp sp3 problem

Tak ja to cele znova opisem jak sa to cele stalo

Kupil som si novu graficku kartu a jak sme ju tam nainstalovali tak nam zacal zamrzat pc , ale tak , ze ked sme nic nerobili tak sa sekol a nic sa s nim nedalo len surovo resetnut, ale ked som nechal napriklad nejaku hru pustenu tak bezal dalej.Tak som to tak robil ze ked som chcel odbehnut tak som pustil hru.Ale predvcerom ked som si dal stahovat z netu(asi 5 casti z rapidshare)tak sa po 25% stahovania sekol a sestra ho restartla.Potom sa windows nespustil len dalo ,ze ci chcem spustit windows beznym sposobom ci nudzovo alebo este nejako , dal som beznym sposom windows sa nacitaval a nespustil.Tak som o isiel jak najvacsi preinstalovat v biose som zmenil 1st boot device na CD ROM a spustila sa mi windows instalacka.Tak som len cakal az kym sa mi nedalo aky chcem sformatovat disk dal som C a formatovalo sa.Potom som to nastavoval meno PC atd...Ked sa preinstalovany windows spustil dal som tam drivery a vypol,po druhom zapnutiu som siel do biosu a vsetko dal na dafelut settings (lebo tam stale ostalo ze 1 st boot device CD ROM mozno to je ta chyba preco nejde spustit bios).Potom sa spustal windows s tym zdlhavim nacitavanim a bios druhy krat nesiel spustit :( .Skusil som ho flashnut a po zapnuti dalo aby som dal F1 ked chcem pokracovat alebo DELETE keby som chcel ist do nastaveni.Tak som myslel , ze bios uz pojde a ze dam quick boot a pojde vsetko jak ma ist ale bios sa zase nechce spustit ani to F1 mi tam nedava.Tak prosim poradte lebo otco ma obesi za toto :(


_________________
MB:asus p5n-e sli , ZDROJ:550w , CPU:intel core duo 2.13ghz , RAM:2gb , GRAFICKA KARTA:asus engtx260 top.
Offline

Užívateľ
Užívateľ
windows xp sp3 problem

Registrovaný: 12.10.06
Prihlásený: 12.12.17
Príspevky: 17077
Témy: 61 | 61
Bydlisko: Banska Byst...
NapísalOffline : 29.07.2009 14:42 | windows xp sp3 problem

Sotam píše:
Tak ja to cele znova opisem jak sa to cele stalo

Kupil som si novu graficku kartu a jak sme ju tam nainstalovali tak nam zacal zamrzat pc , ale tak , ze ked sme nic nerobili tak sa sekol a nic sa s nim nedalo len surovo resetnut, ale ked som nechal napriklad nejaku hru pustenu tak bezal dalej.


toto mi robil PC ked som mal Asus dosku s VIA chipsetom a kupil som geforce 8800 GTS...potom som sa docital ze tieto dosky maju problem s geforce 8xxx grafikami a treba update biosu. po ROKU sa Asusu uracilo vyprdnut novy bios, ale to som uz mal davno novu MB tak na to serkam.
Skontroluj si chipset a co za grafiku si kupil.

Sotam píše:
(lebo tam stale ostalo ze 1 st boot device CD ROM mozno to je ta chyba preco nejde spustit bios).

Nieje. Skor ten quick boot, lebo tam ti pomaly pocita RAMku pri teste, ale 4min. to nema co robit.

Sotam píše:
ale bios sa zase nechce spustit ani to F1 mi tam nedava.Tak prosim poradte lebo otco ma obesi za toto :(

ze ti F1 nedava to je dobre, nemas aspon ziadnu chytbu ktora blokuje spustenie sytemu. DO biosu sa leze cez F1, F2, DEL, F10 podla typu dosky, musis to stlacat ked ti vypise velkost RAMky a detekciu HDD a skoro vzdy aj veticku ze "press DEL to run bios" apod.


_________________
Xeon E3-1231v3, 16GB DDR3, Gigabyte Z97-D3H, Samsung 840evo 120GB, Crucial MX300 525GB, 2x WD 1TB, Gainward GTX1060 6GB, Corsair TX650, 24" BenQ GW2470H
iPad Air 16GB, iPhone SE 32GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 22.05.09
Prihlásený: 06.12.14
Príspevky: 74
Témy: 15 | 15
Napísal autor témyOffline : 29.07.2009 15:07 | windows xp sp3 problem

kupil som gtx 260 mozno aj to je ten problem lebo na P5N-E je pci express 16 slot a ta 260tka je na PCI ex 2.0 slot


_________________
MB:asus p5n-e sli , ZDROJ:550w , CPU:intel core duo 2.13ghz , RAM:2gb , GRAFICKA KARTA:asus engtx260 top.
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 22.05.09
Prihlásený: 06.12.14
Príspevky: 74
Témy: 15 | 15
Napísal autor témyOffline : 29.07.2009 22:33 | windows xp sp3 problem

Do biosu sa mi podarilo vojst (to mi odlahlo) asi na desiate stlacenie DELETE ale ten quick boot bol zapnuty :(


_________________
MB:asus p5n-e sli , ZDROJ:550w , CPU:intel core duo 2.13ghz , RAM:2gb , GRAFICKA KARTA:asus engtx260 top.
 [ Príspevkov: 13 ] 


windows xp sp3 problem



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

Windows Vista SP1 Beta a Windows XP SP3

v Novinky

19

951

11.08.2007 21:58

Romi

V tomto fóre nie sú ďalšie neprečítané témy.

Windows XP sp3

v Operačné systémy Microsoft

7

102

15.10.2013 19:08

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

WINDOWS XP sp3

v Operačné systémy Microsoft

2

112

01.11.2012 11:40

misiak171

Táto téma je zamknutá, nemôžete posielať nové príspevky alebo odpovedať na staršie.

Windows XP sp3

v Operačné systémy Microsoft

4

246

24.12.2009 0:33

ac.milan

V tomto fóre nie sú ďalšie neprečítané témy.

Windows XP SP3 ― co přináší?

v Novinky

7

776

03.01.2008 9:39

pepek.namornik

V tomto fóre nie sú ďalšie neprečítané témy.

Windows XP SP2 a SP3

v Operačné systémy Microsoft

8

535

23.10.2008 20:38

eXistenZ

V tomto fóre nie sú ďalšie neprečítané témy.

Neustale restartovanie Windows XP SP3

v Operačné systémy Microsoft

0

340

10.09.2008 16:07

don jebot

V tomto fóre nie sú ďalšie neprečítané témy.

PostgreSQL na Windows XP SP3

v Databázy

0

315

29.11.2009 21:16

miso811

V tomto fóre nie sú ďalšie neprečítané témy.

Pomôžte prosím... Windows XP SP3

v Operačné systémy Microsoft

5

192

04.12.2010 12:48

Gabee

V tomto fóre nie sú ďalšie neprečítané témy.

3D MARK06 a Windows XP SP3

v Benchmarky a diagnostické programy

3

647

03.02.2009 16:36

prandof

V tomto fóre nie sú ďalšie neprečítané témy.

Windows xp home edition SP3 - OEI

v Operačné systémy Microsoft

2

332

13.06.2009 18:44

Lupus

V tomto fóre nie sú ďalšie neprečítané témy.

Windows XP SP3 je ve fázi RC1

v Novinky

8

379

25.11.2007 3:23

Spirit

V tomto fóre nie sú ďalšie neprečítané témy.

Windows XP SP3 nesťahujú sa automatické aktualizácie

v Operačné systémy Microsoft

9

165

09.01.2014 20:35

tairikuokami

V tomto fóre nie sú ďalšie neprečítané témy.

Vydaná RC verzia SP3 pre Windows XP

v Novinky

10

317

20.12.2007 23:11

twistik

V tomto fóre nie sú ďalšie neprečítané témy.

Windows XP Professional SP3 - Aktivácia chyba v registroch

v Operačné systémy Microsoft

3

1131

09.05.2013 0:49

trewis15

V tomto fóre nie sú ďalšie neprečítané témy.

Príčina reštartov routerov pri použití Windows SP3 odha

v Novinky

1

334

09.06.2008 21:12

Mir



© 2005 - 2017 PCforum, edited by JanoF