[ Príspevkov: 13 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 27.01.07
Prihlásený: 29.01.07
Príspevky: 10
Témy: 3 | 3
NapísalOffline : 27.01.2007 15:23 | Vyskytol sa problém s aplikáciou

preinstaloval som windows xp profesional, nainstaloval SP1, aj SP2.
Stale mi vypisuje Vyskytol sa problém s aplikáciou a ukonci mi nejaky program ktory prave pouzivam.

Alebo sa este sam od seba resetne :(

Poradte mi niekto, lebo uz som z toho nestastny, som to 2x preinstaloval :cry: a stale nepomohlo :cry:


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 15.08.06
Prihlásený: 28.04.08
Príspevky: 339
Témy: 44 | 44
NapísalOffline : 27.01.2007 15:47 | Vyskytol sa problém s aplikáciou

napis aky program ti to robi a problem by podla mna teoreticky mohli sposobovat bud vadna pamat alebo vadny zdroj.


_________________
CPU: Core 2 Duo E6750 | Memory: 1 x 2048 MB Apacer 800Mhz DDR2 | Sound: Realtek (nejaky onboard) | Board: Asus P5KC | VGA: Asus EN6800 256MB | HDD: Samsung SpinPoint T166 HD501LJ |Zdroj: Fortron FSP-400-60GLN | DVD-RW: Samsung | Keyboard+mouse: Logitech MX3100 wireless desktop set | LCD: HP Pavilion w2207v | Case: Thermaltake KANDALF black VA9000BWS window
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 27.01.07
Prihlásený: 29.01.07
Príspevky: 10
Témy: 3 | 3
Napísal autor témyOffline : 27.01.2007 16:05 | Vyskytol sa problém s aplikáciou

spipo píše:
napis aky program ti to robi a problem by podla mna teoreticky mohli sposobovat bud vadna pamat alebo vadny zdroj.


Myslis RAM?

mal som 2x DDR 256MB PC 3200 DIMM
a teraz som pridal DDR-333MHz 256MB

problem:
spustin napr. icq a vypise mi ze program vykonal nepovolenu apliakciu a skonci. Toto iste mi robi aj pri IE, a aj hrach.

A este sa sem tam aj sam resetne, a to si uz fakt neviem vysvetlit.


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 15.08.06
Prihlásený: 28.04.08
Príspevky: 339
Témy: 44 | 44
NapísalOffline : 27.01.2007 17:39 | Vyskytol sa problém s aplikáciou

ok, stiahni si memtest x86(taka utilitka na testovanie ram pameti), sprav si disketu, nabootuj z nej a potom povedz ako ti prebehol ten test.

PS: robil ti to aj pred tym ako si tam doplnil tu 256 ramku?


_________________
CPU: Core 2 Duo E6750 | Memory: 1 x 2048 MB Apacer 800Mhz DDR2 | Sound: Realtek (nejaky onboard) | Board: Asus P5KC | VGA: Asus EN6800 256MB | HDD: Samsung SpinPoint T166 HD501LJ |Zdroj: Fortron FSP-400-60GLN | DVD-RW: Samsung | Keyboard+mouse: Logitech MX3100 wireless desktop set | LCD: HP Pavilion w2207v | Case: Thermaltake KANDALF black VA9000BWS window
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 27.01.07
Prihlásený: 29.01.07
Príspevky: 10
Témy: 3 | 3
Napísal autor témyOffline : 27.01.2007 19:27 | Vyskytol sa problém s aplikáciou

spipo píše:
ok, stiahni si memtest x86(taka utilitka na testovanie ram pameti), sprav si disketu, nabootuj z nej a potom povedz ako ti prebehol ten test.

PS: robil ti to aj pred tym ako si tam doplnil tu 256 ramku?


som to stiahol, ale asi nejaka zla verzia, ked som to nainstaloval tak mi napisalo ze disketa nie je naformatovana :( som to resetol a nechal tu disketu a vyhodilo rad cisel, ktore sa opkovali dokola.

ak mozes posli mi nejaky dobry link kde to stiahnem, alebo mi to sendni mailom na maniak.m@azet.sk

tu ramku som doplnal az po reinstalacii windowsu.
potom som naformatoval komplet cely HDD, a znova nainstaloval ale uz aj z tou RAM. teraz to robi mensie problemy ako pri prvej. ale stale su.

Myslis ze to bude ta RAM? pri starte si ju najde, a aj system.


Offline

Čestný člen
Čestný člen
Vyskytol sa problém s aplikáciou

Registrovaný: 08.11.06
Prihlásený: 06.12.10
Príspevky: 15746
Témy: 7 | 7
Bydlisko: Bratislava
NapísalOffline : 27.01.2007 19:48 | Vyskytol sa problém s aplikáciou

maniak.m píše:
som to stiahol, ale asi nejaka zla verzia, ked som to nainstaloval tak mi napisalo ze disketa nie je naformatovana :( som to resetol a nechal tu disketu a vyhodilo rad cisel, ktore sa opkovali dokola.

ak mozes posli mi nejaky dobry link kde to stiahnem, alebo mi to sendni mailom na maniak.m@azet.sk

tu ramku som doplnal az po reinstalacii windowsu.
potom som naformatoval komplet cely HDD, a znova nainstaloval ale uz aj z tou RAM. teraz to robi mensie problemy ako pri prvej. ale stale su.

Myslis ze to bude ta RAM? pri starte si ju najde, a aj system.

tie cisla bol memtest a nie vadny

nejde o to ze tu ramkku najde ale ze moze byt chybna,sak najednoduchsie to zistis ak ju vyberes a skusis vsetko co ti padalo bez nej


_________________
CPU Core i5 2400 cooler: CM Hyper 212+ | MB GB PH67-UD3-B3 | RAM 4GB DDR3 1600 | VGA Gainward 9600GT 512MB | monitor Samsung LE37A559 | HDD HITACHI 250GB + WD 640GB | PSU Fortron FSP400-60GLN | Case TT Soprano VB1000 BWS black | Mouse Razer DeathAdder
NB HP ProBook 6450b
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 27.01.07
Prihlásený: 29.01.07
Príspevky: 10
Témy: 3 | 3
Napísal autor témyOffline : 27.01.2007 21:25 | Vyskytol sa problém s aplikáciou

Jaro píše:
tie cisla bol memtest a nie vadny

nejde o to ze tu ramkku najde ale ze moze byt chybna,sak najednoduchsie to zistis ak ju vyberes a skusis vsetko co ti padalo bez nej


jasne.. som to urobil, a aj tak. :cry:


Offline

Čestný člen
Čestný člen
Vyskytol sa problém s aplikáciou

Registrovaný: 08.11.06
Prihlásený: 06.12.10
Príspevky: 15746
Témy: 7 | 7
Bydlisko: Bratislava
NapísalOffline : 27.01.2007 22:04 | Vyskytol sa problém s aplikáciou

najhod spät a v BIOSe daj "Load optimized defaults"


_________________
CPU Core i5 2400 cooler: CM Hyper 212+ | MB GB PH67-UD3-B3 | RAM 4GB DDR3 1600 | VGA Gainward 9600GT 512MB | monitor Samsung LE37A559 | HDD HITACHI 250GB + WD 640GB | PSU Fortron FSP400-60GLN | Case TT Soprano VB1000 BWS black | Mouse Razer DeathAdder
NB HP ProBook 6450b
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 27.01.07
Prihlásený: 29.01.07
Príspevky: 10
Témy: 3 | 3
Napísal autor témyOffline : 27.01.2007 22:24 | Vyskytol sa problém s aplikáciou

Jaro píše:
najhod spät a v BIOSe daj "Load optimized defaults"


dal som.. stale mi to blbne

a este ked hram CoD2 tak SP brutalne seka a MP ide v pohode. a pritom maju to iste nastavenie


Offline

Čestný člen
Čestný člen
Vyskytol sa problém s aplikáciou

Registrovaný: 13.01.07
Prihlásený: 28.05.17
Príspevky: 10134
Témy: 61 | 61
Bydlisko: Dorú Araeba...
NapísalOffline : 27.01.2007 23:02 | Vyskytol sa problém s aplikáciou

Napis celu zostavu, bez toho sa nepohneme dalej. Mas stiahnute nove ovladace na dosku grafiku atd? mozno si mal predtym nainstalovane a teraz nie.


_________________
PC: ASUS P5B deluxe, Q9400 @ 3.2GHz @ 1.25V, ATi 4670, WD 640GB Samsung 2TB, SB Audigy 2 @ kX drivers, Leadtek DTV 2000H; NB: Fujitsu Siemens Amilo Pi 2530; Foto: Canon EOS 550D @ Tamron VC 17-50mm F/2.8 & Tamron 55-200 F/4-5.6
Neposkytujem poradenstvo cez ICQ
"You have not lived, until you found something worth dying for"

Ak nieco potrebujete a dlhsie sa neozyvam, skuste IRC
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 15.08.06
Prihlásený: 28.04.08
Príspevky: 339
Témy: 44 | 44
NapísalOffline : 28.01.2007 0:13 | Vyskytol sa problém s aplikáciou

alebo mozno ma prave nejake nove s windows update ktore nebyvaju tie najlepsie...


_________________
CPU: Core 2 Duo E6750 | Memory: 1 x 2048 MB Apacer 800Mhz DDR2 | Sound: Realtek (nejaky onboard) | Board: Asus P5KC | VGA: Asus EN6800 256MB | HDD: Samsung SpinPoint T166 HD501LJ |Zdroj: Fortron FSP-400-60GLN | DVD-RW: Samsung | Keyboard+mouse: Logitech MX3100 wireless desktop set | LCD: HP Pavilion w2207v | Case: Thermaltake KANDALF black VA9000BWS window
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 27.01.07
Prihlásený: 29.01.07
Príspevky: 10
Témy: 3 | 3
Napísal autor témyOffline : 28.01.2007 8:38 | Vyskytol sa problém s aplikáciou

OmeGa píše:
Napis celu zostavu, bez toho sa nepohneme dalej. Mas stiahnute nove ovladace na dosku grafiku atd? mozno si mal predtym nainstalovane a teraz nie.


sempron 2200+
760MB Ram
VGA ManLI ATI Radeon 9550 64 DDR
MB ECS M848 SiS478 400MHz
HDD IBM 60GB ATA133 7200rpm


Nemoze to byt prehrievanim procesora?
Kolko by mal mat fan na procesor otacok?


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 27.01.07
Prihlásený: 29.01.07
Príspevky: 10
Témy: 3 | 3
Napísal autor témyOffline : 28.01.2007 8:40 | Vyskytol sa problém s aplikáciou

spipo píše:
alebo mozno ma prave nejake nove s windows update ktore nebyvaju tie najlepsie...


Grafiku som stahoval z http://ati.de/support/driver.html ovladacz z 10.1.2007


 [ Príspevkov: 13 ] 


Vyskytol sa problém s aplikáciou



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

Pomoc - Vyskytol sa problém s aplikáciou, program bude zat

v Operačné systémy Microsoft

2

286

26.10.2008 18:09

TommyHot

V tomto fóre nie sú ďalšie neprečítané témy.

Problém s aplikáciou platby SLSP

v Smartfóny a tablety

1

122

23.06.2015 23:44

ac.milan

V tomto fóre nie sú ďalšie neprečítané témy.

Vyťaženie vždy 50% cpu aplikáciou

v Intel - Integrated Electronics

9

265

14.07.2015 9:34

martinius96

V tomto fóre nie sú ďalšie neprečítané témy.

nie je platnou aplikaciou Win32

v Ostatné programy

1

3032

16.04.2006 21:10

XPM

V tomto fóre nie sú ďalšie neprečítané témy.

CMD nieje platnou aplikaciou Win32

v Operačné systémy Microsoft

3

410

04.07.2008 19:25

novako

V tomto fóre nie sú ďalšie neprečítané témy.

Spustam mp3 a vypise nie je platnou aplikaciou win32

v Zvuk

2

594

09.01.2010 9:33

Pipso39

V tomto fóre nie sú ďalšie neprečítané témy.

M Firefox problém so sťahovaním a GCH problém s updatom

v Sieťové a internetové programy

0

173

23.01.2015 16:06

Stary

V tomto fóre nie sú ďalšie neprečítané témy.

Problém so zobrazovaním www stránok, problém užívateľa

v Operačné systémy Microsoft

17

762

23.03.2009 10:41

FERDA23

Táto téma je zamknutá, nemôžete posielať nové príspevky alebo odpovedať na staršie.

Battlefield 3 SKIDROW problem + win7 problem

v Počítačové hry

1

371

22.09.2012 23:51

walther

V tomto fóre nie sú ďalšie neprečítané témy.

Záhadný problém s PC... problém procesora?

[ Choď na stránku:Choď na stránku: 1, 2 ]

v AMD - Advanced Micro Devices

45

2217

26.04.2012 11:14

netpeter77

V tomto fóre nie sú ďalšie neprečítané témy.

Problém s MB ASUS P5K - problém s Realtek

v Ovládače

4

970

14.06.2008 10:36

$ph!nX

V tomto fóre nie sú ďalšie neprečítané témy.

Problém s HDD / Problém s bootovaním

v Pevné disky a radiče

4

316

22.02.2013 14:08

lucifer666x

V tomto fóre nie sú ďalšie neprečítané témy.

Problém

v Intel čipové sady

11

170

09.06.2015 20:57

matias235

V tomto fóre nie sú ďalšie neprečítané témy.

Problém

v Intel čipové sady

5

804

23.07.2007 20:23

Gigabyte-M

V tomto fóre nie sú ďalšie neprečítané témy.

Problem

v Sieťové a internetové programy

3

207

05.08.2012 20:46

ReSiZeR

V tomto fóre nie sú ďalšie neprečítané témy.

Problém

v Operačné systémy Microsoft

13

658

09.11.2007 10:43

Fabi



© 2005 - 2017 PCforum, edited by JanoF