[ Príspevkov: 25 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Uplne neznamy problem (aspon pre mna)

Registrovaný: 07.10.07
Prihlásený: 25.06.11
Príspevky: 59
Témy: 11 | 11
Bydlisko: mám
NapísalOffline : 07.03.2008 21:09 | Uplne neznamy problem (aspon pre mna)

Cawte! mam problem... Normalne pracujem na compe, pocuvam hudbu, kukam net a tak a zrazu len tak z nicoho nic mi sekne win a vyhodi mi toto: Uplne neznamy problem (aspon pre mna)
a musim restartnut comp... robi mi to pomerne casto a dooost ma to stve... sa tam pise ze mam checknut ci nemam zle installnuty hardware voljaky ale secko je ako ma byt nic nie je invalidne, secko funguje. Este sa tam pise ze mam v BIOSe pomenit vypnut volaky shadowing a caching... volaky caching som tam vypol tusim ale nic sa nezmenilo... prosiim pomoozte Keby nieco mam Dualboot Win XP a Ubuntu 7.10 Gutsy Gibbon.


Offline

Užívateľ
Užívateľ
Uplne neznamy problem (aspon pre mna)

Registrovaný: 10.09.07
Prihlásený: 19.05.15
Príspevky: 119
Témy: 1 | 1
NapísalOffline : 07.03.2008 21:12 | Uplne neznamy problem (aspon pre mna)

tomu sa hovorí Blue_screen ....zoznámte sa :D ....bude zrejme nutná reinštalácia windowsu.


Offline

Užívateľ
Užívateľ
Uplne neznamy problem (aspon pre mna)

Registrovaný: 07.10.07
Prihlásený: 25.06.11
Príspevky: 59
Témy: 11 | 11
Bydlisko: mám
Napísal autor témyOffline : 07.03.2008 21:22 | Uplne neznamy problem (aspon pre mna)

boha :D nie je nijaka ina moznost? fakt ze sa mi nechce preinstalovavat win :P ale ked to bude velmo nutne tak to spravim ale kebyze je nejaka ina moznost HOCIJAKA :D tak by som skusil :P


Offline

Užívateľ
Užívateľ
Uplne neznamy problem (aspon pre mna)

Registrovaný: 12.10.06
Prihlásený: 11.12.17
Príspevky: 17076
Témy: 61 | 61
Bydlisko: Banska Byst...
NapísalOffline : 07.03.2008 21:54 | Uplne neznamy problem (aspon pre mna)

Moze to byt problem s RAM alebo niektorym ovladacom. Skontroluj si pamat programom Memtest


_________________
Xeon E3-1231v3, 16GB DDR3, Gigabyte Z97-D3H, Samsung 840evo 120GB, Crucial MX300 525GB, 2x WD 1TB, Gainward GTX1060 6GB, Corsair TX650, 24" BenQ GW2470H
iPad Air 16GB, iPhone SE 32GB
Offline

Užívateľ
Užívateľ
Uplne neznamy problem (aspon pre mna)

Registrovaný: 26.11.06
Prihlásený: 23.09.17
Príspevky: 4123
Témy: 317 | 317
Bydlisko: HE/BA
NapísalOffline : 07.03.2008 22:10 | Uplne neznamy problem (aspon pre mna)

toto robilo aj mne kym som nemal novy comp napis pre istotu aj svoju zostavu


_________________
Desktop: CASE: Cooler Master Centurion 532 MB: ASUS P5Q PRO Turbo CPU: Intel Core 2 Quad Q6600@2,4GHz FSB 1066MHz RAM: A-Data Vitesta 2×2GB 800MHz Cl 4-4-4-12 2T GPU: PowerColor PCS+ HD6950 HDD: Seagate Barracuda 500GB 7200rpm ODD1: LG DVD+/-RW + LS(PATA) ODD2:LG DVD+/-RW(SATA) PSU: LCD: DELL U2414M 24" 1920x1200
Offline

Užívateľ
Užívateľ
Uplne neznamy problem (aspon pre mna)

Registrovaný: 07.10.07
Prihlásený: 25.06.11
Príspevky: 59
Témy: 11 | 11
Bydlisko: mám
Napísal autor témyOffline : 07.03.2008 22:16 | Uplne neznamy problem (aspon pre mna)

Intel Core Duo 2,6 Ghz
1gb RAM
nVidia GeForce 7300GT - DDR2

toť moj kovošrot


Offline

Užívateľ
Užívateľ
Uplne neznamy problem (aspon pre mna)

Registrovaný: 14.02.08
Prihlásený: 04.01.15
Príspevky: 1276
Témy: 46 | 46
Bydlisko: Bratislava
NapísalOffline : 08.03.2008 8:22 | Uplne neznamy problem (aspon pre mna)

mne presne toto iste robilo ked som mal problemi s ramkou
ty mas iba jeden modul ramky?


_________________
CPU:AMD Phenom II X4 960T MB: GA-MA78GM S2H VGA: ASUS EAH4850 512MB DDR3 & AC L2 PRO RAM: 4x 1GB Kingstone 800Mhz PSU: CX400W HDD: SEAGATE Barracuda 7200.10 160GB + Seagate 320GB Monitor :19"LCD ASUS VB191T OS: Win 7 Ultimate 64 bit
Offline

Užívateľ
Užívateľ
Uplne neznamy problem (aspon pre mna)

Registrovaný: 07.10.07
Prihlásený: 25.06.11
Príspevky: 59
Témy: 11 | 11
Bydlisko: mám
Napísal autor témyOffline : 08.03.2008 12:27 | Uplne neznamy problem (aspon pre mna)

mam dve 512ky a coskoro planujem k tomu dokupit este jednu 1gb...


Offline

Skúsený užívateľ
Skúsený užívateľ
Uplne neznamy problem (aspon pre mna)

Registrovaný: 24.01.08
Prihlásený: 13.09.17
Príspevky: 14691
Témy: 66 | 66
Bydlisko: Žilina
Vek: 30
NapísalOffline : 08.03.2008 12:29 | Uplne neznamy problem (aspon pre mna)

mne robilo daco podobne ked som mal problem so zakladnou doskou :) na tvojom mieste by som sa zacal modlit, ze obycajne preinstalovanie pomoze ;)


_________________
C#, PHP, ...
Offline

Užívateľ
Užívateľ
Uplne neznamy problem (aspon pre mna)

Registrovaný: 02.09.07
Prihlásený: 20.11.17
Príspevky: 6419
Témy: 298 | 298
Bydlisko: Žilina
Vek: 24
NapísalOffline : 08.03.2008 12:32 | Uplne neznamy problem (aspon pre mna)

tak vytiahni jednu 512stku a spust pc. Skontroluj pc programom memtest.
Ak ti to spravi tak vytiani tuto a daj tam tu druhu. Skus prebehnut memtestom a ak ti to nespadne tak mas vyhrate. Jedna ramka odyšla do večnych lovišť a treba dokupit druhu.


_________________
NTB: Dell Vostro 5470 - Core i5-4200U, GT 740M, 8GB DDR3-1600, Crucial MX100 256GB, 14" 1366x768
Audio: KRK RoKit 5 G2 White, Lexicon Alpha, M-Audio Axiom 25 MKII, AKG Y55
Phone: Samsung Galaxy S8
Vozenie: Alfa Romeo 159 SW 1.9JTDm 110kW - DPF/EGR/SWIRL OFF, BOSE SOUND
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 13.03.08
Prihlásený: 13.03.10
Príspevky: 23
Témy: 9 | 9
NapísalOffline : 14.03.2008 21:16 | Uplne neznamy problem (aspon pre mna)

To bude ramkou. Mne to na xp písalo keď som mal 256 MB ramku.Ale keď som si kúpil 512, tak to už nenapísalo. Teraz mám Vistu, a zatiaľ mi to len 1 raz napísalo. Preinštalácia nepomôže. To vyzerá na HW chybu. Môže byť aj poškodená jedná ramka. Skus urobiť test, ako ti poradil: qpkqkma .


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 16.03.08
Prihlásený: 16.03.08
Príspevky: 9
Témy: 1 | 1

makoss píše:
Cawte! mam problem... Normalne pracujem na compe, pocuvam hudbu, kukam net a tak a zrazu len tak z nicoho nic mi sekne win a vyhodi mi toto: Uplne neznamy problem (aspon pre mna)
a musim restartnut comp... robi mi to pomerne casto a dooost ma to stve... sa tam pise ze mam checknut ci nemam zle installnuty hardware voljaky ale secko je ako ma byt nic nie je invalidne, secko funguje. Este sa tam pise ze mam v BIOSe pomenit vypnut volaky shadowing a caching... volaky caching som tam vypol tusim ale nic sa nezmenilo... prosiim pomoozte Keby nieco mam Dualboot Win XP a Ubuntu 7.10 Gutsy Gibbon.



mne take nieco robilo a bolo to ramnkou nemohol som nistalovat WIN alebo ked sa to podarilo tak sa rzutil a to dookola potom som to dal zo zufalstva jednemu profikovi a ten mi povedal ze ramky nemali rovnake nejake cisla ...


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 16.06.07
Prihlásený: 02.02.10
Príspevky: 95
Témy: 8 | 8
NapísalOffline : 17.03.2008 20:13 | Uplne neznamy problem (aspon pre mna)

daj hladat subor wi32k.sys on sa asi nahle ukonči a robí toto hmm... asi to bude chcet rr windows...


_________________
CPU Intel core duo E6550 MB Msi P35 Neo Čipset zákl. dosky Intel Bearlake G31/G33/P35 VGA NVidia 8800GTX 768MB DDR3 HDD 250GB Seagate Barracuda + externy 300GB WD RAM 2x 1GB DDR2
ZDROJ Fortron 500W MONITOR 15"
Offline

Skúsený užívateľ
Skúsený užívateľ
Uplne neznamy problem (aspon pre mna)

Registrovaný: 22.03.07
Prihlásený: 14.06.14
Príspevky: 2108
Témy: 15 | 15
Bydlisko: Bratislava V
NapísalOffline : 17.03.2008 20:58 | Uplne neznamy problem (aspon pre mna)

Netreba hneď všetko riešiť reinstalom, to robia amatéri. Predpokladám, že máš ati kartu. Odinštaluj vga ovládače, odstráň zbytky s Driver Sweeper a nainštaluj najnovšiu verziu. Ak máš najnovšiu verziu teraz, nainštaluj predošlú verziu.


Offline

Užívateľ
Užívateľ
Uplne neznamy problem (aspon pre mna)

Registrovaný: 07.10.07
Prihlásený: 25.06.11
Príspevky: 59
Témy: 11 | 11
Bydlisko: mám
Napísal autor témyOffline : 18.03.2008 21:18 | Uplne neznamy problem (aspon pre mna)

no to s tym memtestom som skusil, pre kazdu RAMku zvlast, napisalo ze secko f poradecku idem teda skusit tu grafarnu preinstallnut...
BTW: mam nVidia - myslim ze som to pisal vyssie


Offline

Čestný člen
Čestný člen
Uplne neznamy problem (aspon pre mna)

Registrovaný: 13.06.05
Prihlásený: 22.07.10
Príspevky: 922
Témy: 12 | 12
Bydlisko: [SR]-Kosice
NapísalOffline : 19.03.2008 11:36 | Uplne neznamy problem (aspon pre mna)

Nepouzivas AVG?

Inak ovladace na grafiku by mali pomoct,daj najnovsiu/inu verziu,to iste skus s ovladacmi zvukovky.

Pripadne skus odinstalovat zaplatu KB890859.

Mas XP s integrovanym SP2?Pretoze to mozer sposobovat aj riadenie uctov,ak si ucet vytvoril pred instalaciou SP2.

Ak sa nemylim,Win32k.sys je subor SP2.


_________________
Toshiba Sattelite A210-16F l AMD Turion64 X2 TL-58 1.90gHz l 3 gB DDR2 667 MHz l ATI Radeon HD2600 256mB l Fujitsu 160gB 5400k l Toshiba DVD+-RW
Offline

Užívateľ
Užívateľ
Uplne neznamy problem (aspon pre mna)

Registrovaný: 14.02.08
Prihlásený: 04.01.15
Príspevky: 1276
Témy: 46 | 46
Bydlisko: Bratislava
NapísalOffline : 19.03.2008 14:23 | Uplne neznamy problem (aspon pre mna)

skus vybrat jednu ramku a nechaj ju tam zo tyzden a uvidis ci ti to spravi, mne to pomohlo


_________________
CPU:AMD Phenom II X4 960T MB: GA-MA78GM S2H VGA: ASUS EAH4850 512MB DDR3 & AC L2 PRO RAM: 4x 1GB Kingstone 800Mhz PSU: CX400W HDD: SEAGATE Barracuda 7200.10 160GB + Seagate 320GB Monitor :19"LCD ASUS VB191T OS: Win 7 Ultimate 64 bit
Offline

Užívateľ
Užívateľ
Uplne neznamy problem (aspon pre mna)

Registrovaný: 07.10.07
Prihlásený: 25.06.11
Príspevky: 59
Témy: 11 | 11
Bydlisko: mám
Napísal autor témyOffline : 20.03.2008 22:18 | Uplne neznamy problem (aspon pre mna)

dal som najnovsie drivre na grafarnu a furt to robi :(
AVG nepouzivam
tu zvukofku mozem skusit
nevim co je to ta zaplata voljaka :D
ano mam WinXP SP2


Offline

Užívateľ
Užívateľ
Uplne neznamy problem (aspon pre mna)

Registrovaný: 07.10.07
Prihlásený: 25.06.11
Príspevky: 59
Témy: 11 | 11
Bydlisko: mám
Napísal autor témyOffline : 02.04.2008 22:14 | Uplne neznamy problem (aspon pre mna)

prosiim nevie este niekto nejake ine riesenie ? podla mna to nebude SW chyba, lebo to iste mi robi aj na Linuxe.. v com by to mohlo este byt ? fakt s tym nemozem zit uz dalej a restarty su coraz castejsie...


Offline

Užívateľ
Užívateľ
Uplne neznamy problem (aspon pre mna)

Registrovaný: 14.02.08
Prihlásený: 04.01.15
Príspevky: 1276
Témy: 46 | 46
Bydlisko: Bratislava
NapísalOffline : 03.04.2008 12:56 | Uplne neznamy problem (aspon pre mna)

a ked si testoval tie ramky po jednom kuse, tak ako dlho si to tak nechal?


_________________
CPU:AMD Phenom II X4 960T MB: GA-MA78GM S2H VGA: ASUS EAH4850 512MB DDR3 & AC L2 PRO RAM: 4x 1GB Kingstone 800Mhz PSU: CX400W HDD: SEAGATE Barracuda 7200.10 160GB + Seagate 320GB Monitor :19"LCD ASUS VB191T OS: Win 7 Ultimate 64 bit
Offline

Užívateľ
Užívateľ
Uplne neznamy problem (aspon pre mna)

Registrovaný: 07.10.07
Prihlásený: 25.06.11
Príspevky: 59
Témy: 11 | 11
Bydlisko: mám
Napísal autor témyOffline : 03.04.2008 20:56 | Uplne neznamy problem (aspon pre mna)

dal som jednu, otestoval, dal som druhu, otestoval, secko bolo podla memtestu v poriadku trak som dal naspak obidve (do inych slotov preistotu :P) a nehal som tak.. a stale to robi...


Offline

Užívateľ
Užívateľ
Uplne neznamy problem (aspon pre mna)

Registrovaný: 31.08.07
Prihlásený: 27.03.15
Príspevky: 1803
Témy: 153 | 153
Bydlisko: Komárno
NapísalOffline : 03.04.2008 21:38 | Uplne neznamy problem (aspon pre mna)

makoss píše:
lebo to iste mi robi aj na Linuxe.. v com by to mohlo este byt ? fa


ak ti to robí na linuxe taktiež som si temer isty že to bude HW a nie SW pretože Windows aj Linux použivaju ine programy a ine normy.


_________________
Nehľadaj štastie vonku, ale v sebe, lebo inak ho nikdy nenajdeš.
Nechajte mi právo na vlastné omyly, na možnosť zvoliť si čo mám rád, chcem ísť vlastnou cestou, nie tou vami vyšliapanou, na ktorej by som stratil vlastnú tvar. (Metallica)
Všetko má svoju krásu, ale nie každý ju vidí.
život je krásny, len sa ho nesmieš báť, dnes plačeš, zajtra sa budeš smiať.
Učíme sa aby sme veciam rozumeli a mohli ich milovať
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 28.01.07
Prihlásený: 22.06.09
Príspevky: 73
Témy: 5 | 5
Bydlisko: Vranov n. T.
NapísalOffline : 03.04.2008 22:01 | Uplne neznamy problem (aspon pre mna)

Presne, to bude tymi ramkami - tiez som si s nimi uzil svoje... Kazdopadne testoval som ich tak, ze najprv som vlozil jeden kus, testoval memtestom cca8hod., takisto druhy kus a nakoniec spolu - pritom mi nevyhodilo ziadne chyby, tak som dal cely comp na reklamacku a nakoniec zistili, ze chybne boli prave tie ramky... Vraj islo o nejaku velmi zriedkavu chybu...


Offline

Užívateľ
Užívateľ
Uplne neznamy problem (aspon pre mna)

Registrovaný: 27.03.08
Príspevky: 337
Témy: 50 | 50
Bydlisko: Zvolen
NapísalOffline : 03.04.2008 22:04 | Uplne neznamy problem (aspon pre mna)

Zdravím máš tie RAMky úplne totožné???Značka?frekvencie?tipy???


_________________
NOTEBOOK:Toshiba Portege Z930/14C
Offline

Užívateľ
Užívateľ
Uplne neznamy problem (aspon pre mna)

Registrovaný: 07.10.07
Prihlásený: 25.06.11
Príspevky: 59
Témy: 11 | 11
Bydlisko: mám
Napísal autor témyOffline : 04.04.2008 18:40 | Uplne neznamy problem (aspon pre mna)

myslim ze su rovnake, ale aj keby neboli, tek neviem ci to bude tym, lebo ja mam tie RAMky spolu uz dlho ale toto to zacalo robit asi pred mesiacom iba...


 [ Príspevkov: 25 ] 


Uplne neznamy problem (aspon pre mna)



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

zložite presmerovanie ( aspoň u mňa :D)

v Ostatné

1

289

18.11.2008 20:10

stenley

V tomto fóre nie sú ďalšie neprečítané témy.

Uplne novy disk, vysledky HD TUNE, podla mna to dost kolise.

v Pevné disky a radiče

4

283

04.10.2011 15:12

Filips

V tomto fóre nie sú ďalšie neprečítané témy.

Grafická pre mňa

v Grafické karty

4

209

23.11.2011 17:16

Spirit of the Hawk

V tomto fóre nie sú ďalšie neprečítané témy.

Repro pre mna :)

v Ostatné

4

347

03.01.2008 12:47

yaJohny

V tomto fóre nie sú ďalšie neprečítané témy.

nova zostava pre mna

v PC zostavy

5

273

23.06.2008 0:56

F!LL

V tomto fóre nie sú ďalšie neprečítané témy.

NTB špecialne pre mňa ;-)

v Notebooky a netbooky

3

130

30.07.2014 21:48

SKRiPT

V tomto fóre nie sú ďalšie neprečítané témy.

VPN pripojenie pre mna

v Sieťové a internetové programy

2

148

22.03.2014 21:00

esso82

V tomto fóre nie sú ďalšie neprečítané témy.

P:pre mňa zbytočnosti

v Predám

8

550

25.04.2010 19:56

hunter1500

V tomto fóre nie sú ďalšie neprečítané témy.

graficky design pre mna - zadarmo

v Webdesign

6

350

28.04.2008 19:10

Tominator

Táto téma je zamknutá, nemôžete posielať nové príspevky alebo odpovedať na staršie.

P: Pre mňa nepotrebné veci

v Predám

9

1907

04.06.2010 14:19

ramaya

V tomto fóre nie sú ďalšie neprečítané témy.

Výkon + cena = grafika pre mna

v Grafické karty

4

393

03.12.2009 23:43

nicolai

V tomto fóre nie sú ďalšie neprečítané témy.

co je pre mna lepsie

v Siete

8

271

24.02.2008 11:08

patqo_he

V tomto fóre nie sú ďalšie neprečítané témy.

Tablet pre mňa okolo 400€

v Mobilné zariadenia

7

222

08.12.2016 22:52

ac.milan

V tomto fóre nie sú ďalšie neprečítané témy.

STEAM ERROR - pre mna sklamanie..

v Počítačové hry

6

220

08.06.2012 9:09

Hotentot

V tomto fóre nie sú ďalšie neprečítané témy.

Poradte: 22" Monitor pre mna

v Monitory, televízory a projektory

14

551

24.08.2008 12:51

piskvorko

V tomto fóre nie sú ďalšie neprečítané témy.

Procesor pre mna - 5600+ ci 5050e?

v Procesory

12

536

19.01.2009 6:31

Noobsz DJ



© 2005 - 2017 PCforum, edited by JanoF