[ Príspevkov: 4 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Problem so spustenim Win7 po jeho instalacii.

Registrovaný: 03.08.08
Prihlásený: 27.08.16
Príspevky: 177
Témy: 39 | 39
Bydlisko: Michalovce/...

Zdravim dnes rano ma znamy poziadal o preinstalovanie windowsu na NTB Acer E1-571.
Originalne tam bol Win 8 ale neskor som mu tam naistaloval win 7 .
Vcera ma poprosil aby som mu to znova preinstaloval .
Dnes som sa to teda rozhodol spravit a postupoval som takto:

V biose som zmenil boot priority :1.USB hdd
2.HDD

a zacal som istalaciu z usb kluca ktory som vytvoril pomocou propramu ZOTAC WinUSB Maker.
Usb kluc bol cisto novy zakupeny pred par dnami a instalacia Win 7 je neupravovana.

Ked som dosiel k kroku kde sa voli disk kde sa bude instalovat
nal som tam 4 moznosti : 1. 100Mb
2.63Gb primary /os/
3.400GB /Disk d na data/
4.16Gb cruiser /usb kluc s instalaciou win7

klikol som na druhy odiel /63gb/ a dal som instalovat .nedaval som ani sformatovat odiel ani ho odstanit.
po naistalovani OS sa NTB restartoval no zaseklo sa to pri uvodnej obrazovke .rozsviety sa napis acer zhasne a zase znova .
Boot priority som oapat zmenil na hdd no stale to iste . tak som zase skusil preintalovat no teraz pri vybere oddielu
kde sa bude instalovat som odstranil ten 100mb oddiel a 63Gb oddiel som sformatoval .
Po opatovnom nainstalovani mi robi to iste.
Spravil som nieco zle?Instaloval som win 7 na desiatky NTB a s tymto som sa este nestretol .Dakujem za kazdu radu.


_________________
ZIVOT POCITACA SA SKLADA Z NIEKOLKYCH TISICOV RESTARTOV CPU Q6600 @3,8Ghz,P5Q-DELUXE,OCZ Blade Series 2x2GB 1150MHz PC9200+AC Turbo module Ram cooler, Kingston SSD V300 120GB, WD CG 1TB 64MB, WDC CB 500GB 32MB,GTX 560TI, Asus Xonar DG, Thermaltake 760is+XSPC RS240 120mm Radiator + Thermaltake Flow-meter, OCZ GameXStream 600w Silent SLI Ready, Case Cooler Master - Centurion, Keyboard Logitech G15, Cyborg R.A.T 5,Asus Xonar 5.1, LCD Samsung SyncMaster S24D390 + Gateway W900 19", OS Win 7 Ultimate X64
Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 6267
Témy: 8 | 8
Bydlisko: KE

Jasné že si spravil niečo zlé.Problém robí tých 100mb pred C,ktoré patrilo Win8.Nabotuj CD s programom pre správu diskov ,zruš 100MB aj 63GB a vytvor nový jeden oddiel a potom skús inštaláciu odznova alebo to skús spraviť počas inštalácie Win7.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
SSD GOODRAM Iridium Pro 240GB HDD2:WD RED 1TB HDD3:WD Purple 2TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Super Flower SF-650PE14XECASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 22.12.13
Prihlásený: 13.12.17
Príspevky: 1674
Témy: 43 | 43
Bydlisko: Prievidza

Nebude lepšie odstrániť všetky oddiely nech si ich Win spraví nanovo?
Začal by som bootovateľným USB kľúčom s LiveLinuxom - Gparted...


_________________
Gigabyte Z77X-UP4 TH - i5-3570K 3.40GHz - WD Black 2TB WD2002FAEX - Kingston KHX16C9K2/16X - Zalman Z9 - 600W Fortran Aurum S 80 Plus Gold - LG GH-24NS95 bulk - CPU AC Freezer 7 PRO Rev.2 - Eizo CS230 - Win10 PRO - Samsung SSD 850 EVO 128GB
Offline

Užívateľ
Užívateľ
Problem so spustenim Win7 po jeho instalacii.

Registrovaný: 03.08.08
Prihlásený: 27.08.16
Príspevky: 177
Témy: 39 | 39
Bydlisko: Michalovce/...
Napísal autor témyOffline : 01.02.2014 19:18 | Problem so spustenim Win7 po jeho instalacii.

Mam to vyriesene. problem bol v tom ze ta instalacia bola uz aktivovana.Konecne som sa dopatral k tomu ze nove notebooky maju v bioese ochranu proti instalovaniu aktivovanych win7.Pouzil som inu verziu instalacie kde boli 3 rozne verzie :

Windows 7 Ultimate SP1 x64
Windows 7 Ultimate SP1 x64 OEM-Activated
Windows 7 Ultimate SP1 x64 Pre-Activated

Ja som zvolil tu prostrednu a uz to funguje normalne .

BTW vedel by mi niekto vysvetlit aky je rozdiel medzi poslednimy dvoma? . dik


_________________
ZIVOT POCITACA SA SKLADA Z NIEKOLKYCH TISICOV RESTARTOV CPU Q6600 @3,8Ghz,P5Q-DELUXE,OCZ Blade Series 2x2GB 1150MHz PC9200+AC Turbo module Ram cooler, Kingston SSD V300 120GB, WD CG 1TB 64MB, WDC CB 500GB 32MB,GTX 560TI, Asus Xonar DG, Thermaltake 760is+XSPC RS240 120mm Radiator + Thermaltake Flow-meter, OCZ GameXStream 600w Silent SLI Ready, Case Cooler Master - Centurion, Keyboard Logitech G15, Cyborg R.A.T 5,Asus Xonar 5.1, LCD Samsung SyncMaster S24D390 + Gateway W900 19", OS Win 7 Ultimate X64
 [ Príspevkov: 4 ] 


Problem so spustenim Win7 po jeho instalacii.



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

Problem so spustenim Win7

v Operačné systémy Microsoft

0

283

20.09.2009 10:49

moriak101

V tomto fóre nie sú ďalšie neprečítané témy.

Problem so spustenim Win7

v Operačné systémy Microsoft

3

179

19.05.2012 11:35

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

problem pri instalacii win7 - ASUS

v Operačné systémy Microsoft

0

144

05.07.2012 0:05

juri23

V tomto fóre nie sú ďalšie neprečítané témy.

WIN7 problem pri instalacii ... help PLS

v Operačné systémy Microsoft

1

160

10.12.2010 18:24

killer

V tomto fóre nie sú ďalšie neprečítané témy.

problem s BIOSom po instalacii Win7

v Operačné systémy Microsoft

19

292

12.03.2016 23:56

expoox

V tomto fóre nie sú ďalšie neprečítané témy.

problem pri instalacii win7 z USB

v Operačné systémy Microsoft

2

143

26.07.2013 18:27

vlastak

V tomto fóre nie sú ďalšie neprečítané témy.

Delphi 7 problém pri inštalácii na Win7 64bit

v Delphi, Visual Basic

6

743

25.04.2012 23:52

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

Pri instalacii win7 nenajde disk

v Pevné disky a radiče

3

1167

06.12.2012 1:51

9tommy9

V tomto fóre nie sú ďalšie neprečítané témy.

pri instalacii win7 sa nezobrazuje disk

v Operačné systémy Microsoft

2

250

23.03.2014 23:02

maniacik

V tomto fóre nie sú ďalšie neprečítané témy.

Nevytvorenie systémového oddielu pri inštalácii WIN7

v Operačné systémy Microsoft

4

543

01.03.2014 15:29

4040

V tomto fóre nie sú ďalšie neprečítané témy.

Po instalacii win7 64bit mi vyhadzuje chybu

v Operačné systémy Microsoft

11

122

18.01.2015 22:25

Lubosi81

V tomto fóre nie sú ďalšie neprečítané témy.

Vypnutý počítač pri inštalácii Win7 (x64) a

v Operačné systémy Microsoft

20

180

06.08.2014 21:36

tatko Tom

V tomto fóre nie sú ďalšie neprečítané témy.

WIN7:Instalacii sa nepodarilo vytvorit novu systemovu oblast

v Operačné systémy Microsoft

16

3340

01.09.2012 22:43

4040

V tomto fóre nie sú ďalšie neprečítané témy.

asus II maxiumus zamrza pri instalacii win7 64

v Intel čipové sady

1

325

21.04.2010 12:22

dodo12

V tomto fóre nie sú ďalšie neprečítané témy.

WebCam UVC 1.3M dole hlavou po inštalácií win7

v Video programy

9

3470

01.05.2010 17:33

hisoftak

V tomto fóre nie sú ďalšie neprečítané témy.

Problem so spustenim hdd

v Pevné disky a radiče

0

155

09.11.2011 22:39

decer07



© 2005 - 2017 PCforum, edited by JanoF