[ Príspevkov: 3 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 21.04.20
Prihlásený: 29.07.20
Príspevky: 9
Témy: 3 | 3

Dobrý deň,

Mám zvláštny problém s internetom. Jedná sa o Gigabit Optiku od telekomu. Pri napojení pc do Huawei routeru od telekomu je rýchlosť stabilne 950/100 no po pripojení do Mikrotik CRS125-24G-1s-2HnD rýchlosť je 600 no už počas merania klesne na 150 a pri opakovanom meraní už nepôjde ani nad 100. Dočítal som sa, že to spôsobuje vyťaženie CPU no mne CPU beží na 80% pri testovaní a robí to znova. Káble sú Cat 5E a robí to na 3NTB a 1 PC. Aj po výmene káblov. Som v tom tak trochu začiatočník tak sa chcem opýtať čo by to mohlo spôsobovať. Vďaka


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 8524
Témy: 8 | 8
Bydlisko: KE

Aj si použil tie aktualizácie zo stránky výrobcu?


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
Samsung 850Pro 256GB HDD2:Samsung 860 QVO 2TB HDD3:Seagate IronWolf 3TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Be quiet! Straight Power 11 650WCASE:CoolerMaster CMForce 500 LCD:Dell S2721DGF
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 21.04.20
Prihlásený: 29.07.20
Príspevky: 9
Témy: 3 | 3
Napísal autor témyOffline : 09.07.2020 11:54 | Problém s rýchlosťou pri switchi zn. Mikrotik

Áno je tam najnovší RouterOS 6.47

// Spojený príspevok 09.07.2020 13:03

Prikládam konfiguráciu ak sa tomu niekto rozumie
[jozef@MikroTik] > export hide-sensitive
# jul/09/2020 12:58:43 by RouterOS 6.47
# software id = 800S-RL43
#
# model = CRS125-24G-1S-2HnD
# serial number = 786F07C5BF43
/interface bridge
add admin-mac=64:D1:54:B3:B0:D5 auto-mac=no comment=defconf name=bridge
/interface wireless
set [ find default-name=wlan1 ] band=2ghz-b/g/n channel-width=20/40mhz-XX country=slovakia disabled=no distance=\
indoors frequency=auto mode=ap-bridge ssid=MikroTik_Home wireless-protocol=802.11 wps-mode=disabled
/interface ethernet
set [ find default-name=ether1 ] comment=WAN
set [ find default-name=ether20 ] comment="MSI Laptop"
set [ find default-name=ether21 ] comment="Dell XPS 9570"
set [ find default-name=ether22 ] comment=PC
/interface pppoe-client
add add-default-route=yes interface=ether1 name=pppoe-out1 use-peer-dns=yes
/interface list
add comment=defconf name=WAN
add comment=defconf name=LAN
/interface wireless security-profiles
set [ find default=yes ] authentication-types=wpa-psk,wpa2-psk mode=dynamic-keys supplicant-identity=MikroTik
/ip pool
add name=dhcp ranges=192.168.88.10-192.168.88.254
/ip dhcp-server
add address-pool=dhcp disabled=no interface=bridge name=defconf
/queue interface
set ether1 queue=ethernet-default
set ether2 queue=ethernet-default
set ether3 queue=ethernet-default
set ether4 queue=ethernet-default
set ether5 queue=ethernet-default
set ether6 queue=ethernet-default
set ether7 queue=ethernet-default
set ether8 queue=ethernet-default
set ether9 queue=ethernet-default
set ether10 queue=ethernet-default
set ether11 queue=ethernet-default
set ether12 queue=ethernet-default
set ether13 queue=ethernet-default
set ether14 queue=ethernet-default
set ether15 queue=ethernet-default
set ether16 queue=ethernet-default
set ether17 queue=ethernet-default
set ether18 queue=ethernet-default
set ether19 queue=ethernet-default
set ether20 queue=ethernet-default
set ether21 queue=ethernet-default
set ether22 queue=ethernet-default
set ether23 queue=ethernet-default
set ether24 queue=ethernet-default
set sfp1 queue=ethernet-default
set wlan1 queue=ethernet-default
/tool user-manager customer
set admin access=own-routers,own-users,own-profiles,own-limits,config-payment-gw
/user group
set full policy=\
local,telnet,ssh,ftp,reboot,read,write,policy,test,winbox,password,web,sniff,sensitive,api,romon,dude,tikapp
/interface bridge port
add bridge=bridge comment=defconf interface=ether2
add bridge=bridge comment=defconf interface=ether3
add bridge=bridge comment=defconf interface=ether4
add bridge=bridge comment=defconf interface=ether5
add bridge=bridge comment=defconf interface=ether6
add bridge=bridge comment=defconf interface=ether7
add bridge=bridge comment=defconf interface=ether8
add bridge=bridge comment=defconf interface=ether9
add bridge=bridge comment=defconf interface=ether10
add bridge=bridge comment=defconf interface=ether11
add bridge=bridge comment=defconf interface=ether12
add bridge=bridge comment=defconf interface=ether13
add bridge=bridge comment=defconf interface=ether14
add bridge=bridge comment=defconf interface=ether15
add bridge=bridge comment=defconf interface=ether16
add bridge=bridge comment=defconf interface=ether17
add bridge=bridge comment=defconf interface=ether18
add bridge=bridge comment=defconf interface=ether19
add bridge=bridge comment=defconf interface=ether20
add bridge=bridge comment=defconf interface=ether21
add bridge=bridge comment=defconf interface=ether22
add bridge=bridge comment=defconf interface=ether23
add bridge=bridge comment=defconf interface=ether24
add bridge=bridge comment=defconf interface=sfp1
add bridge=bridge comment=defconf interface=wlan1
/interface detect-internet
set detect-interface-list=all
/interface list member
add comment=defconf interface=bridge list=LAN
add comment=defconf interface=ether1 list=WAN
add interface=pppoe-out1 list=WAN
/ip address
add address=192.168.88.1/24 comment=defconf interface=ether2 network=192.168.88.0
/ip dhcp-client
add comment=defconf disabled=no interface=ether1
/ip dhcp-server network
add address=192.168.88.0/24 comment=defconf gateway=192.168.88.1
/ip dns
set allow-remote-requests=yes
/ip dns static
add address=192.168.88.1 name=router.lan type=A
/ip firewall filter
add action=accept chain=input comment="defconf: accept established,related, untracked" connection-state=established \
src-address-list=""
add action=drop chain=input comment="defconf: drop invalid" connection-state=related
add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
add action=drop chain=input comment="defconf: drop all not coming from LAN" in-interface-list=!LAN
add action=accept chain=forward comment="defconf: accept in ipsec policy" ipsec-policy=in,ipsec
add action=accept chain=forward comment="defconf: accept out ipsec policy" ipsec-policy=out,ipsec
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" connection-state=established,related
add action=accept chain=forward comment="defconf: accept established,related, untracked" connection-state=\
established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" connection-state=invalid
add action=drop chain=forward comment="defconf: drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
connection-state=new in-interface-list=WAN
/ip firewall mangle
add action=mark-connection chain=forward comment="mark ipsec connections" ipsec-policy=out,ipsec new-connection-mark=\
ipsec
add action=mark-connection chain=forward comment="mark ipsec connections" ipsec-policy=in,ipsec new-connection-mark=\
ipsec
/ip firewall nat
add action=masquerade chain=srcnat comment="defconf: masquerade" ipsec-policy=out,none out-interface-list=WAN
add action=dst-nat chain=dstnat dst-port=34567 in-interface=ether1 protocol=tcp to-addresses=192.168.88.10 to-ports=\
34567
add action=dst-nat chain=dstnat dst-port=6036 in-interface=ether1 protocol=tcp to-addresses=192.168.88.10 to-ports=\
6036
add action=dst-nat chain=dstnat dst-port=554 in-interface=ether1 protocol=tcp to-addresses=192.168.88.10 to-ports=554
add action=dst-nat chain=dstnat dst-port=5000 in-interface=ether1 protocol=tcp to-addresses=192.168.88.252 to-ports=\
5000
add action=dst-nat chain=dstnat dst-port=5001 in-interface=ether1 protocol=tcp to-addresses=192.168.88.252 to-ports=\
5001
add action=dst-nat chain=dstnat dst-port=21 in-interface=ether1 protocol=tcp to-addresses=192.168.88.252 to-ports=21
/ip service
set ftp disabled=yes
set api disabled=yes
set api-ssl disabled=yes
/ip ssh
set forwarding-enabled=remote
/lcd interface pages
set 0 interfaces=wlan1
/system clock
set time-zone-name=Europe/Bratislava
/system lcd
set contrast=0 enabled=no port=parallel type=24x4
/system lcd page
set time disabled=yes display-time=5s
set resources disabled=yes display-time=5s
set uptime disabled=yes display-time=5s
set packets disabled=yes display-time=5s
set bits disabled=yes display-time=5s
set version disabled=yes display-time=5s
set identity disabled=yes display-time=5s
set pppoe-out1 disabled=yes display-time=5s
set bridge disabled=yes display-time=5s
set wlan1 disabled=yes display-time=5s
set ether1 disabled=yes display-time=5s
set ether2 disabled=yes display-time=5s
set ether3 disabled=yes display-time=5s
set ether4 disabled=yes display-time=5s
set ether5 disabled=yes display-time=5s
set ether6 disabled=yes display-time=5s
set ether7 disabled=yes display-time=5s
set ether8 disabled=yes display-time=5s
set ether9 disabled=yes display-time=5s
set ether10 disabled=yes display-time=5s
set ether11 disabled=yes display-time=5s
set ether12 disabled=yes display-time=5s
set ether13 disabled=yes display-time=5s
set ether14 disabled=yes display-time=5s
set ether15 disabled=yes display-time=5s
set ether16 disabled=yes display-time=5s
set ether17 disabled=yes display-time=5s
set ether18 disabled=yes display-time=5s
set ether19 disabled=yes display-time=5s
set ether20 disabled=yes display-time=5s
set ether21 disabled=yes display-time=5s
set ether22 disabled=yes display-time=5s
set ether23 disabled=yes display-time=5s
set ether24 disabled=yes display-time=5s
set sfp1 disabled=yes display-time=5s
/tool mac-server
set allowed-interface-list=LAN
/tool mac-server mac-winbox
set allowed-interface-list=LAN
/tool user-manager database
set db-path=user-manager


 [ Príspevkov: 3 ] 


Problém s rýchlosťou pri switchi zn. Mikrotik



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

Otazka pri kupe NB zn. ASUS

v Notebooky a netbooky

3

286

09.09.2008 21:10

MartiN935

V tomto fóre nie sú ďalšie neprečítané témy.

problém s rýchlosťou

v Sieťové a internetové programy

5

387

30.10.2007 18:33

maposko

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s rychlostou

v Sieťové a internetové programy

2

177

02.02.2015 7:51

Niran

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s rychlostou

v Poskytovatelia internetu

0

142

10.11.2013 12:46

d3lux

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s rýchlosťou internetu

v Poskytovatelia internetu

9

463

28.06.2018 11:58

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

WIFI problem s rýchlosťou

v Siete

0

172

27.08.2014 12:15

d1v1d

V tomto fóre nie sú ďalšie neprečítané témy.

eSATA problem s rychlostou

v Pevné disky a radiče

0

346

28.05.2011 14:06

Feto

V tomto fóre nie sú ďalšie neprečítané témy.

problém s rýchlosťou kopírovania

v Notebooky a netbooky

3

292

12.04.2010 20:41

vilic

V tomto fóre nie sú ďalšie neprečítané témy.

Problém s rýchlosťou internetu

v Poskytovatelia internetu

0

417

17.04.2011 17:06

3michal

V tomto fóre nie sú ďalšie neprečítané témy.

Mikrotik RB962UiGS-5HacT2HnT - problem s 1 IP

v Siete

6

284

16.05.2018 21:18

Tomas1

V tomto fóre nie sú ďalšie neprečítané témy.

Dva routre, problém s rýchlosťou

v Siete

4

259

07.01.2012 17:04

GaZe

V tomto fóre nie sú ďalšie neprečítané témy.

Drobný problém s rýchlosťou HDD

v Pevné disky a radiče

3

334

24.08.2009 14:48

OmeGa

V tomto fóre nie sú ďalšie neprečítané témy.

Telekom - optik problém s rýchlosťou

v Poskytovatelia internetu

10

466

26.02.2015 11:38

marpo22

V tomto fóre nie sú ďalšie neprečítané témy.

problem s rychlostou internetu v PC

v Siete

23

545

04.10.2018 17:15

djnoise

V tomto fóre nie sú ďalšie neprečítané témy.

problém s rýchlosťou internetu cez router

v Poskytovatelia internetu

2

556

06.08.2009 23:44

nanetfowl

V tomto fóre nie sú ďalšie neprečítané témy.

problem s rychlostou usb 2.0

v Externé zariadenia

3

627

13.10.2009 16:10

AsuSmaNiaK



© 2005 - 2020 PCforum, edited by JanoF