[ Príspevkov: 10 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 05.02.09
Prihlásený: 29.07.09
Príspevky: 3
Témy: 1 | 1
NapísalOffline : 05.02.2009 19:42 | Problem na Viste s internetom

Zdravim.
Mam 64-bitovu Vistu Home Premium,Service Pack 1 a mam s nou taky problem,ze ked zapnem Firefox,zostane mi prazdna stranka,nejde na ziadnu adresu,ale stale vypisuje Hotovo.Mozem refreshovat kolko chcem,nejde to.Ked ju vypnem,vyhodi mi okno ze Windows vypina program Mozilla Firefox,a ze problem sposobil koniec programu,ale aky program mi uz nenapise.To iste mi robi QIP ,pripaja sa 20 minut a stale nic.Na internet sa v podstate dostanem iba cez 64-bitovu verziu Internet Explorera.
Pocitac mi skladal bratranec,Vista je original,mam ho od decembra,odvtedy som ho 2-krat preinstaloval v podstate na nieco podobne.Prvykrat to bolo asi 4 dni po nainstalovani internetu,vtedy to bol este modem,iba mi este Vista vypisovala,ze ochrana Zabranenie spusteniu udajov ochranila pocitac pred odoslanim neakych dat.Firefox robil to iste,nesli ani niektore hry,Zabranenie spusteniu udajov mi vypinalo aj GTA 4.Zistili sme ze pocitac von pingoval ale ziadne vysledku alebo ako by som to povedal.Po druhy krat to bolo pred par dnami,nainstalovali nam opticky internet.Tie iste "priznaky".Teraz to zacina znova.
Dakujem za Vas cas a prosim Vas,ak by ste vedeli akokolvek pomoct,prosim pomozte.
Dakujem.


Offline

Čestný člen
Čestný člen
Problem na Viste s internetom

Registrovaný: 13.01.07
Prihlásený: 28.05.17
Príspevky: 10134
Témy: 61 | 61
Bydlisko: Dorú Araeba...
NapísalOffline : 05.02.2009 20:53 | Problem na Viste s internetom

najskor si potahan najnovsie drivery a aktualizacie. rovnako pouzivaj nove verzie programov.
napis zostavu


_________________
PC: ASUS P5B deluxe, Q9400 @ 3.2GHz @ 1.25V, ATi 4670, WD 640GB Samsung 2TB, SB Audigy 2 @ kX drivers, Leadtek DTV 2000H; NB: Fujitsu Siemens Amilo Pi 2530; Foto: Canon EOS 550D @ Tamron VC 17-50mm F/2.8 & Tamron 55-200 F/4-5.6
Neposkytujem poradenstvo cez ICQ
"You have not lived, until you found something worth dying for"

Ak nieco potrebujete a dlhsie sa neozyvam, skuste IRC
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 05.02.09
Prihlásený: 29.07.09
Príspevky: 3
Témy: 1 | 1
Napísal autor témyOffline : 05.02.2009 21:00 | Problem na Viste s internetom

AMD Athlon 64 X2 Dual Core 6000+ 3,10 Ghz
Ram 4 Gb
ATI Radeon HD 4800 Series
Samsung HD502IJ ATA
co este potrebujete?? :)


Offline

Užívateľ
Užívateľ
Problem na Viste s internetom

Registrovaný: 26.11.08
Prihlásený: 17.01.12
Príspevky: 155
Témy: 3 | 3
NapísalOffline : 08.02.2009 12:25 | Problem na Viste s internetom

Preinstaluj OS. Vypni DEP (data execution protection), nainstaluj najnovsie drivere aj verzie programov a nezabudni na aktualizacie windowsu. Hlavne skontroluj ci mas najnovsi driver na sietovku ja som mal na viste kvoli driveru so sietovkou problem. Aky firewall pouzivas? Cim si k tej optike pripojeny?


_________________
Notebook: Asus N55SF 15,6" | OS: Windows 7 Professional x64 | CPU: Intel Core i7 2670qm @2,2 - 3,1GHz 6MB L3 Cache | MB: Asus SB HM65 | VGA: nVidia GeForce 555M GT 2048MB DDR3| RAM: 6144 MB DDR3 | HDD: Hitachi 640GB | REPRO: Genius SW-5.1 Home Theater | EXTERNAL HDD: Seagate 2TB/32MB, 3,5" FreeAgent DESK, 7200.1 | Myš: Logitech® Performance Mouse MX™ | Slúchadlá: Sennheiser PC 360
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 05.02.09
Prihlásený: 29.07.09
Príspevky: 3
Témy: 1 | 1
Napísal autor témyOffline : 08.02.2009 12:28 | Problem na Viste s internetom

Firewall,sak asi windowsovy.K tej optike som pripojeny kablom,ktory ide von z bytu neviem kam.Drivery som pozeral a ze vraj mam aktualne,windows aktualizovavam.OS som preinstaloval,zatial to ide chvalabohu dobre.To DEP som skusal vypnut ale Vista mi to nechce vypnut.


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 09.02.09
Prihlásený: 02.11.10
Príspevky: 4
Témy: 1 | 1
NapísalOffline : 09.02.2009 15:41 | Problem na Viste s internetom

prosim o radu.mam vistu 32 bit a Asus x51R notebook.mam tu nezabezpecenu wifi siet ,na ktoru sa pripajam.lenze po par minutach ma s nej vyhodi,alebo rychlost je cca 150 KB/s.neviem co s tym,lebo manzelka ma XP v HP-cku a tej ide ta ista siet na tom istom mieste cca 1024 kb/s a nevyhadzuje ju.viete mi niekto poradit kde je problem? mam nainstalovane najnovsie ovladace.dakujem


Offline

Užívateľ
Užívateľ
Problem na Viste s internetom

Registrovaný: 19.11.07
Prihlásený: 30.05.12
Príspevky: 49
Témy: 12 | 12
Bydlisko: Oravská Les...
NapísalOffline : 09.02.2009 22:02 | Problem na Viste s internetom

jooooj vecny problem na tom NB s WIFI...ako na xp tak aj na Viste.....riesim problem s WIFI ale na xp....a za posledny tyzden som nasiel tieto riesenia: 1. preistalovat najnovsie ovladace na wifi z EN stranky 2. dostahovat vsetky aktualizacie 3. doistalovat net framework a acpi drivery 4.poseldna moznost preflashovat bios


skus....vela stastia ;-)


_________________
NB:
Toshiba T110 - 11,6" LED , Intel C2S 1,4 Ghz, 3GB DDR3 RAM, 320 GB HDD + WIN7 Professional 32 bit black+ 22" HYUNDAI N220W - moj
Toshiba T110 - 11,6" LED , Intel C2S 1,4 Ghz, 4GB DDR3 RAM, 320 GB HDD + WIN7 Home Premium 64 bit red + 22" LG W2243S - manzelkin
NAS server: Zyxel NSA210 FW4,20 + 2 TB HDD WD | Repro: Logitech Z3E | Phone: HTC Desire 2.2 Froyo moj + HTC Wilfire S 2.3 manzelka | TV: LED TV Samsung ue37c6000 + IPBOX 9000HD -> Skylink + CSLINK TOTAL
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 09.02.09
Prihlásený: 02.11.10
Príspevky: 4
Témy: 1 | 1
NapísalOffline : 14.02.2009 22:10 | Problem na Viste s internetom

no uz som aj preflash bios ,najnovsie drivery a stale nic..skusam uz vselico mozne.... moze byt este chyba ze este nieje aktualizovana vista .chyba este jedna 300 MB aktualizacia.stale rychlost wifi veelmi pomala


Offline

Užívateľ
Užívateľ
Problem na Viste s internetom

Registrovaný: 19.11.07
Prihlásený: 30.05.12
Príspevky: 49
Témy: 12 | 12
Bydlisko: Oravská Les...
NapísalOffline : 15.02.2009 12:38 | Problem na Viste s internetom

tak ja som to vyriesil novym windowsom -> WIFI na tom NB slo len ak som naistaloval XP Prof SP2 .... SP2 musela byt integrovana ... ked som ju doinstalovaval tak to neslo ..akonahle som ju naistaloval vo windowse vsetko slo ako malo .... to iste mozno je aj na viste ... ci to tak je naozaj neviem .... asi ti nezostava nic ine len skusat skusat a skusat

P.S.: teraz ma napadlo neskusal si pisat na support do asusu .... velakrat mi aj oni pomohli ze mi dali presne tie ovladace ktore som potreboval na NB a ten dany operacny system ..... ak si neskusal ich tak im napis mail ;-)


_________________
NB:
Toshiba T110 - 11,6" LED , Intel C2S 1,4 Ghz, 3GB DDR3 RAM, 320 GB HDD + WIN7 Professional 32 bit black+ 22" HYUNDAI N220W - moj
Toshiba T110 - 11,6" LED , Intel C2S 1,4 Ghz, 4GB DDR3 RAM, 320 GB HDD + WIN7 Home Premium 64 bit red + 22" LG W2243S - manzelkin
NAS server: Zyxel NSA210 FW4,20 + 2 TB HDD WD | Repro: Logitech Z3E | Phone: HTC Desire 2.2 Froyo moj + HTC Wilfire S 2.3 manzelka | TV: LED TV Samsung ue37c6000 + IPBOX 9000HD -> Skylink + CSLINK TOTAL
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 09.02.09
Prihlásený: 02.11.10
Príspevky: 4
Témy: 1 | 1
NapísalOffline : 05.03.2009 20:12 | Problem na Viste s internetom

mirecko píše:
tak ja som to vyriesil novym windowsom -> WIFI na tom NB slo len ak som naistaloval XP Prof SP2 .... SP2 musela byt integrovana ... ked som ju doinstalovaval tak to neslo ..akonahle som ju naistaloval vo windowse vsetko slo ako malo .... to iste mozno je aj na viste ... ci to tak je naozaj neviem .... asi ti nezostava nic ine len skusat skusat a skusat

P.S.: teraz ma napadlo neskusal si pisat na support do asusu .... velakrat mi aj oni pomohli ze mi dali presne tie ovladace ktore som potreboval na NB a ten dany operacny system ..... ak si neskusal ich tak im napis mail ;-)



no nt som dal na reklamaciu a vsetko bolo v poriadku.problem bol asi so slabou wifi,ktoru HP-cko lepsie "chytalo"(asi ma lepsiu sietovku).teraz mam fibernet a uz mi to funguje.velmi pekne ti aj tak dakujem za rady.


 [ Príspevkov: 10 ] 


Problem na Viste s internetom



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

Problém s internetom?

v Poskytovatelia internetu

4

89

30.01.2013 17:32

peter8

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s internetom

v Poskytovatelia internetu

1

169

01.10.2010 16:47

majky358

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s internetom

v Poskytovatelia internetu

3

215

26.07.2011 17:05

Chaser_X

V tomto fóre nie sú ďalšie neprečítané témy.

Problém s internetom

v Ostatné programy

11

236

15.08.2012 13:41

Rivon

V tomto fóre nie sú ďalšie neprečítané témy.

Problém s internetom

v Poskytovatelia internetu

5

201

01.09.2016 17:06

lageer159

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s internetom

v Poskytovatelia internetu

4

266

18.01.2009 14:45

lubkka

V tomto fóre nie sú ďalšie neprečítané témy.

problem s internetom

v Sieťové a internetové programy

2

288

04.05.2013 23:24

skeptix

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s internetom

v Poskytovatelia internetu

2

193

09.02.2010 20:59

kalerab

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s internetom

v Poskytovatelia internetu

20

516

08.08.2010 0:07

Daevid

V tomto fóre nie sú ďalšie neprečítané témy.

Problém s internetom

v Siete

9

111

30.09.2014 23:24

KocuR

V tomto fóre nie sú ďalšie neprečítané témy.

Problém s internetom

v Poskytovatelia internetu

7

328

14.07.2009 17:54

savalas

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s internetom

v Poskytovatelia internetu

4

193

29.08.2011 19:57

lolek013

V tomto fóre nie sú ďalšie neprečítané témy.

Problem s internetom

v Operačné systémy Microsoft

6

265

17.06.2008 20:25

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

Problém s internetom

v Poskytovatelia internetu

5

319

06.11.2008 16:09

FERDA23

V tomto fóre nie sú ďalšie neprečítané témy.

problém s internetom ?

v Poskytovatelia internetu

1

186

29.03.2012 17:50

ramaya

V tomto fóre nie sú ďalšie neprečítané témy.

problém s internetom

v Poskytovatelia internetu

2

198

24.09.2008 13:37

McDog



© 2005 - 2017 PCforum, edited by JanoF