[ Príspevkov: 24 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 11.11.08
Prihlásený: 30.01.16
Príspevky: 30
Témy: 10 | 10
NapísalOffline : 24.11.2008 20:46 | pomoc.. nejdem rozbehat PC !!!

AHOJte borci,
kupil som si takuto zostavu a nejde mi ju rozbehat.. nedostanem sa ani len do BIOS-u, skusal som postupne pridavat zariadenia CPU,RAM,VGA...
zistil som jednu vec.. ked tam je alebo neni procesor stale svieti 6-diod vola sa to ze PHASE LED.. a to 2 na zeleno, 2 na orandzovo, a 2 na cervene....

kua. kde je problem.. treba nieco prepnut na doske alebo ako,, skusal som uz aj reset cmosky..

ked je vsetko pripnute.. zapne sa aj CPU fan.. ale len tak na mininalne otacky a zapne sa aj zdroj aj ten na minimalne otacky.. VGA vobec nejde navyse na nej svieti cervena diodka..

a nejde mi ani speaker aby som zistil podla pipania co je zle.. na starej masine ten speaker funguje.. (skusal som aj prehadzovat kabliky)

POMOOC


MB: GIGABYTE EP45-DS3R
CPU: INTEL Pentium Dual-Core E5200 - 2,50GHz
CPU FAN: ARCTIC Freezer 7 PRO
RAM: 4GB DDR2-800MHz CL5 Kingston kit 2x2GB (popripade este dalsie 4 GB)
VGA: ATI Sapphire HD4850 512MB DDR3 2xDVI dual slot
PSU: Fortron Blue Storm II 400W, PFC, FSP400-GLN


_________________
love is dead!?
Online

Užívateľ
Užívateľ
pomoc.. nejdem rozbehat PC !!!

Registrovaný: 26.09.08
Prihlásený: 12.12.17
Príspevky: 10516
Témy: 158 | 158
Bydlisko: Brno
NapísalOnline : 24.11.2008 20:48 | pomoc.. nejdem rozbehat PC !!!

skusal si dat vykonnejsi zdroj??? skus si zohnat kvalitnu 500w a pokus zopakuj :D


_________________
Mini PC: 22" Benq G2222HDL / MSI B150M PRO-VD / Intel Core i3 6100 3,7Ghz + ARCTIC Alpine 11 Passive / 8GB 2133Mhz DDR4 / MSI RX560 Aero 4GB@1350/8000Mhz / Samsung 840 SSD 256GB / Seasonic SSP-350 Gold / Custom SilentiumPC Brutus Q20 + Fractal Design 140mm Venturi HP / Logitech X-230 / Superlux HD681 EVO / Logitech G402 / Evolveo LK642 / Microsoft Windows 10

Phone: Xiaomi Mi Note 2 + Redmi Note 4 64GB

V prípade, že na tvoju Súkromnú Správu (SS) nereagujem, založ si tému v príslušnej sekcii na fóre.
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 11.11.08
Prihlásený: 30.01.16
Príspevky: 30
Témy: 10 | 10
Napísal autor témyOffline : 24.11.2008 20:50 | pomoc.. nejdem rozbehat PC !!!

dixi píše:
skusal si dat vykonnejsi zdroj??? skus si zohnat kvalitnu 500w a pokus zopakuj :D


nemal som zapojenu ani VGA ktora si dost zobere.. a aj tak to neslo!! takze zdroj by som vylucil..


_________________
love is dead!?
Offline

Čestný člen
Čestný člen
pomoc.. nejdem rozbehat PC !!!

Registrovaný: 08.11.06
Prihlásený: 06.12.10
Príspevky: 15746
Témy: 7 | 7
Bydlisko: Bratislava
NapísalOffline : 24.11.2008 20:55 | pomoc.. nejdem rozbehat PC !!!

napajanie si vsetko pozapajal?
skusaj to najprv s odpojenym diskom a samozrejme len jedny RAM modulom v prvom slote(ano citam ze si pridaval komponenty len neviem jakrpesne tak to skusaj takto)
ked nie je grafika osadena, hodi ti to beep code, pipa speaker?

problem by mohol byt aj v BIOSe, doska by E5200 mala plne podporovat az od verzie BIOSu F9


_________________
CPU Core i5 2400 cooler: CM Hyper 212+ | MB GB PH67-UD3-B3 | RAM 4GB DDR3 1600 | VGA Gainward 9600GT 512MB | monitor Samsung LE37A559 | HDD HITACHI 250GB + WD 640GB | PSU Fortron FSP400-60GLN | Case TT Soprano VB1000 BWS black | Mouse Razer DeathAdder
NB HP ProBook 6450b
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 11.11.08
Prihlásený: 30.01.16
Príspevky: 30
Témy: 10 | 10
Napísal autor témyOffline : 24.11.2008 21:01 | pomoc.. nejdem rozbehat PC !!!

to JARO

speeker je uplne hluchy, vobec nereaguje.. ako som pisal vyssie skusal som ho aj na mojej starej zostave (teda celu skrinku nie iba speeker)..
ten disk som ani nezapajal.. pri testovani.. pri vsetkych pokusoch sa speekere ani raz neozval..
mal som von vsetko.. potom som mal dnu postupne. len CPU , potom len RAM, .. a nist.. :cry:


_________________
love is dead!?
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 11.11.08
Prihlásený: 30.01.16
Príspevky: 30
Témy: 10 | 10
Napísal autor témyOffline : 24.11.2008 21:20 | pomoc.. nejdem rozbehat PC !!!

aby som este presne rozpisal to "PHASE LED".. v knihe je napisane len toto:

The number of lighted LEDs indicates the CPU loading. The higher the CPU loading, the more the number of lighted LEDs.


_________________
love is dead!?
Offline

Užívateľ
Užívateľ
pomoc.. nejdem rozbehat PC !!!

Registrovaný: 23.10.07
Prihlásený: 10.01.17
Príspevky: 2294
Témy: 140 | 140
Bydlisko: Trenčín
NapísalOffline : 24.11.2008 21:25 | pomoc.. nejdem rozbehat PC !!!

Vidis to, mal som pravdu :D (nemazat, javko vie o com hovorim)


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 11.11.08
Prihlásený: 30.01.16
Príspevky: 30
Témy: 10 | 10
Napísal autor témyOffline : 24.11.2008 21:48 | pomoc.. nejdem rozbehat PC !!!

Jaro píše:
napajanie si vsetko pozapajal?
skusaj to najprv s odpojenym diskom a samozrejme len jedny RAM modulom v prvom slote(ano citam ze si pridaval komponenty len neviem jakrpesne tak to skusaj takto)
ked nie je grafika osadena, hodi ti to beep code, pipa speaker?

problem by mohol byt aj v BIOSe, doska by E5200 mala plne podporovat az od verzie BIOSu F9


takze to zapojenie.

# 20+4 pin do MB -toto som zapojil to som nasiel na MB(:-))
# 4 pin (12V) do MB -ale toto neviem najst.. lebo na doske mam "ATX-12v-2x4" a to ma az 8pinov, nie iba 4 ako ma zdroj.. ma to stym nejaky suvis.. ?? mam to tam zapojit. neodpalim tym nieco??


_________________
love is dead!?
Online

Skúsený užívateľ
Skúsený užívateľ
pomoc.. nejdem rozbehat PC !!!

Registrovaný: 19.03.07
Prihlásený: 12.12.17
Príspevky: 4019
Témy: 68 | 68
Bydlisko: BA
NapísalOnline : 24.11.2008 21:56 | pomoc.. nejdem rozbehat PC !!!

XDD ty si to nezapojil?? tak to ryclo zapoj a pusti do dosky musia ist 2 kabliky 20/24pin a 4 pin (ma cierno zlte kabliky) a potom ti to pojde. este sa presvec ci mas dobre nasadeny chaldic na CPU a pripadne dobre ramky, nie neodpalis nic. Prestuduj si manual k zakladnej doske.


_________________
Desktop: CPU AMD FX8350@4.514 | Cooling GELID Solutions Tranquillo rev 2 + Noctuaa NF-S12B 1200 | MB ASUS M5A99FX PRO R2.0 | RAM 2x8GB DDR3 Patriot 1600MHz CL9 Viper 3 | VGA Palit 1060 DUAL 6G | SSD Crucial MX300 525GB | HDD Seagate Ironwolf 3TB 5900rpm | PSU CORSAIR CX600M | MONITOR iiyama prolite E2473HDS | MOUSE Roccat SAVU + Razer eXactMat | TeamWolf VOD STORM | OS W10Pro x64 &
Server:CPU XEON X5450@3.0 | Cooling ninja Scythe 2 + Noctuaa NF-S12B 700 | MB ASUS P5Q | RAM 2x2+2x1GB A-DATA 800MHz | VGA ASUS 7600GT Silent 256MB | SSD Crucial M4 128GB | PSU EVGA 500B | Corsair K30 US | Archlinux x86_64 &
Notebook: DELL inspiron 7537 i7 4500U, 8GB RAM, nv750, FHD IPS, 1TB HDD | MOUSE Roccat Savu + Roccat Taito | WIN10Pro InsiderPreview x64 + ArchLinux x64 &
Mobil: OnePlus One | FW LineageOS 14.1 Nightly & Mobil: Blackberry Passport | 10.3.2 & Tablet: ASUS TF101 32G + dock | FW Stock
Offline

Čestný člen
Čestný člen
pomoc.. nejdem rozbehat PC !!!

Registrovaný: 08.11.06
Prihlásený: 04.12.17
Príspevky: 7762
Témy: 127 | 127
Bydlisko: BA/TT
NapísalOffline : 24.11.2008 22:08 | pomoc.. nejdem rozbehat PC !!!

Ked mas len 4, tak to sapoj sem
pomoc.. nejdem rozbehat PC !!!


_________________
CPU: AMD Ryzen5 1600 @ 3,9GHz, Hyper 212, MB: Fatal1ty AB350 Gaming K4, RAM: 2x8GB DDR4 Kingston 3000MHz, SSD: Samsung EVO 500GB, HDD: Seagate Baracuda 7200.12 1TB, GPU: MSI RX 580 GAMING X 8G, LCD: ASUS VW246U, Key/M: Logitech 600, A4Tech X750, PSU: Seasonic 520W, Case: Antec 300, OS: Win10 x64/kali , NAS: Synology DS115(2TB), CP: Honor 8 , PlayStation4 NB: Lenovo IdeaPad 110, Galaxy Tab
Inteligencia je to, čo používaš keď nevieš čo máš robiť Jean Piaget
Offline

Čestný člen
Čestný člen
pomoc.. nejdem rozbehat PC !!!

Registrovaný: 08.11.06
Prihlásený: 06.12.10
Príspevky: 15746
Témy: 7 | 7
Bydlisko: Bratislava
NapísalOffline : 24.11.2008 22:26 | pomoc.. nejdem rozbehat PC !!!

javko píše:
"ATX-12v-2x4" a to ma az 8pinov, nie iba 4 ako ma zdroj.. ma to stym nejaky suvis.. ?? mam to tam zapojit. neodpalim tym nieco??

parve tym to je, CPU nema poriadne stavu,pin je tam pre pazravejsie kusky, aspon 4 pin vsak zapojeny byt musi, mas to j v manuale


_________________
CPU Core i5 2400 cooler: CM Hyper 212+ | MB GB PH67-UD3-B3 | RAM 4GB DDR3 1600 | VGA Gainward 9600GT 512MB | monitor Samsung LE37A559 | HDD HITACHI 250GB + WD 640GB | PSU Fortron FSP400-60GLN | Case TT Soprano VB1000 BWS black | Mouse Razer DeathAdder
NB HP ProBook 6450b
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 17.07.07
Prihlásený: 17.05.13
Príspevky: 80
Témy: 17 | 17
Bydlisko: Šaľa
NapísalOffline : 24.11.2008 22:31 | pomoc.. nejdem rozbehat PC !!!

javko píše:
takze to zapojenie.

# 20+4 pin do MB -toto som zapojil to som nasiel na MB(:-))
# 4 pin (12V) do MB -ale toto neviem najst.. lebo na doske mam "ATX-12v-2x4" a to ma az 8pinov, nie iba 4 ako ma zdroj.. ma to stym nejaky suvis.. ?? mam to tam zapojit. neodpalim tym nieco??



:D:D sa cuduj, ze ti to nejde. zapoj to podla obrazku a hned ti to naskoci...


_________________
MB: GIGABYTE GA-EP45-DS4 | CPU: INTEL Core 2 Quad Q9400 | CPU FAN: Coolink Corator DS | GK: GAINWARD HD4870 Golden Sample 512MB DDR5 | HDD: Samsung SpinPoint F1 750GB | RAM: OCZ ReaperX HeatPipe Edition, 4GB (KIT 2x2GB) DDR2 800MHz | PSU: FORTRON BlueStorm II 500W
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 11.11.08
Prihlásený: 30.01.16
Príspevky: 30
Témy: 10 | 10
Napísal autor témyOffline : 25.11.2008 9:27 | pomoc.. nejdem rozbehat PC !!!

okey. chlapy dike.. uz to sa to rozbehlo.. len som bol z toho mimo ze ja som mal 4pinovy kabel a na doske to bolo az pre 8pinov.. ale tak dalo sa to dat iba na jednu poziciu´, nedalo sa to popliest... xixi

tiez to nenabehlo potom zapojeni.. ale tak som zase isiel postupne.. musel som vytiahnut jednu z dvojice ramiek a potom to uz nabehlo , siel som do biosu... znova som vypol PC dal tam tu druhu ramku a uz to ide ako ma.. huraa :))

dike chalani este raz..

mozete to LOCKnut!!


_________________
love is dead!?
Offline

Užívateľ
Užívateľ
pomoc.. nejdem rozbehat PC !!!

Registrovaný: 03.10.07
Prihlásený: 07.12.17
Príspevky: 109
Témy: 29 | 29
Bydlisko: Poprad
NapísalOffline : 18.12.2008 21:40 | pomoc.. nejdem rozbehat PC !!!

no chlopi ja mam skoro podobny problem len s tym rozdielom ze mne nenaskoci absolutne nic pri zapnuti pc akurat sa mi rozvieti cervena diodka na doske a podla manualu ktory je k nej prilozeny tak som prisiel nato, ze ked svieti tak je v standby mode takze asi tak...a co sa inak tyka toho konektora zapajania tak aj v tom je problem pretoze takisto na doske je osempinovy konektor a zo zdroja idu dva 4pinove konektory takze logicky asi tam pasuju ci nie???ale potom tu je este jeden 6-pinovy konektor ktory nam trci zo zdroja ale nemame ho kam dat..moze to mat aj s tym suvis???please poradte ze kde moze byt celkovo chyba

mb:
Kód:
http://img530.imageshack.us/img530/7118/mainhma9.jpg


Offline

Čestný člen
Čestný člen
pomoc.. nejdem rozbehat PC !!!

Registrovaný: 08.11.06
Prihlásený: 04.12.17
Príspevky: 7762
Témy: 127 | 127
Bydlisko: BA/TT
NapísalOffline : 18.12.2008 22:27 | pomoc.. nejdem rozbehat PC !!!

tie 2x4 do dosky a 6pin ide do VGA


_________________
CPU: AMD Ryzen5 1600 @ 3,9GHz, Hyper 212, MB: Fatal1ty AB350 Gaming K4, RAM: 2x8GB DDR4 Kingston 3000MHz, SSD: Samsung EVO 500GB, HDD: Seagate Baracuda 7200.12 1TB, GPU: MSI RX 580 GAMING X 8G, LCD: ASUS VW246U, Key/M: Logitech 600, A4Tech X750, PSU: Seasonic 520W, Case: Antec 300, OS: Win10 x64/kali , NAS: Synology DS115(2TB), CP: Honor 8 , PlayStation4 NB: Lenovo IdeaPad 110, Galaxy Tab
Inteligencia je to, čo používaš keď nevieš čo máš robiť Jean Piaget
Offline

Užívateľ
Užívateľ
pomoc.. nejdem rozbehat PC !!!

Registrovaný: 03.10.07
Prihlásený: 07.12.17
Príspevky: 109
Témy: 29 | 29
Bydlisko: Poprad
NapísalOffline : 19.12.2008 9:42 | pomoc.. nejdem rozbehat PC !!!

myslis ze to bude v tom ze to nespustilo???ale inak ten 6-pin sa do tej grafiky kde zapaja pretoze nikde tam nevidim vystup na to... :(


Offline

Čestný člen
Čestný člen
pomoc.. nejdem rozbehat PC !!!

Registrovaný: 08.11.06
Prihlásený: 04.12.17
Príspevky: 7762
Témy: 127 | 127
Bydlisko: BA/TT
NapísalOffline : 19.12.2008 10:11 | pomoc.. nejdem rozbehat PC !!!

a mas VGA s napajanim? aku mas VGA?
hod sem zostavu, alebo si ju daj do popisu!!!


_________________
CPU: AMD Ryzen5 1600 @ 3,9GHz, Hyper 212, MB: Fatal1ty AB350 Gaming K4, RAM: 2x8GB DDR4 Kingston 3000MHz, SSD: Samsung EVO 500GB, HDD: Seagate Baracuda 7200.12 1TB, GPU: MSI RX 580 GAMING X 8G, LCD: ASUS VW246U, Key/M: Logitech 600, A4Tech X750, PSU: Seasonic 520W, Case: Antec 300, OS: Win10 x64/kali , NAS: Synology DS115(2TB), CP: Honor 8 , PlayStation4 NB: Lenovo IdeaPad 110, Galaxy Tab
Inteligencia je to, čo používaš keď nevieš čo máš robiť Jean Piaget
Offline

Užívateľ
Užívateľ
pomoc.. nejdem rozbehat PC !!!

Registrovaný: 03.10.07
Prihlásený: 07.12.17
Príspevky: 109
Témy: 29 | 29
Bydlisko: Poprad
NapísalOffline : 19.12.2008 10:48 | pomoc.. nejdem rozbehat PC !!!

nie nemam vga s napajanim to viem urcite takze v tom pripade si ten kabel ani nemusim vsimat co???takze co myslis kde bude asi chyba???


Offline

Čestný člen
Čestný člen
pomoc.. nejdem rozbehat PC !!!

Registrovaný: 08.11.06
Prihlásený: 04.12.17
Príspevky: 7762
Témy: 127 | 127
Bydlisko: BA/TT
NapísalOffline : 19.12.2008 11:20 | pomoc.. nejdem rozbehat PC !!!

pokial si vylucil zle zapojenie predneho panela na MB, tak sa asi reklamacii nevyhnes.


_________________
CPU: AMD Ryzen5 1600 @ 3,9GHz, Hyper 212, MB: Fatal1ty AB350 Gaming K4, RAM: 2x8GB DDR4 Kingston 3000MHz, SSD: Samsung EVO 500GB, HDD: Seagate Baracuda 7200.12 1TB, GPU: MSI RX 580 GAMING X 8G, LCD: ASUS VW246U, Key/M: Logitech 600, A4Tech X750, PSU: Seasonic 520W, Case: Antec 300, OS: Win10 x64/kali , NAS: Synology DS115(2TB), CP: Honor 8 , PlayStation4 NB: Lenovo IdeaPad 110, Galaxy Tab
Inteligencia je to, čo používaš keď nevieš čo máš robiť Jean Piaget
Offline

Užívateľ
Užívateľ
pomoc.. nejdem rozbehat PC !!!

Registrovaný: 03.10.07
Prihlásený: 07.12.17
Príspevky: 109
Témy: 29 | 29
Bydlisko: Poprad
NapísalOffline : 19.12.2008 11:37 | pomoc.. nejdem rozbehat PC !!!

no praveze v zapojeniach tych jumperikov alebo tzv. M-connectors si nie som az tak uplne isty pretoze k tej doske boli aj farebne mostiky cez ktore som to takisto zapajal a aj bez nich priamo na dosku len neviem ci spravne........


Offline

Čestný člen
Čestný člen
pomoc.. nejdem rozbehat PC !!!

Registrovaný: 08.11.06
Prihlásený: 04.12.17
Príspevky: 7762
Témy: 127 | 127
Bydlisko: BA/TT
NapísalOffline : 19.12.2008 11:54 | pomoc.. nejdem rozbehat PC !!!

minimalne Power SW aby bol dobre (farebny je +)


_________________
CPU: AMD Ryzen5 1600 @ 3,9GHz, Hyper 212, MB: Fatal1ty AB350 Gaming K4, RAM: 2x8GB DDR4 Kingston 3000MHz, SSD: Samsung EVO 500GB, HDD: Seagate Baracuda 7200.12 1TB, GPU: MSI RX 580 GAMING X 8G, LCD: ASUS VW246U, Key/M: Logitech 600, A4Tech X750, PSU: Seasonic 520W, Case: Antec 300, OS: Win10 x64/kali , NAS: Synology DS115(2TB), CP: Honor 8 , PlayStation4 NB: Lenovo IdeaPad 110, Galaxy Tab
Inteligencia je to, čo používaš keď nevieš čo máš robiť Jean Piaget
Online

Čestný člen
Čestný člen
pomoc.. nejdem rozbehat PC !!!

Registrovaný: 08.08.07
Prihlásený: 12.12.17
Príspevky: 21091
Témy: 413 | 413
Bydlisko: Köln am Rhein
NapísalOnline : 19.12.2008 11:57 | pomoc.. nejdem rozbehat PC !!!

power SW je power switch, cize prepinac a tomu je imho jedno kde ma + a dke -. ak zapojis naopak ledky, tak enbudu svietit. resetu by malo byt tiez jedno kde ma + a kde -.


_________________
I don't even know what that means.
No one knows what it means, but it's provocative.
It gets the people going.
Offline

Čestný člen
Čestný člen
pomoc.. nejdem rozbehat PC !!!

Registrovaný: 08.11.06
Prihlásený: 04.12.17
Príspevky: 7762
Témy: 127 | 127
Bydlisko: BA/TT
NapísalOffline : 19.12.2008 12:00 | pomoc.. nejdem rozbehat PC !!!

Daron píše:
power SW je power switch

A o to ide, nejde mu zapnut comp a problem moze byt aj v takejto banalite


_________________
CPU: AMD Ryzen5 1600 @ 3,9GHz, Hyper 212, MB: Fatal1ty AB350 Gaming K4, RAM: 2x8GB DDR4 Kingston 3000MHz, SSD: Samsung EVO 500GB, HDD: Seagate Baracuda 7200.12 1TB, GPU: MSI RX 580 GAMING X 8G, LCD: ASUS VW246U, Key/M: Logitech 600, A4Tech X750, PSU: Seasonic 520W, Case: Antec 300, OS: Win10 x64/kali , NAS: Synology DS115(2TB), CP: Honor 8 , PlayStation4 NB: Lenovo IdeaPad 110, Galaxy Tab
Inteligencia je to, čo používaš keď nevieš čo máš robiť Jean Piaget
Offline

Užívateľ
Užívateľ
pomoc.. nejdem rozbehat PC !!!

Registrovaný: 12.10.08
Prihlásený: 09.02.17
Príspevky: 75
Témy: 5 | 5
Bydlisko: Bardejov
NapísalOffline : 19.12.2008 17:39 | pomoc.. nejdem rozbehat PC !!!

Nemoze to byt v tom, ako to mal kamos, ze nedal pod MB tie podlozky, ale nasruboval ju priamo na chase, tym padom sa mu dotykala a cele to skratovalo... Pri stlaceni power-u sa mu akurat pretocili fany a nic viac... ked ich tam dal, hned vsetko, nastastie, nabehlo....


_________________
PC 1: CPU: Intel Core2 Quad Q9300 2,5GHz ¤ Noctua NH-U12P ¤ MB: Asus nForce 680i LT SLI nVidia P5NT WS ¤ GPU: Asus nVidia GeForce 560Ti DCU2 Top ¤ RAM: Kingstone DDR2 8GB, HiperX (kit 4x2GB) 800MHz ¤ HDD: Western Digital 500GB Sata2 ¤ PSU: Forton Aurum 550W 80+ Gold ¤ LCD: 19" LG L197WH 10000:1, 2ms, 1440x900 ¤ Repro: Creative Labs 5+1
PC 2: CPU: Intel Core2 Quad Q6600 2,4GHz, AC Freezer 7 Pro ¤ MB: Asus P5Q, P45 ¤ GPU: Asus nVidia GeForce 750Ti OC , AC Twin Turbo ¤ RAM: Kingstone DDR2 8GB, HiperX (kit 4x2GB) 800MHz ¤ HDD: Western Digital 250GB Sata2 ¤ PSU: Forton BlueStorm II 500W ¤ LCD: 21" LG 2000:1, 1920x1080
 [ Príspevkov: 24 ] 


pomoc.. nejdem rozbehat PC !!!



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

Nejdem na plný výkon

v ATI/AMD grafické karty

2

168

19.11.2013 18:43

Tomiq010

V tomto fóre nie sú ďalšie neprečítané témy.

ako rozbehat DC++?

v Sieťové a internetové programy

0

105

31.10.2011 11:11

potvorkape

V tomto fóre nie sú ďalšie neprečítané témy.

ako rozbehat wifi

v Siete

6

330

20.07.2008 15:03

ferooo

V tomto fóre nie sú ďalšie neprečítané témy.

HDD nejde rozbehať.

v Pevné disky a radiče

9

560

27.04.2014 18:51

tatko Tom

V tomto fóre nie sú ďalšie neprečítané témy.

ako rozbehat novy bios ???

v Ovládače

2

395

26.02.2012 23:37

ScorkySVK

V tomto fóre nie sú ďalšie neprečítané témy.

Problem rozbehat na 486 hdd

v Pevné disky a radiče

6

409

14.12.2008 11:03

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

Ako rozbehat comp bez hdd?

v Ostatné

13

402

24.10.2008 13:57

Prp.Bender

V tomto fóre nie sú ďalšie neprečítané témy.

Ako rozbehat mail() na Windows 2000?

v PHP, ASP

5

328

13.06.2008 20:42

chrono

V tomto fóre nie sú ďalšie neprečítané témy.

Reproduktory 5.1 rozbehat na TV

v Zvuk

2

484

04.01.2008 16:53

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

Sapphire 2600XT 512AGP podarilo sa ju rozbehat ???

v ATI/AMD grafické karty

11

488

04.08.2008 22:28

OmeGa

V tomto fóre nie sú ďalšie neprečítané témy.

Pomôžte mi rozbehať vzdialený prístup ku kamerám.

v Siete

1

124

14.03.2015 11:58

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

Problem rozbehat driver na MSI 845PE MAX2

v Intel čipové sady

7

1008

24.08.2007 14:33

miss0

V tomto fóre nie sú ďalšie neprečítané témy.

potreboval by som rozbehať tv kartu Leadtek

v Operačné systémy Unix a Linux

1

179

27.01.2010 20:18

_FleXoR_

V tomto fóre nie sú ďalšie neprečítané témy.

pomôže mi niekto rozbehať phpBB na localhoste?

v Redakčné systémy

10

1416

29.04.2006 21:27

mokus

V tomto fóre nie sú ďalšie neprečítané témy.

Ako rozbehať wi-fi na HP Pavilion dv6000?

v Siete

3

436

22.10.2009 13:13

foxXx

V tomto fóre nie sú ďalšie neprečítané témy.

Ako rozbehat na mobile internet z PC cez bluetooth!!!

v Mobilné zariadenia

2

3823

28.05.2008 18:28

Romi



© 2005 - 2017 PCforum, edited by JanoF