[ Príspevkov: 25 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 15.04.17
Prihlásený: 28.04.17
Príspevky: 13
Témy: 2 | 2
NapísalOffline : 15.04.2017 17:56 | po vlozeni ramky sa nespusti system

dobry den kupoval som si novu dosku asus Z170 pro gaming 2x8gb fury hyper ddr4 2133MHz aj cpu mam nove i7700k pocitac ide na 1 ramke ak vlozim druhy kus tak pc sa spusti ale system nie kde je problemvedeli by ste mi poradit ako lajkovy :)


Online

Skúsený užívateľ
Skúsený užívateľ
po vlozeni ramky sa nespusti system

Registrovaný: 19.03.07
Prihlásený: 22.10.17
Príspevky: 3724
Témy: 66 | 66
Bydlisko: BA
NapísalOnline : 15.04.2017 17:59 | po vlozeni ramky sa nespusti system

A mas to zapojene dobre?
Mozno vadny modul ram.
Skus zapojit ten modul s ktorym to nejde na to miesto kde je ten s k torym to ide. (S tym ze tam bude len ten jeden) Ak sa nespusti vobec, tak je vadny ten modul. Ak sa sputi OK, tak je chyba inde. Ci uz v zapojeni, alebo v doske...


_________________
Desktop: CPU AMD FX8350@4.514 | Cooling GELID Solutions Tranquillo rev 2 + Noctuaa NF-S12B 1200 | MB ASUS M5A99FX PRO R2.0 | RAM 2x8GB DDR3 Patriot 1600MHz CL9 Viper 3 | VGA Palit 1060 DUAL 6G | SSD Crucial MX300 525GB | HDD Seagate Ironwolf 3TB 5900rpm | PSU CORSAIR CX600M | MONITOR iiyama prolite E2473HDS | MOUSE Roccat SAVU + Razer eXactMat | TeamWolf VOD STORM | OS W10Pro x64 &
Server:CPU XEON X5450@3.0 | Cooling ninja Scythe 2 + Noctuaa NF-S12B 700 | MB ASUS P5Q | RAM 2x2+2x1GB A-DATA 800MHz | VGA ASUS 7600GT Silent 256MB | SSD Crucial M4 128GB | PSU EVGA 500B | Corsair K30 US | Archlinux x86_64 &
Notebook: DELL inspiron 7537 i7 4500U, 8GB RAM, nv750, FHD IPS, 1TB HDD | MOUSE Roccat Savu + Roccat Taito | WIN10Pro InsiderPreview x64 + ArchLinux x64 &
Mobil: OnePlus One | FW LineageOS 14.1 Nightly & Mobil: Blackberry Passport | 10.3.2 & Tablet: ASUS TF101 32G + dock | FW Stock
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 15.04.17
Prihlásený: 28.04.17
Príspevky: 13
Témy: 2 | 2
Napísal autor témyOffline : 15.04.2017 18:09 | po vlozeni ramky sa nespusti system

no tak som to skusil a vymenil som ram a system sa nespustil neviem ale ta ramka zozaciatku sla mozno som tam ja nieco zle ponastavuval alebo ja neviem nevyznam sa nejako do toho

// Spojený príspevok 15.04.2017 19:30

http://imgur.com/X5tus5P http://imgur.com/lU5XdM8 http://imgur.com/8Q4ajoJ http://imgur.com/LyWRnhy http://imgur.com/u9DskQl http://imgur.com/ynABfGH http://imgur.com/ncZ9stP http://imgur.com/7O4gTzp http://imgur.com/YyOgxQU http://imgur.com/dsgcgiM http://imgur.com/UCl3Ekx http://imgur.com/1DhHqCl http://imgur.com/7F29fZZ tu prikladam fotky mojho biosu skuste pozriet ci tam nieje chyba dakujem za radu :)

// Spojený príspevok 15.04.2017 22:43

aktualizoval som aj bios ale nepomohlo to


Offline

Skúsený užívateľ
Skúsený užívateľ
po vlozeni ramky sa nespusti system

Registrovaný: 25.01.13
Prihlásený: 21.10.17
Príspevky: 4518
Témy: 21 | 21
Bydlisko: Žilina

skús prepnúť single channel na dual alebo naopak,prípadne znížiť frekvenciu


Online

Skúsený užívateľ
Skúsený užívateľ
po vlozeni ramky sa nespusti system

Registrovaný: 19.03.07
Prihlásený: 22.10.17
Príspevky: 3724
Témy: 66 | 66
Bydlisko: BA
NapísalOnline : 15.04.2017 23:21 | po vlozeni ramky sa nespusti system

Kde si nieco zle ponastavoval? Daj bios do povodneho stavu (Load Defaults) a potom skus. Ale...
ak si tam vlozil len jednu ramku, do slotu, v ktorom pred tym predchadzajuci stick isiel, a system sa ti nesputil a zarove z predchadzajucim stickom to ide, tak mas na 99% vadnu ramku, daj to vymenit a malo by to fungovat.


_________________
Desktop: CPU AMD FX8350@4.514 | Cooling GELID Solutions Tranquillo rev 2 + Noctuaa NF-S12B 1200 | MB ASUS M5A99FX PRO R2.0 | RAM 2x8GB DDR3 Patriot 1600MHz CL9 Viper 3 | VGA Palit 1060 DUAL 6G | SSD Crucial MX300 525GB | HDD Seagate Ironwolf 3TB 5900rpm | PSU CORSAIR CX600M | MONITOR iiyama prolite E2473HDS | MOUSE Roccat SAVU + Razer eXactMat | TeamWolf VOD STORM | OS W10Pro x64 &
Server:CPU XEON X5450@3.0 | Cooling ninja Scythe 2 + Noctuaa NF-S12B 700 | MB ASUS P5Q | RAM 2x2+2x1GB A-DATA 800MHz | VGA ASUS 7600GT Silent 256MB | SSD Crucial M4 128GB | PSU EVGA 500B | Corsair K30 US | Archlinux x86_64 &
Notebook: DELL inspiron 7537 i7 4500U, 8GB RAM, nv750, FHD IPS, 1TB HDD | MOUSE Roccat Savu + Roccat Taito | WIN10Pro InsiderPreview x64 + ArchLinux x64 &
Mobil: OnePlus One | FW LineageOS 14.1 Nightly & Mobil: Blackberry Passport | 10.3.2 & Tablet: ASUS TF101 32G + dock | FW Stock
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 15.04.17
Prihlásený: 28.04.17
Príspevky: 13
Témy: 2 | 2
Napísal autor témyOffline : 16.04.2017 0:11 | po vlozeni ramky sa nespusti system

Smith Wesson píše:
skús prepnúť single channel na dual alebo naopak,prípadne znížiť frekvenciu

a ako? lebo v takychto vecoch som lajk


Offline

Napomenutý užívateľ
Napomenutý užívateľ
po vlozeni ramky sa nespusti system

Registrovaný: 12.10.06
Prihlásený: 22.10.17
Príspevky: 17015
Témy: 60 | 60
Bydlisko: Banska Byst...
NapísalOffline : 16.04.2017 8:43 | po vlozeni ramky sa nespusti system

nastudujes si v manuali k doske, kde ma na to nejake nastavenie v biose.
a potom mozno aj dostanes nejaky lajk na facebooku, ty lajk :D


_________________
Xeon E3-1231v3, 16GB DDR3, Gigabyte Z97-D3H, Samsung 840evo 120GB, Crucial MX300 525GB, 2x WD 1TB, Gainward GTX1060 6GB, Corsair TX650, 24" BenQ GW2470H
iPad Air 16GB, iPhone SE 32GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 15.04.17
Prihlásený: 28.04.17
Príspevky: 13
Témy: 2 | 2
Napísal autor témyOffline : 16.04.2017 10:42 | po vlozeni ramky sa nespusti system

studoval som len sa v tom nevyznam to je vse :D


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 6179
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 16.04.2017 11:35 | po vlozeni ramky sa nespusti system

Najskôr si tam zruš XMP režim a skús.Po zapnutí nesvieti na doske Led MemOK?


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
SSD GOODRAM Iridium Pro 240GB HDD2:WD RED 1TB HDD3:WD Purple 2TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Super Flower SF-650PE14XECASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 15.04.17
Prihlásený: 28.04.17
Príspevky: 13
Témy: 2 | 2
Napísal autor témyOffline : 16.04.2017 14:17 | po vlozeni ramky sa nespusti system

ano svieti a XMP mam vypnute


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 6179
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 16.04.2017 14:22 | po vlozeni ramky sa nespusti system

A už si skúšal stlačiť to tlačidlo MemOK , či sa to pohne ďalej ?


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
SSD GOODRAM Iridium Pro 240GB HDD2:WD RED 1TB HDD3:WD Purple 2TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Super Flower SF-650PE14XECASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 15.04.17
Prihlásený: 28.04.17
Príspevky: 13
Témy: 2 | 2
Napísal autor témyOffline : 16.04.2017 18:07 | po vlozeni ramky sa nespusti system

MemOK na mojej doske nic take nieje len viem ze mi svieti led a po chvilke zhasne pri ramkach


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 6179
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 16.04.2017 18:12 | po vlozeni ramky sa nespusti system

DRAM_LED má iba prebliknúť.Možno chybný manuál.Ale , ak je problém iba s jednou Ram , tak reklamuj.
po vlozeni ramky sa nespusti system


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
SSD GOODRAM Iridium Pro 240GB HDD2:WD RED 1TB HDD3:WD Purple 2TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Super Flower SF-650PE14XECASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 15.04.17
Prihlásený: 28.04.17
Príspevky: 13
Témy: 2 | 2
Napísal autor témyOffline : 16.04.2017 18:26 | po vlozeni ramky sa nespusti system

http://imgur.com/3M4XHne toto je pri restarte http://imgur.com/MkCjzle http://imgur.com/Tt9axd6 prejde z cpu az do boot a tam svieti najdlhsie pipne a system sa spusti


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 6179
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 16.04.2017 18:34 | po vlozeni ramky sa nespusti system

Len na okraj, prečo si neaktulizuješ bios na najnovšiu verziu , ak je problém.Je to táto doska ?
https://www.asus.com/sk/Motherboards/Z170-PRO-GAMING/HelpDesk_Download/
Posledná verzia rieši problém s frekvenciou RAM.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
SSD GOODRAM Iridium Pro 240GB HDD2:WD RED 1TB HDD3:WD Purple 2TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Super Flower SF-650PE14XECASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 15.04.17
Prihlásený: 28.04.17
Príspevky: 13
Témy: 2 | 2
Napísal autor témyOffline : 16.04.2017 18:51 | po vlozeni ramky sa nespusti system

vcera som si aktualizoval na najnovsiu verziu ale nepomohlo to :)


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 6179
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 16.04.2017 18:57 | po vlozeni ramky sa nespusti system

No ,iba pred chvíľkou som pozrel ,čo si sem dal.Ináč , ak tam dáš tú Ram , tak sa nedostaneš ani do biosu ?Iba tma ?


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
SSD GOODRAM Iridium Pro 240GB HDD2:WD RED 1TB HDD3:WD Purple 2TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Super Flower SF-650PE14XECASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 15.04.17
Prihlásený: 28.04.17
Príspevky: 13
Témy: 2 | 2
Napísal autor témyOffline : 16.04.2017 19:09 | po vlozeni ramky sa nespusti system

presne tak na obrazovke no signal system vobec nenabehne :)


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 15.04.17
Prihlásený: 28.04.17
Príspevky: 13
Témy: 2 | 2
Napísal autor témyOffline : 20.04.2017 17:20 | po vlozeni ramky sa nespusti system

nova druha ramka ide v biose mi ukaze 16gb aj v speccy len ked dam spravcu uloh a vykon tak mi zobrazuje takto http://imgur.com/gwbG88D ako to nastavit aby isla ? dakujem za radu


Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 6179
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 21.04.2017 11:41 | po vlozeni ramky sa nespusti system

Skúsil si v msconfig-Advanced options-potvrdiť Max.memory ?
V info systém , ukazuje koľko Ram.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
SSD GOODRAM Iridium Pro 240GB HDD2:WD RED 1TB HDD3:WD Purple 2TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Super Flower SF-650PE14XECASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Online

Skúsený užívateľ
Skúsený užívateľ
po vlozeni ramky sa nespusti system

Registrovaný: 19.03.07
Prihlásený: 22.10.17
Príspevky: 3724
Témy: 66 | 66
Bydlisko: BA
NapísalOnline : 21.04.2017 13:40 | po vlozeni ramky sa nespusti system

Grafiku mas aku?


_________________
Desktop: CPU AMD FX8350@4.514 | Cooling GELID Solutions Tranquillo rev 2 + Noctuaa NF-S12B 1200 | MB ASUS M5A99FX PRO R2.0 | RAM 2x8GB DDR3 Patriot 1600MHz CL9 Viper 3 | VGA Palit 1060 DUAL 6G | SSD Crucial MX300 525GB | HDD Seagate Ironwolf 3TB 5900rpm | PSU CORSAIR CX600M | MONITOR iiyama prolite E2473HDS | MOUSE Roccat SAVU + Razer eXactMat | TeamWolf VOD STORM | OS W10Pro x64 &
Server:CPU XEON X5450@3.0 | Cooling ninja Scythe 2 + Noctuaa NF-S12B 700 | MB ASUS P5Q | RAM 2x2+2x1GB A-DATA 800MHz | VGA ASUS 7600GT Silent 256MB | SSD Crucial M4 128GB | PSU EVGA 500B | Corsair K30 US | Archlinux x86_64 &
Notebook: DELL inspiron 7537 i7 4500U, 8GB RAM, nv750, FHD IPS, 1TB HDD | MOUSE Roccat Savu + Roccat Taito | WIN10Pro InsiderPreview x64 + ArchLinux x64 &
Mobil: OnePlus One | FW LineageOS 14.1 Nightly & Mobil: Blackberry Passport | 10.3.2 & Tablet: ASUS TF101 32G + dock | FW Stock
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 15.04.17
Prihlásený: 28.04.17
Príspevky: 13
Témy: 2 | 2
Napísal autor témyOffline : 22.04.2017 0:11 | po vlozeni ramky sa nespusti system

4040 píše:
Skúsil si v msconfig-Advanced options-potvrdiť Max.memory ?
V info systém , ukazuje koľko Ram.

Tak ti dakujem funguje to opät som mudrejsi :)A vedel by si mi prosim ta povedat aj ako to ma byt s number of processor mam to zafajknute a 1ku. PCI lock nic debug taktiez procesor mam i7-7700k


Online

Skúsený užívateľ
Skúsený užívateľ
po vlozeni ramky sa nespusti system

Registrovaný: 19.03.07
Prihlásený: 22.10.17
Príspevky: 3724
Témy: 66 | 66
Bydlisko: BA
NapísalOnline : 22.04.2017 0:39 | po vlozeni ramky sa nespusti system

Mas dvojprocessorovy system? Kolko jadier ti zobrazuje windows, hm?


_________________
Desktop: CPU AMD FX8350@4.514 | Cooling GELID Solutions Tranquillo rev 2 + Noctuaa NF-S12B 1200 | MB ASUS M5A99FX PRO R2.0 | RAM 2x8GB DDR3 Patriot 1600MHz CL9 Viper 3 | VGA Palit 1060 DUAL 6G | SSD Crucial MX300 525GB | HDD Seagate Ironwolf 3TB 5900rpm | PSU CORSAIR CX600M | MONITOR iiyama prolite E2473HDS | MOUSE Roccat SAVU + Razer eXactMat | TeamWolf VOD STORM | OS W10Pro x64 &
Server:CPU XEON X5450@3.0 | Cooling ninja Scythe 2 + Noctuaa NF-S12B 700 | MB ASUS P5Q | RAM 2x2+2x1GB A-DATA 800MHz | VGA ASUS 7600GT Silent 256MB | SSD Crucial M4 128GB | PSU EVGA 500B | Corsair K30 US | Archlinux x86_64 &
Notebook: DELL inspiron 7537 i7 4500U, 8GB RAM, nv750, FHD IPS, 1TB HDD | MOUSE Roccat Savu + Roccat Taito | WIN10Pro InsiderPreview x64 + ArchLinux x64 &
Mobil: OnePlus One | FW LineageOS 14.1 Nightly & Mobil: Blackberry Passport | 10.3.2 & Tablet: ASUS TF101 32G + dock | FW Stock
Offline

Skúsený užívateľ
Skúsený užívateľ
Obrázok užívateľa

Registrovaný: 03.01.09
Príspevky: 6179
Témy: 8 | 8
Bydlisko: KE
NapísalOffline : 22.04.2017 9:30 | po vlozeni ramky sa nespusti system

Number of processors - to nechaj tak , ako bolo , bez potvrdenia , prázdne.
Kedysi dávnejšie sa o tom písalo, že si tam nastavíš , koľko jadier procesora sa využíva pri boot PC.Dnes sa to nepoužíva.


_________________
PC MB:ASUS Sabertooth P67 CPU:i5-3570S+cooler GEMIN II SF524 RAM:Kingston HyperX BEAST XMP 4x4GB 1866MHz GPU:MSI N750Ti-2GD5/OC
HDD1:
SSD GOODRAM Iridium Pro 240GB HDD2:WD RED 1TB HDD3:WD Purple 2TB HDD4:Seagate SV35.5 2TB HDD5:WD Green 2TB HDD6:WD Red 3TB
PSU:
Super Flower SF-650PE14XECASE:CoolerMaster CMForce 500 LCD:Samsung SMBX2335
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 15.04.17
Prihlásený: 28.04.17
Príspevky: 13
Témy: 2 | 2
Napísal autor témyOffline : 23.04.2017 23:48 | po vlozeni ramky sa nespusti system

void píše:
Mas dvojprocessorovy system? Kolko jadier ti zobrazuje windows, hm?

to zistim ako ?

// Spojený príspevok 23.04.2017 23:48

4040 píše:
Number of processors - to nechaj tak , ako bolo , bez potvrdenia , prázdne.
Kedysi dávnejšie sa o tom písalo, že si tam nastavíš , koľko jadier procesora sa využíva pri boot PC.Dnes sa to nepoužíva.

okey diky :)


 [ Príspevkov: 25 ] 


po vlozeni ramky sa nespusti system



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

Vlozeni obrazku do webu

v PHP, ASP

9

559

26.08.2009 18:03

Snacker

V tomto fóre nie sú ďalšie neprečítané témy.

reset pri vložení USB

v Ostatné zariadenia

3

115

27.01.2013 14:38

shiro

V tomto fóre nie sú ďalšie neprečítané témy.

Po vlozeni disku nejde PC

v Pevné disky a radiče

3

327

25.07.2008 10:56

Palio

V tomto fóre nie sú ďalšie neprečítané témy.

Po vlozeni flashky - restart pc

v Operačné systémy Microsoft

3

213

26.01.2009 15:15

SilverSurfer

V tomto fóre nie sú ďalšie neprečítané témy.

USB - po vložení mrzne PC

v Externé zariadenia

2

681

04.02.2011 16:09

mistr85

V tomto fóre nie sú ďalšie neprečítané témy.

Corel - po vlozeni rastru zacne sekat

v Grafické programy

0

93

13.04.2016 18:36

faklmen

V tomto fóre nie sú ďalšie neprečítané témy.

Nabídka po vložení media do mechaniky

v Operačné systémy Microsoft

2

169

24.04.2009 19:22

lakin

V tomto fóre nie sú ďalšie neprečítané témy.

po vložení novej ram nejde pc

v Pamäte

20

542

01.11.2014 20:56

Mandy

V tomto fóre nie sú ďalšie neprečítané témy.

automaticke napalovanie po vlozeni cisteho CD/DVD

v Ostatné programy

2

227

24.11.2010 10:59

jtbs

V tomto fóre nie sú ďalšie neprečítané témy.

MB s podporou DDR2 pro vlozeni DDR3

v Pamäte

3

384

06.06.2009 19:40

EndersoN

V tomto fóre nie sú ďalšie neprečítané témy.

Po vložení zvukovej karty sa nedá zapnúť PC.

v Zvuk

8

306

20.04.2014 12:28

Smith Wesson

V tomto fóre nie sú ďalšie neprečítané témy.

Sony Vegas 7- pri vlozeni AVI videa neukazuje obraz

v Video programy

5

902

17.02.2007 20:35

Dzin

V tomto fóre nie sú ďalšie neprečítané témy.

Po vlozeni MSpro duo mi stale pise automaticky prehrat

v Ostatné zariadenia

0

688

18.01.2007 13:42

Zdravotnik

V tomto fóre nie sú ďalšie neprečítané témy.

Nespustí PC

v Operačné systémy Microsoft

8

142

02.08.2013 19:49

focko

V tomto fóre nie sú ďalšie neprečítané témy.

Nespustí bootovanie!

v Operačné systémy Microsoft

7

362

16.11.2010 20:16

Seth Sparrow

V tomto fóre nie sú ďalšie neprečítané témy.

nespusti video

v Video programy

0

722

25.09.2006 14:52

nicesmiling



© 2005 - 2017 PCforum, edited by JanoF