[ Príspevkov: 6 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 01.10.07
Prihlásený: 21.02.12
Príspevky: 17
Témy: 7 | 7
NapísalOffline : 20.11.2007 16:18 | po SP 2 nejde net

Zdravim,
po nainstalovani SP2 na Win xp Prof. mi nejde otvorit stranky, ICQ,SKYPE ide, ale ziadnu stranku mi neotvori, skusal som aj pingnut nejaku stranku ale ziadna odozva. Skusal som uz aj firewall vypnut, ale nepomohlo. Mozete mi poradit pls co to moze byt?
PS: net mam STdial (modem microcom)

diky


Online

Užívateľ
Užívateľ
po SP 2 nejde net

Registrovaný: 12.10.06
Prihlásený: 16.12.17
Príspevky: 17085
Témy: 61 | 61
Bydlisko: Banska Byst...
NapísalOnline : 20.11.2007 17:36 | po SP 2 nejde net

nemas nic zablokovane vo firewalle?
Ovladace na modem su OK?
nastavenie pripojenia je OK?


_________________
Xeon E3-1231v3, 16GB DDR3, Gigabyte Z97-D3H, Samsung 840evo 120GB, Crucial MX300 525GB, 2x WD 1TB, Gainward GTX1060 6GB, Corsair RM550x, 24" BenQ GW2470H
iPad Air 16GB, iPhone SE 32GB
Offline

Čestný člen
Čestný člen
po SP 2 nejde net

Registrovaný: 07.04.07
Prihlásený: 09.12.17
Príspevky: 4438
Témy: 82 | 82
Bydlisko: Rožňava
NapísalOffline : 20.11.2007 18:13 | po SP 2 nejde net

Mne sa zda že po nahodení SP2 ti zabudlo nejake nastavenia pripojenia,
tak si to najprv skontroluj ;)


_________________
PC1: l CPU: AMD Phenom II X4 955BE C3 l MB: MSI 870A-G54 l RAM: 2x4GB A-DATA Gamers Series 1600 CL9 l VGA: SAPPHIRE R9 280X VAPOR-X l
HDD: SAMSUNG F3 1TB l DVD-RW: LG H22N l PSU: CORSAIR VX450W l MONITOR: LG LCD W2284F-PF l OS: WINDOWS7 HOME PREMIUM l
PC2: l CPU: AMD AthlonXP 2100+ 1733MHz (jadro Thoroughbred - B) socket A l MB: ASRock K7VT4A Pro l RAM: Apacer 1280MB 333MHz CL2.5 l
VGA: ASUS Nvidia N7600GS SILENT l HDD: Seagate 120GB ATA l CD-RW/DVD: LG H12 l PSU: Trust 370W l MONITOR: LG FLATRON L1919S l OS: XP SP3 SK l
NOTEBOOK: ASUS U36SG
Offline

Čestný člen
Čestný člen
po SP 2 nejde net

Registrovaný: 13.10.06
Príspevky: 11460
Témy: 135 | 135
Bydlisko: Bratislava
NapísalOffline : 20.11.2007 18:20 | po SP 2 nejde net

belux píše:
Zdravim,
po nainstalovani SP2 na Win xp Prof. mi nejde otvorit stranky, ICQ,SKYPE ide, ale ziadnu stranku mi neotvori, skusal som aj pingnut nejaku stranku ale ziadna odozva. Skusal som uz aj firewall vypnut, ale nepomohlo. Mozete mi poradit pls co to moze byt?
PS: net mam STdial (modem microcom)

diky


microco usb modem.. :filth: najjednoduchšie asi bude, keď preinštaluješ tento krám ktorý sa furt kazí...


_________________
i7 4790 | 16GB DDR3 | GTX690 + GTX670 PhysX dedicated | 128GB + 256GB SSD | 1TB HDD | DELL U2412M | Logitech G710+ | Logitech MX518 | Galaxy S4 | 2014 Mazda3
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 01.10.07
Prihlásený: 21.02.12
Príspevky: 17
Témy: 7 | 7
Napísal autor témyOffline : 20.11.2007 20:53 | po SP 2 nejde net

no bohuzial nepomohlo ani reinstall driverov na modem, vypol som aj firewall ci nie to mi to robi, ale stale nisto, dalsie napady? :)
vdaka


Offline

Užívateľ
Užívateľ
po SP 2 nejde net

Registrovaný: 02.10.06
Prihlásený: 27.02.14
Príspevky: 2274
Témy: 113 | 113
Bydlisko: PORTUGAL --...
NapísalOffline : 20.11.2007 22:12 | po SP 2 nejde net

ip adresy mas spravne zadane?


_________________
Desktop: CPU: Intel C2D E7200 Cooler: AC Freezer 7 Pro MB: Asus P5Q-PRO VGA: ATI sapphire HD4850 RAM: OCZ DDR2 PC2-8000 /1000 MHz/2x2GB Platinum Edition HDD: Samsung HD753LJ 750GB LCD: Samsung SyncMaster 2232BW PSU: OCZ Stealth X Stream 500W DVD-RAM: Asus DRW-2014L1T Case: NOX COOLBAY Windows series Audio: Logitech x-230 Mys: A4TECH X-710BF Keyboard: Logitech Media Keyboard 600 Webcam+mic: Logitech S5500 pro OS: Windows XP PRO SP3 & Windows Vista Ultimate SP1 64bit
 [ Príspevkov: 6 ] 


po SP 2 nejde net



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

Nejde net.

v Poskytovatelia internetu

2

497

04.05.2009 16:08

mirom

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde net

v Siete

5

273

07.04.2010 17:55

Gumeny

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde mi net

v Poskytovatelia internetu

2

172

25.02.2010 22:31

miska843

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde mi Net

v Siete

1

240

01.08.2009 22:39

lubor96

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde mi net

v Poskytovatelia internetu

2

111

29.10.2012 15:33

Mego

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde mi NET... :(

v Siete

8

1430

02.10.2008 14:35

robeno

V tomto fóre nie sú ďalšie neprečítané témy.

MIO 720 nejde net

v Mobilné zariadenia

7

504

20.08.2008 11:11

McDog

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde mi net notasku

v Sieťové a internetové programy

2

465

02.01.2010 23:43

Jaro

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde net na novom PC

v Poskytovatelia internetu

7

379

28.12.2008 8:57

v0zik

V tomto fóre nie sú ďalšie neprečítané témy.

Smart TV nejde pripojit net

v Siete

0

160

08.01.2013 20:42

falcon5583

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde nmi net! prosim radu

v Poskytovatelia internetu

6

373

05.10.2007 16:11

desann

V tomto fóre nie sú ďalšie neprečítané témy.

po preinštalovani win nejde net

v Siete

3

110

27.04.2013 22:31

Matcher

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde net cez lan (nevyriešené)

v Siete

3

512

05.10.2008 22:20

adic

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde nainštalovať net Framework 4

v Operačné systémy Microsoft

0

452

12.01.2012 23:28

Marek55

V tomto fóre nie sú ďalšie neprečítané témy.

Acer Aspire 3692 nejde net.

v Ovládače

0

507

14.08.2009 12:37

pjoter444

V tomto fóre nie sú ďalšie neprečítané témy.

net>nejde ICQ a FTP

v Sieťové a internetové programy

2

277

19.04.2009 21:03

snake2



© 2005 - 2017 PCforum, edited by JanoF