[ Príspevkov: 22 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 25.05.10
Prihlásený: 12.02.15
Príspevky: 9
Témy: 3 | 3
NapísalOffline : 22.01.2015 13:38 | Nevidim komentáre

Prosím vás prečo som "slepý" ? viď. screenshot

Nevidim komentáre


Offline

Správca fóra
Správca fóra
Nevidim komentáre

Registrovaný: 08.01.09
Príspevky: 27156
Témy: 148 | 148
Bydlisko: Sládkovičovo
Vek: 36
NapísalOffline : 22.01.2015 13:39 | Nevidim komentáre

vypni si adblock


_________________
book: HP Probook 470 G0, cpu: i5-3230M, gpu: intel HD 4000 + amd HD 8750m, ram: 8GB ddr3, ssd samsung 850 evo 250GB + ssd crucial m4 128GB, os: Win 10 Pro 64bit
Fén: Samsung Galaxy S7 black 32GB
Car: Ford S-Max 1.8 TDCi @ 160 PS
poradenstvo cez SS neposkytujem, lebo uz ma ubijate s tolkymi SS, nechajte to na forum, dakujem za pochopenie
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 25.05.10
Prihlásený: 12.02.15
Príspevky: 9
Témy: 3 | 3
Napísal autor témyOffline : 22.01.2015 13:40 | Nevidim komentáre

Bohuzial nevidim odpoved :/ :D skuste spravu

uz mi to napadlo, dakujem :)


Offline

Prevádzkovateľ fóra
Prevádzkovateľ fóra
Nevidim komentáre

Registrovaný: 01.05.05
Príspevky: 11615
Témy: 1422 | 1422
Bydlisko: Bratislava
Vek: 31
NapísalOffline : 22.01.2015 15:00 | Nevidim komentáre

Pridal som sem varovanie v pripade zapnuteho adblocku, ked tak si to otestujte.


_________________
SilverStone SST CS01 | Corsair SF600 600W SFX | ASRock X99E-ITX/ac | Intel Xeon E5-2683 (16 Cores / 32 Threads) & Noctua NH-U9DX i4 | Kingston HyperX Savage 32 GB DDR4 2400 MHz | MSI NVIDIA GeForce GTX 750Ti 2 GB DDR5 | Intel SSD 750 1.2 TB NVMe & Intel SSD 730 240 GB SATA & Seagate BackUp Plus Portable 12 TB USB | Logitech Wireless Illuminated K800 | Logitech Wireless G700s & Razer Kabuto | Logitech Wireless F710 | 24" LCD Eizo FlexScan S2431WE | Harman Kardon Nova | Microsoft Windows 7 Ultimate | APC Back-UPS ES 700 | Lenovo ThinkPad X250 | BlackBerry Passport 32 GB | Samsung Galaxy Tab A6 10.1 LTE 80 GB (ROOT) | Nintendo Classic Mini
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 05.06.13
Prihlásený: 21.01.17
Príspevky: 1977
Témy: 127 | 127
Bydlisko: Bratislava
Vek: 31
NapísalOffline : 12.02.2015 20:41 | Nevidim komentáre

Mam podobny problem,nezobrazuju sa mi obrazky,napr. v temach Pocitacove hry,cim to moze byt?


_________________
Z87-C;i7-4770K;GIGABYTE GTX 1070;2x8GB RAM;SSD: Samsung 500GB & ST 4TB;Sound Blaster X-fi Titanium HD;GS700;MK710;T27D590EW;WIN: 7
Offline

Prevádzkovateľ fóra
Prevádzkovateľ fóra
Nevidim komentáre

Registrovaný: 01.05.05
Príspevky: 11615
Témy: 1422 | 1422
Bydlisko: Bratislava
Vek: 31
NapísalOffline : 13.02.2015 0:29 | Nevidim komentáre

To mas problem zjavne so svojim prehliadacom, skus vyskusat iny ci bude problem pretrvavat. Ak vidis komentare a nemas ziadne pribrzdene pluginy ktore by to mohli sposobovat tak sa ti obrazky musia nacitat.


_________________
SilverStone SST CS01 | Corsair SF600 600W SFX | ASRock X99E-ITX/ac | Intel Xeon E5-2683 (16 Cores / 32 Threads) & Noctua NH-U9DX i4 | Kingston HyperX Savage 32 GB DDR4 2400 MHz | MSI NVIDIA GeForce GTX 750Ti 2 GB DDR5 | Intel SSD 750 1.2 TB NVMe & Intel SSD 730 240 GB SATA & Seagate BackUp Plus Portable 12 TB USB | Logitech Wireless Illuminated K800 | Logitech Wireless G700s & Razer Kabuto | Logitech Wireless F710 | 24" LCD Eizo FlexScan S2431WE | Harman Kardon Nova | Microsoft Windows 7 Ultimate | APC Back-UPS ES 700 | Lenovo ThinkPad X250 | BlackBerry Passport 32 GB | Samsung Galaxy Tab A6 10.1 LTE 80 GB (ROOT) | Nintendo Classic Mini
Offline

Správca fóra
Správca fóra
Nevidim komentáre

Registrovaný: 08.08.09
Príspevky: 12303
Témy: 41 | 41
Bydlisko: Martin
NapísalOffline : 13.02.2015 9:45 | Nevidim komentáre

Môžeš byť konkrétnejší? V ktorej téme sa ti nezobrazujú? Obrázky len v rámci príspevkov, alebo aj avatary, tlačítka,...?


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 05.06.13
Prihlásený: 21.01.17
Príspevky: 1977
Témy: 127 | 127
Bydlisko: Bratislava
Vek: 31
NapísalOffline : 13.02.2015 10:23 | Nevidim komentáre

Komentare vidim,aj avatarov a cez mobil vidim obrazky normalne...Pluginy netusim ake mam,kazdopadne som nic nemenil,nic neinstaloval,ak neratam win. update...
Konkretne napr. v teme Dying Light...


_________________
Z87-C;i7-4770K;GIGABYTE GTX 1070;2x8GB RAM;SSD: Samsung 500GB & ST 4TB;Sound Blaster X-fi Titanium HD;GS700;MK710;T27D590EW;WIN: 7
Offline

Prevádzkovateľ fóra
Prevádzkovateľ fóra
Nevidim komentáre

Registrovaný: 01.05.05
Príspevky: 11615
Témy: 1422 | 1422
Bydlisko: Bratislava
Vek: 31
NapísalOffline : 13.02.2015 10:32 | Nevidim komentáre

Povypinaj pluginy a zapinaj ich postupne ktory to moze sposobovat ak pri vypnutych sa ti budu zobrazovat. V tej teme sa bez problemov obrazky zobrazia. Popripade klikni na http://i60.tinypic.com/2cnif4k.jpg ci sa ti tak zobrazi obrazok, to je z tej temy. Je mozne ze mas problem s tinypic.com ci inymi a preto sa ti nenacitaju ani obrazky.


_________________
SilverStone SST CS01 | Corsair SF600 600W SFX | ASRock X99E-ITX/ac | Intel Xeon E5-2683 (16 Cores / 32 Threads) & Noctua NH-U9DX i4 | Kingston HyperX Savage 32 GB DDR4 2400 MHz | MSI NVIDIA GeForce GTX 750Ti 2 GB DDR5 | Intel SSD 750 1.2 TB NVMe & Intel SSD 730 240 GB SATA & Seagate BackUp Plus Portable 12 TB USB | Logitech Wireless Illuminated K800 | Logitech Wireless G700s & Razer Kabuto | Logitech Wireless F710 | 24" LCD Eizo FlexScan S2431WE | Harman Kardon Nova | Microsoft Windows 7 Ultimate | APC Back-UPS ES 700 | Lenovo ThinkPad X250 | BlackBerry Passport 32 GB | Samsung Galaxy Tab A6 10.1 LTE 80 GB (ROOT) | Nintendo Classic Mini
Offline

Správca fóra
Správca fóra
Nevidim komentáre

Registrovaný: 08.08.09
Príspevky: 12303
Témy: 41 | 41
Bydlisko: Martin
NapísalOffline : 13.02.2015 10:33 | Nevidim komentáre

Pridal som na koniec prvého príspevku v tej téme jeden obrázok. Ten vidíš?


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 05.06.13
Prihlásený: 21.01.17
Príspevky: 1977
Témy: 127 | 127
Bydlisko: Bratislava
Vek: 31
NapísalOffline : 13.02.2015 12:29 | Nevidim komentáre

JanoF ale preco by to zacalo robit z nicoho nic?
killer skusim vecer ked pridem domov...


_________________
Z87-C;i7-4770K;GIGABYTE GTX 1070;2x8GB RAM;SSD: Samsung 500GB & ST 4TB;Sound Blaster X-fi Titanium HD;GS700;MK710;T27D590EW;WIN: 7
Offline

Prevádzkovateľ fóra
Prevádzkovateľ fóra
Nevidim komentáre

Registrovaný: 01.05.05
Príspevky: 11615
Témy: 1422 | 1422
Bydlisko: Bratislava
Vek: 31
NapísalOffline : 13.02.2015 12:34 | Nevidim komentáre

Ja neviem, preto skus ci sa ti zobrazi ten odkaz priamo ked nanho kliknes. Je mozne ze mas problem s konektivitou od svojho isp k danemu serveru kde su tie obrazky ulozene, musis ist na to nejakou vyradovacou metodou. Ja ti neviem povedat presne co to sposobuje, forum problem nema, tie obrazky sa zobrazuju bez problemov.


_________________
SilverStone SST CS01 | Corsair SF600 600W SFX | ASRock X99E-ITX/ac | Intel Xeon E5-2683 (16 Cores / 32 Threads) & Noctua NH-U9DX i4 | Kingston HyperX Savage 32 GB DDR4 2400 MHz | MSI NVIDIA GeForce GTX 750Ti 2 GB DDR5 | Intel SSD 750 1.2 TB NVMe & Intel SSD 730 240 GB SATA & Seagate BackUp Plus Portable 12 TB USB | Logitech Wireless Illuminated K800 | Logitech Wireless G700s & Razer Kabuto | Logitech Wireless F710 | 24" LCD Eizo FlexScan S2431WE | Harman Kardon Nova | Microsoft Windows 7 Ultimate | APC Back-UPS ES 700 | Lenovo ThinkPad X250 | BlackBerry Passport 32 GB | Samsung Galaxy Tab A6 10.1 LTE 80 GB (ROOT) | Nintendo Classic Mini
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 05.06.13
Prihlásený: 21.01.17
Príspevky: 1977
Témy: 127 | 127
Bydlisko: Bratislava
Vek: 31
NapísalOffline : 14.02.2015 9:49 | Nevidim komentáre

Ten odkaz mi normalne zobrazi aj s obrazkom...
killer ten obrazok nevidim...
Este mam problem so smajlikmi,neviem ich pridat do prispevku.Doteraz vzdy ked som klikol na Dalsie smajliky,otvorili sa v malom okne,teraz sa otvoria v povodnom okne (temu mi nahradia smajliky) a ked na neaky kliknem,nic sa nedeje.Tak isto aj ked dam Upravit v editore a hned kliknem na smajla,tak mi ho nehodi do komentu...
Tie pluginy kde najdem,myslite tym Zasuvne moduly,ci?


_________________
Z87-C;i7-4770K;GIGABYTE GTX 1070;2x8GB RAM;SSD: Samsung 500GB & ST 4TB;Sound Blaster X-fi Titanium HD;GS700;MK710;T27D590EW;WIN: 7
Offline

Správca fóra
Správca fóra
Nevidim komentáre

Registrovaný: 08.01.09
Príspevky: 27156
Témy: 148 | 148
Bydlisko: Sládkovičovo
Vek: 36
NapísalOffline : 14.02.2015 10:03 | Nevidim komentáre

Mne vsetko ide v poriadku mobilna verzia, klasicka verzia na mobile aj na booku, chyba je jedine u teba, iny browser si neskusal?


_________________
book: HP Probook 470 G0, cpu: i5-3230M, gpu: intel HD 4000 + amd HD 8750m, ram: 8GB ddr3, ssd samsung 850 evo 250GB + ssd crucial m4 128GB, os: Win 10 Pro 64bit
Fén: Samsung Galaxy S7 black 32GB
Car: Ford S-Max 1.8 TDCi @ 160 PS
poradenstvo cez SS neposkytujem, lebo uz ma ubijate s tolkymi SS, nechajte to na forum, dakujem za pochopenie
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 05.06.13
Prihlásený: 21.01.17
Príspevky: 1977
Témy: 127 | 127
Bydlisko: Bratislava
Vek: 31
NapísalOffline : 14.02.2015 10:43 | Nevidim komentáre

Browser nie,ale mobil ano,tam je to OK.Viem ze je problem u mna,ale kde?


_________________
Z87-C;i7-4770K;GIGABYTE GTX 1070;2x8GB RAM;SSD: Samsung 500GB & ST 4TB;Sound Blaster X-fi Titanium HD;GS700;MK710;T27D590EW;WIN: 7
Offline

Správca fóra
Správca fóra
Nevidim komentáre

Registrovaný: 08.01.09
Príspevky: 27156
Témy: 148 | 148
Bydlisko: Sládkovičovo
Vek: 36
NapísalOffline : 14.02.2015 11:23 | Nevidim komentáre

Aky browser pouzivas?


_________________
book: HP Probook 470 G0, cpu: i5-3230M, gpu: intel HD 4000 + amd HD 8750m, ram: 8GB ddr3, ssd samsung 850 evo 250GB + ssd crucial m4 128GB, os: Win 10 Pro 64bit
Fén: Samsung Galaxy S7 black 32GB
Car: Ford S-Max 1.8 TDCi @ 160 PS
poradenstvo cez SS neposkytujem, lebo uz ma ubijate s tolkymi SS, nechajte to na forum, dakujem za pochopenie
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 05.06.13
Prihlásený: 21.01.17
Príspevky: 1977
Témy: 127 | 127
Bydlisko: Bratislava
Vek: 31
NapísalOffline : 14.02.2015 11:25 | Nevidim komentáre

Firefox,skusil som Chrome,tam je to OK...


_________________
Z87-C;i7-4770K;GIGABYTE GTX 1070;2x8GB RAM;SSD: Samsung 500GB & ST 4TB;Sound Blaster X-fi Titanium HD;GS700;MK710;T27D590EW;WIN: 7
Offline

Správca fóra
Správca fóra
Nevidim komentáre

Registrovaný: 08.01.09
Príspevky: 27156
Témy: 148 | 148
Bydlisko: Sládkovičovo
Vek: 36
NapísalOffline : 14.02.2015 11:27 | Nevidim komentáre

Preto pre taketo veci som opustil firefox a presiel na chrome, reinstal firefoxu zabere


_________________
book: HP Probook 470 G0, cpu: i5-3230M, gpu: intel HD 4000 + amd HD 8750m, ram: 8GB ddr3, ssd samsung 850 evo 250GB + ssd crucial m4 128GB, os: Win 10 Pro 64bit
Fén: Samsung Galaxy S7 black 32GB
Car: Ford S-Max 1.8 TDCi @ 160 PS
poradenstvo cez SS neposkytujem, lebo uz ma ubijate s tolkymi SS, nechajte to na forum, dakujem za pochopenie
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 05.06.13
Prihlásený: 21.01.17
Príspevky: 1977
Témy: 127 | 127
Bydlisko: Bratislava
Vek: 31
NapísalOffline : 14.02.2015 14:27 | Nevidim komentáre

No vyskusam ked bude na to cas...

Co tie pluginy?


_________________
Z87-C;i7-4770K;GIGABYTE GTX 1070;2x8GB RAM;SSD: Samsung 500GB & ST 4TB;Sound Blaster X-fi Titanium HD;GS700;MK710;T27D590EW;WIN: 7
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 05.06.13
Prihlásený: 21.01.17
Príspevky: 1977
Témy: 127 | 127
Bydlisko: Bratislava
Vek: 31
NapísalOffline : 16.02.2015 18:46 | Nevidim komentáre

Nechapem,uz sa mi obrazky normalne zobrazuju,nic som nemenil...


_________________
Z87-C;i7-4770K;GIGABYTE GTX 1070;2x8GB RAM;SSD: Samsung 500GB & ST 4TB;Sound Blaster X-fi Titanium HD;GS700;MK710;T27D590EW;WIN: 7
Offline

Prevádzkovateľ fóra
Prevádzkovateľ fóra
Nevidim komentáre

Registrovaný: 01.05.05
Príspevky: 11615
Témy: 1422 | 1422
Bydlisko: Bratislava
Vek: 31
NapísalOffline : 16.02.2015 18:49 | Nevidim komentáre

Mohol byt kludne problem u tvojho poskytovatale internetu, problem s dns, problem xy inych veci na trase od teba k serverom kde su obrazky ulozene, pokial sa ti teda obrazky tu na fore zobrazovali korektne a len tie co boli v prispevkoch nebolo mozne nacitat.


_________________
SilverStone SST CS01 | Corsair SF600 600W SFX | ASRock X99E-ITX/ac | Intel Xeon E5-2683 (16 Cores / 32 Threads) & Noctua NH-U9DX i4 | Kingston HyperX Savage 32 GB DDR4 2400 MHz | MSI NVIDIA GeForce GTX 750Ti 2 GB DDR5 | Intel SSD 750 1.2 TB NVMe & Intel SSD 730 240 GB SATA & Seagate BackUp Plus Portable 12 TB USB | Logitech Wireless Illuminated K800 | Logitech Wireless G700s & Razer Kabuto | Logitech Wireless F710 | 24" LCD Eizo FlexScan S2431WE | Harman Kardon Nova | Microsoft Windows 7 Ultimate | APC Back-UPS ES 700 | Lenovo ThinkPad X250 | BlackBerry Passport 32 GB | Samsung Galaxy Tab A6 10.1 LTE 80 GB (ROOT) | Nintendo Classic Mini
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 05.06.13
Prihlásený: 21.01.17
Príspevky: 1977
Témy: 127 | 127
Bydlisko: Bratislava
Vek: 31
NapísalOffline : 16.02.2015 18:55 | Nevidim komentáre

Hmmm,asi to tak bude,diky...


_________________
Z87-C;i7-4770K;GIGABYTE GTX 1070;2x8GB RAM;SSD: Samsung 500GB & ST 4TB;Sound Blaster X-fi Titanium HD;GS700;MK710;T27D590EW;WIN: 7
 [ Príspevkov: 22 ] 


Nevidim komentáre




Powered by phpBB 3.x.x © 2005 - 2017 PCforum, webhosting by WebSupport, secured by GeoTrust, edited by JanoF