[ Príspevkov: 9 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 21.02.11
Prihlásený: 05.03.11
Príspevky: 5
Témy: 1 | 1
NapísalOffline : 21.02.2011 7:50 | Nejde mi zvuk

Preinštaloval som windows z XP na Win 7 Ultimate 32b a všetko šlape okrem audia. Dole pri hodinách na pracovnej lište mám pri tom repráčiku krížik a nedá sa mi ani regulovať zvuk, keď naň nadídem myšou a počkám píše tam, že "Nie je nainštalované zvukové výstupné zariadenie". Nainštaloval som už veľa ovladačov a stále mi to nejde. Bez hudby začínam byť zúfalý :cry:


Online

Užívateľ
Užívateľ
Nejde mi zvuk

Registrovaný: 12.10.06
Prihlásený: 13.12.17
Príspevky: 17079
Témy: 61 | 61
Bydlisko: Banska Byst...
NapísalOnline : 21.02.2011 8:55 | Nejde mi zvuk

ze si nainstaloval 10 ovladacov ti je prd platne, ked instalujes ovladace ktore niesu pre tvoj hardware.
stiahni ovladace na zvukovku z webu vyrobcu dosky ak ju mas integrovanu v doske, ak ju mas pichnutu v pci slote, tak z webu vyrobcu zvukovky.


_________________
Xeon E3-1231v3, 16GB DDR3, Gigabyte Z97-D3H, Samsung 840evo 120GB, Crucial MX300 525GB, 2x WD 1TB, Gainward GTX1060 6GB, Corsair TX650, 24" BenQ GW2470H
iPad Air 16GB, iPhone SE 32GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 21.02.11
Prihlásený: 05.03.11
Príspevky: 5
Témy: 1 | 1
Napísal autor témyOffline : 21.02.2011 21:13 | Nejde mi zvuk

No ja som skúšal už aj to ale stále nebadám žiadnu zmenu :(


Offline

Užívateľ
Užívateľ
Nejde mi zvuk

Registrovaný: 22.08.10
Prihlásený: 26.06.15
Príspevky: 306
Témy: 96 | 96
Bydlisko: Prešov,Slov...
NapísalOffline : 28.02.2011 11:34 | Nejde mi zvuk

skus stiahnut everest ten ti zisti presny tip zvukovky.. napis potom do googlu download NAZOV ZVUKOVEJ driver a nainstaluj rr PC a malo by to ist..


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 21.02.11
Prihlásený: 05.03.11
Príspevky: 5
Témy: 1 | 1
Napísal autor témyOffline : 04.03.2011 20:29 | Nejde mi zvuk

toto som už tiež spravil no bezúspešne


Offline

Užívateľ
Užívateľ
Nejde mi zvuk

Registrovaný: 22.08.10
Prihlásený: 26.06.15
Príspevky: 306
Témy: 96 | 96
Bydlisko: Prešov,Slov...
NapísalOffline : 05.03.2011 10:51 | Nejde mi zvuk

si si istý že si to urobil 100% dobre??


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 21.02.11
Prihlásený: 05.03.11
Príspevky: 5
Témy: 1 | 1
Napísal autor témyOffline : 05.03.2011 11:04 | Nejde mi zvuk

áno, skúšal som to spraviť ešte raz či som sa prvý krát niekde nepomýlil a nič


Online

Správca fóra
Správca fóra
Nejde mi zvuk

Registrovaný: 29.12.10
Prihlásený: 13.12.17
Príspevky: 9605
Témy: 77 | 77
Bydlisko: Zvolen
Vek: 40
NapísalOnline : 05.03.2011 11:45 | Nejde mi zvuk

Ked si instaloval zvukovku, mal si repraky (sluchatka) pripojene?


_________________
PC1: CPU Intel Core2 Quad Q9550 2.83GHz + Scythe Ashura SCASR-1000 | MB MSI P45-8D Memory Lover | RAM Kingston HyperX DDR2-1066 2x2GB + 2x1GB | VGA NVIDIA Quadro K4000 3GB | SSD Intel 520 Series 2x120GB RAID0 | HDD WD RE3 2x1TB RAID0 + WD Caviar Blue 2TB + WD Caviar Blue 500GB | DVD±RW Samsung SH-S224DB | DVD-ROM Plextor PX-130A | CD-RW Plextor Premium | FDD + Card Reader Teac FD-CR7 | Audio Creative SB Audigy 2 ZS Platinum + KOSS PRO4AA Titanium | TV AVerTV Hybrid+FM PCI A16D | PS Gigabyte ODIN Pro 550W Modular | Keyboard Fujitsu KB520 | Mouse ROCCAT Kone v2 + SteelSeries QcK mini | LCD Fujitsu P24W-6 IPS + Fujitsu B23T-6 LED
PC2: CPU Intel Core2 Quad Q9400 2.66GHz + Akasa AK-956CP | MB Gigabyte GA-P35-DS3L | RAM DDR2-800 Kingston 4x2GB | VGA NVIDIA Quadro 4000 2GB | SSD SSD Lite-On S900 128GB | HDD Hitachi 160GB | DVD±RW Samsung SH-S203D | Card Reader | PS AcBel 610W 80+ Gold | Keyboard + Mouse SPEEDLINK Mediato 2.4GHz Wireless Deskset | LCD Fujitsu P24W-6 IPS (shared)
NB1: Fujitsu LIFEBOOK S782 vPro | 14" HD+ | CPU Intel Core i7-3540M 3.0GHz | RAM 2x8GB | SSD Samsung PM871a 512GB | 4G/LTE w/GPS | 2nd Battery | 2nd HDD | Port Replicator
NB2: Fujitsu LIFEBOOK E782 | 15.6" FHD | CPU Intel Core i7-3612QM 2.1GHz | RAM 2x4GB | SSD Plextor M6 PRO 256GB | 3G/UMTS w/GPS | 2nd Battery
Convertible NB: FSC LIFEBOOK T4220 | 12.1" XGA | CPU Intel Core2 Duo T8100 2.1GHz | RAM 2x2GB | SSD Samsung 830 128GB | 3G/UMTS | 2nd Battery | 2nd HDD | Port Replicator
NB3: FSC LIFEBOOK S7210 | 14.1" WXGA | CPU Intel Core2 Duo T9300 2.5GHz | RAM 2x2GB | SSD Toshiba 128GB | 3G/UMTS w/GPS | 2nd Battery | Port Replicator
Tablet PC: FSC Stylistic ST5032 | 12.1" XGA | CPU Intel Pentium M ULV 753 1.2GHz | RAM 2x1GB | HDD WD 80GB | Tablet Dock | IR Keyboard
PDA1: FSC Pocket LOOX T810 | 2.4" 240x240 | CPU Intel PXA270 416 MHz | RAM 64MB | ROM 128MB // PDA2: FSC Pocket LOOX N560 | 3.5" 480x640 | CPU Intel PXA270 624 MHz | RAM 64MB | ROM 128MB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 21.02.11
Prihlásený: 05.03.11
Príspevky: 5
Témy: 1 | 1
Napísal autor témyOffline : 06.03.2011 16:15 | Nejde mi zvuk

Áno mal som ich pripojené


 [ Príspevkov: 9 ] 


Nejde mi zvuk



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

Nová zvuk. karta a zvuk nejde.

v Zvuk

5

595

06.06.2008 17:33

sphinx55

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zvuk

v Zvuk

2

357

19.08.2010 10:21

zyklon

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zvuk

v Video programy

28

3101

19.12.2009 7:49

PaegasPasto

V tomto fóre nie sú ďalšie neprečítané témy.

NEJDE ZVUK

v Video programy

2

351

12.12.2011 18:59

HGDS1

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zvuk

v Zvuk

0

658

21.05.2009 13:58

effie

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Zvuk

4

684

11.01.2009 8:06

jefitto

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zvuk

v Audio programy

2

438

24.07.2010 14:31

milosb

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Ovládače

5

463

20.01.2010 14:07

Luigy88

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Ovládače

1

158

31.08.2016 22:16

4040

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk...

v Zvuk

8

657

22.03.2010 12:25

vretenicka

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk.

v Audio programy

1

93

02.07.2014 11:03

Mandy

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Zvuk

2

307

13.11.2011 0:37

Iqwak

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Zvuk

3

379

31.12.2007 11:12

Skyro

V tomto fóre nie sú ďalšie neprečítané témy.

Nejde zvuk

v Audio programy

5

384

28.01.2012 15:46

ttkvas

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zvuk

v Zvuk

8

1176

26.11.2006 20:38

zmija31

V tomto fóre nie sú ďalšie neprečítané témy.

nejde zvuk

v Audio programy

0

531

01.06.2009 17:13

loro



© 2005 - 2017 PCforum, edited by JanoF