[ Príspevkov: 16 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 27.04.08
Prihlásený: 05.07.15
Príspevky: 52
Témy: 13 | 13
Bydlisko: Dolny Kubin
NapísalOffline : 27.04.2008 22:08 | ide len tak s polovice

mam taky zaujmavy problem.....pytal som sa technikov co sa s nim deje, ale nik mi nevedel poradit.
problem: Mam HDD SATA ST3250620AS. Po kontrole disku aj po naformatovani, je ten problem stale rovnaky. Doteraz mi siel stale vysokou prenosovou rychlostou...napr: ked som si kopiroval medzi diskami islo mi to cez 30-50 MBs(procesor nezatazeny). Lenze teraz mi ide len 3MBs a zatazi to procesor na 100 percent..... Neviem ci to je hardwarom alebo softwarom.....ale kopirovat medzi ostatnymi diskami ide v pohode.... dik

screen k lepsej ukazke problemu: http://img227.imageshack.us/my.php?imag ... 703zl6.jpg

dakujem


Offline

Užívateľ
Užívateľ
ide len tak s polovice

Registrovaný: 06.05.06
Prihlásený: 01.01.16
Príspevky: 883
Témy: 5 | 5
Bydlisko: ke
NapísalOffline : 27.04.2008 22:16 | ide len tak s polovice

Skúsil by som odinštalovať ovládače na chipset a nahodiť nejaké najnovšie.

Inak skúsil si vymeniť kábel? ..zapojiť disk do iného SATA portu? ..zapojiť disk do iného kompu? ..zapojiť do kompu iný SATA disk?


_________________
Intel E6750 | Scythe Ninja Plus Rev. B | Asus Maximus Formula | Corsair 2x2GB DDR2-800 TWIN2X C4DHX | Asus ENGTX285/HTDP/1GD3 | 3x WD6400AAKS + 2x WD10EADS GP (RAID0) | Samsung 223F | Enermax Liberty ELT500AWT | CoolerMaster CM-690 | Eizo S1731
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 27.04.08
Prihlásený: 05.07.15
Príspevky: 52
Témy: 13 | 13
Bydlisko: Dolny Kubin
Napísal autor témyOffline : 27.04.2008 22:32 | ide len tak s polovice

akurat som to urobil..... vymenil do ineho portu iny do zo zdroja a nejde mi uz vobec ..ani nabootovat ....a dokonca mi blokuje vsetko ostatne ani komp mi nejde zapnut......mam ho odpojeny...... pojdem s nim za kamosom ci jemu to ide ak nie tak nevim... mam ho iba polroka nemal by sa pokazit


Online

Užívateľ
Užívateľ
ide len tak s polovice

Registrovaný: 12.10.06
Prihlásený: 16.04.21
Príspevky: 19307
Témy: 76 | 76
Bydlisko: Banska Byst...
NapísalOnline : 27.04.2008 23:20 | ide len tak s polovice

PIO mod, chlapci, PIO mod...v spravcovi HW odobrat primarny IDE aradic a po restarte si ho to najde a nahodi. a disk pobezi ako ma.


_________________
CPU: Ryzen 7 3700X, CPU fan: SilentiumPC Fera 3, MB: Asrock X570M Pro4, RAM: Patriot Viper 4 Blackout 16GB DDR4-3600 CL17, SSD OS: Samsung 970evo plus 250GB NVMe, SSD Data + zalohy: 2x Corsair MP510 1TB NVMe, SSD Games: Crucial MX300 525GB SATA, GPU: Gainward GTX1060 6GB, PSU: Corsair RM550x, Monitor: 24" BenQ GW2470H, Case fans: 3x Noctua NF-S12B redux 1200 PWM
iPad Air 16GB, Xiaomi Mi 9 Lite 64GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 27.04.08
Prihlásený: 05.07.15
Príspevky: 52
Témy: 13 | 13
Bydlisko: Dolny Kubin
Napísal autor témyOffline : 27.04.2008 23:23 | ide len tak s polovice

DISK ma bezat v PIO mode? alebo nema


Offline

Čestný člen
Čestný člen
ide len tak s polovice

Registrovaný: 13.10.06
Príspevky: 11345
Témy: 135 | 135
Bydlisko: Bratislava
NapísalOffline : 27.04.2008 23:28 | ide len tak s polovice

nemá, má bežať v DMA móde


_________________
i7 4790 | 16GB DDR3 | GTX690 + GTX670 PhysX dedicated | 128GB + 256GB SSD | 1TB HDD | DELL U2412M | Logitech G710+ | Logitech MX518 | Galaxy S4 | 2014 Mazda3
Offline

Užívateľ
Užívateľ
ide len tak s polovice

Registrovaný: 06.05.06
Prihlásený: 01.01.16
Príspevky: 883
Témy: 5 | 5
Bydlisko: ke
NapísalOffline : 28.04.2008 8:52 | ide len tak s polovice

Toto blbne aj pri SATA mechanikách? Som myslel, že len pri klasických PATA.. :rolleyes:


_________________
Intel E6750 | Scythe Ninja Plus Rev. B | Asus Maximus Formula | Corsair 2x2GB DDR2-800 TWIN2X C4DHX | Asus ENGTX285/HTDP/1GD3 | 3x WD6400AAKS + 2x WD10EADS GP (RAID0) | Samsung 223F | Enermax Liberty ELT500AWT | CoolerMaster CM-690 | Eizo S1731
Online

Užívateľ
Užívateľ
ide len tak s polovice

Registrovaný: 12.10.06
Prihlásený: 16.04.21
Príspevky: 19307
Témy: 76 | 76
Bydlisko: Banska Byst...
NapísalOnline : 28.04.2008 16:08 | ide len tak s polovice

aj pri SATA, aj tie maju PIO a DMA mody....


_________________
CPU: Ryzen 7 3700X, CPU fan: SilentiumPC Fera 3, MB: Asrock X570M Pro4, RAM: Patriot Viper 4 Blackout 16GB DDR4-3600 CL17, SSD OS: Samsung 970evo plus 250GB NVMe, SSD Data + zalohy: 2x Corsair MP510 1TB NVMe, SSD Games: Crucial MX300 525GB SATA, GPU: Gainward GTX1060 6GB, PSU: Corsair RM550x, Monitor: 24" BenQ GW2470H, Case fans: 3x Noctua NF-S12B redux 1200 PWM
iPad Air 16GB, Xiaomi Mi 9 Lite 64GB
Offline

Čestný člen
Čestný člen
ide len tak s polovice

Registrovaný: 13.01.07
Prihlásený: 28.05.17
Príspevky: 10032
Témy: 60 | 60
Bydlisko: Dorú Araeba...
NapísalOffline : 28.04.2008 20:50 | ide len tak s polovice

http://www.pcforum.sk/pomale-napalovani ... 28857.html
ak by si potreboval navod. ak mas pripojene cez sata, tak odisnaluj zaradom vsetky sata radice a vsetko s tym suvisiace, pri dalsom bootovani ti to znova nabehne


_________________
PC: ASUS P5B deluxe, Q9400 @ 3.2GHz @ 1.25V, ATi 4670, WD 640GB Samsung 2TB, SB Audigy 2 @ kX drivers, Leadtek DTV 2000H; NB: Fujitsu Siemens Amilo Pi 2530; Foto: Canon EOS 550D @ Tamron VC 17-50mm F/2.8 & Tamron 55-200 F/4-5.6
Neposkytujem poradenstvo cez ICQ
"You have not lived, until you found something worth dying for"

Ak nieco potrebujete a dlhsie sa neozyvam, skuste IRC
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 27.04.08
Prihlásený: 05.07.15
Príspevky: 52
Témy: 13 | 13
Bydlisko: Dolny Kubin
Napísal autor témyOffline : 28.04.2008 23:03 | ide len tak s polovice

teraz mi nechce nabehnut vobec :) ak je zapojeny s ostatnymi diskami.... tak sekne komp na uvodnej obrazovke (cize nejde ani do biosu)


Offline

Čestný člen
Čestný člen
ide len tak s polovice

Registrovaný: 13.01.07
Prihlásený: 28.05.17
Príspevky: 10032
Témy: 60 | 60
Bydlisko: Dorú Araeba...
NapísalOffline : 28.04.2008 23:15 | ide len tak s polovice

vsetko odpoj, nechaj len ten jeden disk... ak nepojde, tak je vadny.


_________________
PC: ASUS P5B deluxe, Q9400 @ 3.2GHz @ 1.25V, ATi 4670, WD 640GB Samsung 2TB, SB Audigy 2 @ kX drivers, Leadtek DTV 2000H; NB: Fujitsu Siemens Amilo Pi 2530; Foto: Canon EOS 550D @ Tamron VC 17-50mm F/2.8 & Tamron 55-200 F/4-5.6
Neposkytujem poradenstvo cez ICQ
"You have not lived, until you found something worth dying for"

Ak nieco potrebujete a dlhsie sa neozyvam, skuste IRC
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 27.04.08
Prihlásený: 05.07.15
Príspevky: 52
Témy: 13 | 13
Bydlisko: Dolny Kubin
Napísal autor témyOffline : 29.04.2008 13:23 | ide len tak s polovice

CHLAPI tak toto som necakal, nie som niaky amater ale stymto som sa este proste nestretol :) ..... DMA a pio mody s tym nemaju nic spolocne......

Mam Slaby zdroj a napojenych na nom 6 HDD(a par radicov) a od niesol si to tento SATA pretoze bol zapojeny na konci vetvy za troma rozdvojkami.

Trocha som to poprepajal a na koniec som dal iny, menej dolezity HDD..som zvedavy ci to este vypadne, ak hej kupim novy-silnejsi zdroj. Diky za rady :) a za pomoc snazili ste sa. Hadam vam to oplatim.


Offline

Užívateľ
Užívateľ
ide len tak s polovice

Registrovaný: 14.02.08
Prihlásený: 04.01.15
Príspevky: 1272
Témy: 46 | 46
Bydlisko: Bratislava
NapísalOffline : 29.04.2008 15:23 | ide len tak s polovice

a preto si mal napisat najprv svoju zostavu a tak riesit problem... :roll:


_________________
CPU:AMD Phenom II X4 960T MB: GA-MA78GM S2H VGA: ASUS EAH4850 512MB DDR3 & AC L2 PRO RAM: 4x 1GB Kingstone 800Mhz PSU: CX400W HDD: SEAGATE Barracuda 7200.10 160GB + Seagate 320GB Monitor :19"LCD ASUS VB191T OS: Win 7 Ultimate 64 bit
Offline

Čestný člen
Čestný člen
ide len tak s polovice

Registrovaný: 13.01.07
Prihlásený: 28.05.17
Príspevky: 10032
Témy: 60 | 60
Bydlisko: Dorú Araeba...
NapísalOffline : 29.04.2008 18:51 | ide len tak s polovice

presne tak. napis co mas za srot, a my ti uz vyberieme vhodne vrakovisko :lol:


_________________
PC: ASUS P5B deluxe, Q9400 @ 3.2GHz @ 1.25V, ATi 4670, WD 640GB Samsung 2TB, SB Audigy 2 @ kX drivers, Leadtek DTV 2000H; NB: Fujitsu Siemens Amilo Pi 2530; Foto: Canon EOS 550D @ Tamron VC 17-50mm F/2.8 & Tamron 55-200 F/4-5.6
Neposkytujem poradenstvo cez ICQ
"You have not lived, until you found something worth dying for"

Ak nieco potrebujete a dlhsie sa neozyvam, skuste IRC
Offline

Užívateľ
Užívateľ
ide len tak s polovice

Registrovaný: 14.02.08
Prihlásený: 04.01.15
Príspevky: 1272
Témy: 46 | 46
Bydlisko: Bratislava
NapísalOffline : 29.04.2008 18:52 | ide len tak s polovice

OmeGa píše:
presne tak. napis co mas za srot, a my ti uz vyberieme vhodne vrakovisko :lol:


lol omega :-D :funny:


_________________
CPU:AMD Phenom II X4 960T MB: GA-MA78GM S2H VGA: ASUS EAH4850 512MB DDR3 & AC L2 PRO RAM: 4x 1GB Kingstone 800Mhz PSU: CX400W HDD: SEAGATE Barracuda 7200.10 160GB + Seagate 320GB Monitor :19"LCD ASUS VB191T OS: Win 7 Ultimate 64 bit
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 27.04.08
Prihlásený: 05.07.15
Príspevky: 52
Témy: 13 | 13
Bydlisko: Dolny Kubin
Napísal autor témyOffline : 29.04.2008 18:53 | ide len tak s polovice

OmeGa píše:
presne tak. napis co mas za srot, a my ti uz vyberieme vhodne vrakovisko :lol:


ti dam srota :D ale kto vedelel ze 350W nestaci


 [ Príspevkov: 16 ] 


ide len tak s polovice



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

Detekcia len polovice RAM

v Pamäte

24

1122

26.08.2008 1:07

walther

V tomto fóre nie sú ďalšie neprečítané témy.

PC sa len tak vypol

v Ostatné

13

530

09.05.2008 16:55

OmeGa

V tomto fóre nie sú ďalšie neprečítané témy.

Crossfire len tak zo zaujímavosti

v ATI/AMD grafické karty

4

737

07.02.2019 22:50

an_tuz

V tomto fóre nie sú ďalšie neprečítané témy.

Pocitac sa len tak vypina

v AMD - Advanced Micro Devices

13

1137

23.08.2007 18:09

OmeGa

V tomto fóre nie sú ďalšie neprečítané témy.

Rada preco mi ide usb tak pomaly?

v Notebooky a netbooky

5

1479

23.02.2007 18:37

OmeGa

V tomto fóre nie sú ďalšie neprečítané témy.

OLED sa len tak skoro nedočkáme

v Novinky

1

438

17.02.2010 9:59

eXistenZ

V tomto fóre nie sú ďalšie neprečítané témy.

Môžu si hocikoho len tak natáčať?

v Spoločnosť, politika, psychológia, filozofia, náboženstvo

6

394

09.05.2020 23:05

void

V tomto fóre nie sú ďalšie neprečítané témy.

Len tak pre zaujímavosť: Severokórejská TV stanica

v Kultúra, umenie, filmy, hudba, história, média

1

363

08.12.2013 10:11

mirom

V tomto fóre nie sú ďalšie neprečítané témy.

Zdielanie priecinkov tak aby sa zviditelnovali len pristupne

v Operačné systémy Unix a Linux

2

499

14.02.2011 7:27

m.jaros

V tomto fóre nie sú ďalšie neprečítané témy.

Gigabyte MA780-Ud3h PC sa len tak z nicoho nic vypne

v AMD čipové sady

11

612

25.09.2011 17:36

PamelaSvK

V tomto fóre nie sú ďalšie neprečítané témy.

Monitor ide len 1 sekundu

v Monitory, televízory a projektory

5

2071

23.11.2009 14:15

djjojdo

V tomto fóre nie sú ďalšie neprečítané témy.

Procesor ide len do 25%

v Notebooky a netbooky

4

140

23.11.2019 20:05

tatko Tom

V tomto fóre nie sú ďalšie neprečítané témy.

Zvuk ide len z laveho repraku

v Externé zariadenia

1

220

16.06.2015 8:32

tarezni

V tomto fóre nie sú ďalšie neprečítané témy.

compaq nenabija, ide len na baterku

v Notebooky a netbooky

0

290

28.01.2012 19:42

Rasputin

V tomto fóre nie sú ďalšie neprečítané témy.

RAM ide len na 2133 mHZ

v Pamäte

3

81

03.04.2021 3:17

Dzeky

V tomto fóre nie sú ďalšie neprečítané témy.

XP ide len v nudzovom rezime

v Operačné systémy Microsoft

1

428

17.04.2009 18:53

Milan.H



© 2005 - 2021 PCforum, edited by JanoF