[ Príspevkov: 16 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 03.07.11
Prihlásený: 10.05.18
Príspevky: 48
Témy: 13 | 13
NapísalOffline : 04.09.2011 12:36 | Ide iba jeden repro.

Ludia mám takýto problém.

Na PC mi prehráva zvuk len jeden reprák
Mám repráky zapojené na zosilovači a to napojené na PC.Klasická zostava.
No prehráva mi len jeden reprák zvuk,z ničoho nič začal íst len jeden.

Myslel som si že je chyba v kábli (2xCinch 1x jack) lebo v minulosti sa mi to stávalo a to bolo chybou.Vždy som vymenil kábel a frčalo to.

No dnes som zapojil repráky aj zosík na notebook a všetko šlape ako má.

Mám podozrenie že je niečo zo zvukovou kartou na PC,odpálená byť nemože lebo by zvuk nešiel vobec...Možno driver,ale aj to som skúšal.. Neviete niekto poradiT????


Ešte dodám že ak jemne povytiahnem konektor 3,5 mm jack tak ide len pravý reprák,ak ho zastrčím úplne tak ide len lavý... neviem kde je problém skúšal som na PC aj spredu aj odzadu to isté :/


Offline

Správca fóra
Správca fóra
Ide iba jeden repro.

Registrovaný: 08.08.09
Príspevky: 12452
Témy: 39 | 39
Bydlisko: Brno (CZ) /...
NapísalOffline : 04.09.2011 12:47 | Ide iba jeden repro.

zvukovka je teda integrovana?
skus do toho vystupu kam zapajas zosilnovac zapojit nejake ine repro, idealne sluchatka
nastavenia zvukovky si nemenil?


_________________
always is always wrong
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 03.07.11
Prihlásený: 10.05.18
Príspevky: 48
Témy: 13 | 13
Napísal autor témyOffline : 04.09.2011 12:52 | Ide iba jeden repro.

nie... nemenil

skusim sluchadla.

No zvukovka je integrovaná na Motherboarde.
Kedysi som mal externu ale myslim že to je jedno.


Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 03.07.11
Prihlásený: 10.05.18
Príspevky: 48
Témy: 13 | 13
Napísal autor témyOffline : 05.09.2011 13:42 | Ide iba jeden repro.

skusil som a hrá len jedno... ako aj reprák... kde je chyba????


Online

Správca fóra
Správca fóra
Ide iba jeden repro.

Registrovaný: 29.12.10
Prihlásený: 27.02.21
Príspevky: 12698
Témy: 111 | 111
Bydlisko: Zvolen
NapísalOnline : 05.09.2011 13:47 | Ide iba jeden repro.

Urcite nemas nastavene "vyvazenie" v ovladacom paneli zvukovky len na jednu stranu? Potom bude chyba najskor vo vystupnom konektore, takze externa zvukovka by to vyriesila..


_________________
PC1: CPU Intel Core2 Quad Q9550 2.83GHz + Scythe Ashura SCASR-1000 | MB MSI P45-8D Memory Lover | RAM Kingston DDR2-1066 HyperX 4x2GB | VGA NVIDIA Quadro K4000 3GB | SSD Intel 520 Series 2x120GB RAID0 | HDD WD RE3 2x1TB RAID0 + WD Caviar Blue 2TB + WD Caviar Blue 500GB | DVD±RW Samsung SH-S224DB | DVD-ROM Plextor PX-130A | CD-RW Plextor Premium | FDD + Card Reader Teac FD-CR7 | Audio Creative SB Audigy 2 ZS Platinum + KOSS PRO4AA Titanium | TV AVerTV Hybrid+FM PCI A16D | PS Gigabyte ODIN Pro 550W Modular | Keyboard Fujitsu KB520 | Mouse ROCCAT Kone v2 + SteelSeries QcK mini | LCD Fujitsu P24W-6 IPS + Fujitsu B23T-6 LED
PC2: Dell Precision T1650 | CPU Intel Xeon E3-1240 v2 3.40GHz | RAM Samsung DDR3-1600 ECC 4x4GB | VGA NVIDIA Quadro K420 2GB | SSD Lite-On S900 128GB | HDD Hitachi 160GB | DVD±RW Philips DH-16ACS | Keyboard + Mouse SPEEDLINK Mediato 2.4GHz Wireless Deskset | LCD Fujitsu P24W-6 IPS (shared)
NB1: Fujitsu LIFEBOOK S782 vPro | 14" HD+ | CPU Intel Core i7-3540M 3.0GHz | RAM 2x8GB | SSD Samsung 850 PRO 1TB | 4G/LTE w/GPS | 2nd Battery | 2nd HDD | Port Replicator
NB2: Fujitsu LIFEBOOK E782 | 15.6" FHD | CPU Intel Core i7-3632QM 2.2GHz | RAM 2x4GB | SSD Plextor M6 PRO 256GB | 3G/UMTS w/GPS | 2nd Battery
2in1: Fujitsu STYLISTIC Q702 vPro | 11.6" IPS HD | CPU Intel Core i5-3427U 1.8GHz | RAM 4GB | SSD Toshiba 256GB mSATA | 4G/LTE w/GPS
NAS: Synology DS1515+ | CPU Intel Atom C2538 2.4GHz | RAM 2x8GB | Storage HDD Seagate IronWolf 4x4TB RAID5 + SSD Intel 520 Series 180GB
Offline

Správca fóra
Správca fóra
Ide iba jeden repro.

Registrovaný: 08.08.09
Príspevky: 12452
Témy: 39 | 39
Bydlisko: Brno (CZ) /...
NapísalOffline : 05.09.2011 13:49 | Ide iba jeden repro.

aku mas dosku?
nemas konfigurovatelne vystupy?


_________________
always is always wrong
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 03.07.11
Prihlásený: 10.05.18
Príspevky: 48
Témy: 13 | 13
Napísal autor témyOffline : 05.09.2011 14:58 | Ide iba jeden repro.

michalesku píše:
Urcite nemas nastavene "vyvazenie" v ovladacom paneli zvukovky len na jednu stranu? Potom bude chyba najskor vo vystupnom konektore, takze externa zvukovka by to vyriesila..


nastavene všetko okey...

pozeral som vnutri pc studenáče...nič.
kde nájdem na motherboarde integrovanu zvukovku??
či tam náhodou niečo nieje,....


Offline

Správca fóra
Správca fóra
Ide iba jeden repro.

Registrovaný: 08.08.09
Príspevky: 12452
Témy: 39 | 39
Bydlisko: Brno (CZ) /...
NapísalOffline : 05.09.2011 15:03 | Ide iba jeden repro.

neviem ako si skontroloval (pohladom) studene spoje ale budiz
integrovana zvukovka je cip na doske, takze znova, zrakom tazko skontrolujes ci "tam nieco nieje"
daj sem typ zakladovky


_________________
always is always wrong
Offline

Správca fóra
Správca fóra
Ide iba jeden repro.

Registrovaný: 14.12.05
Príspevky: 10529
Témy: 65 | 65
Bydlisko: Košice
NapísalOffline : 05.09.2011 15:27 | Ide iba jeden repro.

ja by som to najskôr tipoval na konektor zvukovky


_________________
Site 1:intel Core i7 4770K delid@4.3GHz + SilverStone HE02 + Conductonaut; 16GB DDR3; Asus Z87-PLUS; Asus ROG Strix RX5700XT + 2xNF-F12; 250GB EVO 840 + 1TB QVO 860; Fractal Define R4 + 2× Noctua NF-A14 FLX + 2x Noctua NF-A14 ULN; Seasonic P-660; Dell U2718Q; Corsair K70 mk.2 Low Profile + Logi G500s
LG 49UH661V; Onkyo TX-RZ740; 5.1 DIY speaker setup (Dayton ND/Peerless NE25, Dayton UM-10 + Monacor SAM-500D); Steam Link + Steam Controller; Synology DS418 + 4x4TB WD Red + 2x PureWings2 92; MikroTik RB4011iGS+5HacQ2HnD-IN + Gigabit Antik
Site 2: intel Core i5 2500K + Gelid Tranquillo; 8GB DDR3; MSI Z68A-G45; Corsair Force 3 120GB; Fractal Arc Mini & 2x PureWings2 140; Superflower Golden King Platinum 550W; Dell P2417H; Logitech Multimedia Keyboard & G5; Synology DS218play + 2x2TB WD Red; MikroTik hAP AC2 + Antik
Mobile: Xperia 5 II + 256GB microSD + WF-1000XM3
Work: Latitude E5470, iPhone 7, ATH-AR5BT
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 03.07.11
Prihlásený: 10.05.18
Príspevky: 48
Témy: 13 | 13
Napísal autor témyOffline : 05.09.2011 21:37 | Ide iba jeden repro.

zk: gigabyte ga-k8nmf-9

konektor?? .. ach...hádam nieje zvukovka v tahu

// pridané po 48 sekundách od posledného príspevku

killer píše:
neviem ako si skontroloval (pohladom) studene spoje ale budiz
integrovana zvukovka je cip na doske, takze znova, zrakom tazko skontrolujes ci "tam nieco nieje"
daj sem typ zakladovky


da sa ten cip vymenit ??


Offline

Správca fóra
Správca fóra
Ide iba jeden repro.

Registrovaný: 08.08.09
Príspevky: 12452
Témy: 39 | 39
Bydlisko: Brno (CZ) /...
NapísalOffline : 05.09.2011 21:38 | Ide iba jeden repro.

nie kedze zvukovka je sucastou dosky, tak ako nieje mozne vymenit napriklad integrovanu grafiku alebo cipset

killer píše:
nemas konfigurovatelne vystupy?

teda po zasunuti koncovky do zvukovky, vyskoci ti take okno kde mozes vybrat co si prave zapojil? (sluchatka, mikrofon, ...) vola sa to jack-sense


_________________
always is always wrong
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 03.07.11
Prihlásený: 10.05.18
Príspevky: 48
Témy: 13 | 13
Napísal autor témyOffline : 05.09.2011 23:26 | Ide iba jeden repro.

jj vyskočí...

ono ja som vytiahol predný panel lebo mi haproval jeden USB port...chytil som cín a preletoval na nom spoje... zapojil všetko a čuduj sa svete zatial ide zvuk a ešte aj na oboch repro... no nechápem.. aj tak si chcem kupit externu alebo USB zvukovku ale nemám páru aká by bola vhodná pre moju dosku/win.. poradíte???


Doska: gigabyte ga-k8nmf-9
Windows: XP Professional 32bit

Niečo lacnejšie jednoduché a zároven opdoručané..


Online

Správca fóra
Správca fóra
Ide iba jeden repro.

Registrovaný: 29.12.10
Prihlásený: 27.02.21
Príspevky: 12698
Témy: 111 | 111
Bydlisko: Zvolen
NapísalOnline : 06.09.2011 11:35 | Ide iba jeden repro.

Ak mas pristup k slotu PCI-e x1, tak odporucam toto:
http://www.alza.sk/creative-sound-blast ... 120276.htm
Ak nie, tak klasika PCI:
http://www.alza.sk/zvukova-karta-creati ... d76728.htm


_________________
PC1: CPU Intel Core2 Quad Q9550 2.83GHz + Scythe Ashura SCASR-1000 | MB MSI P45-8D Memory Lover | RAM Kingston DDR2-1066 HyperX 4x2GB | VGA NVIDIA Quadro K4000 3GB | SSD Intel 520 Series 2x120GB RAID0 | HDD WD RE3 2x1TB RAID0 + WD Caviar Blue 2TB + WD Caviar Blue 500GB | DVD±RW Samsung SH-S224DB | DVD-ROM Plextor PX-130A | CD-RW Plextor Premium | FDD + Card Reader Teac FD-CR7 | Audio Creative SB Audigy 2 ZS Platinum + KOSS PRO4AA Titanium | TV AVerTV Hybrid+FM PCI A16D | PS Gigabyte ODIN Pro 550W Modular | Keyboard Fujitsu KB520 | Mouse ROCCAT Kone v2 + SteelSeries QcK mini | LCD Fujitsu P24W-6 IPS + Fujitsu B23T-6 LED
PC2: Dell Precision T1650 | CPU Intel Xeon E3-1240 v2 3.40GHz | RAM Samsung DDR3-1600 ECC 4x4GB | VGA NVIDIA Quadro K420 2GB | SSD Lite-On S900 128GB | HDD Hitachi 160GB | DVD±RW Philips DH-16ACS | Keyboard + Mouse SPEEDLINK Mediato 2.4GHz Wireless Deskset | LCD Fujitsu P24W-6 IPS (shared)
NB1: Fujitsu LIFEBOOK S782 vPro | 14" HD+ | CPU Intel Core i7-3540M 3.0GHz | RAM 2x8GB | SSD Samsung 850 PRO 1TB | 4G/LTE w/GPS | 2nd Battery | 2nd HDD | Port Replicator
NB2: Fujitsu LIFEBOOK E782 | 15.6" FHD | CPU Intel Core i7-3632QM 2.2GHz | RAM 2x4GB | SSD Plextor M6 PRO 256GB | 3G/UMTS w/GPS | 2nd Battery
2in1: Fujitsu STYLISTIC Q702 vPro | 11.6" IPS HD | CPU Intel Core i5-3427U 1.8GHz | RAM 4GB | SSD Toshiba 256GB mSATA | 4G/LTE w/GPS
NAS: Synology DS1515+ | CPU Intel Atom C2538 2.4GHz | RAM 2x8GB | Storage HDD Seagate IronWolf 4x4TB RAID5 + SSD Intel 520 Series 180GB
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 03.07.11
Prihlásený: 10.05.18
Príspevky: 48
Témy: 13 | 13
Napísal autor témyOffline : 06.09.2011 13:20 | Ide iba jeden repro.

drahe prilis


Offline

Správca fóra
Správca fóra
Ide iba jeden repro.

Registrovaný: 08.08.09
Príspevky: 12452
Témy: 39 | 39
Bydlisko: Brno (CZ) /...
NapísalOffline : 06.09.2011 13:24 | Ide iba jeden repro.

drahe? tak cenovy strop lebo tu zaspamujeme celu stranu


_________________
always is always wrong
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 03.07.11
Prihlásený: 10.05.18
Príspevky: 48
Témy: 13 | 13
Napísal autor témyOffline : 08.09.2011 18:26 | Ide iba jeden repro.

od 10 do 20 E


 [ Príspevkov: 16 ] 


Ide iba jeden repro.



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

Jeden IDE ale dve IDE zariadenia

v Pevné disky a radiče

3

528

28.05.2007 18:01

Bizon

V tomto fóre nie sú ďalšie neprečítané témy.

Jeden ide a druhy nejde

v Zvuk

2

339

20.08.2011 10:23

Snipo

V tomto fóre nie sú ďalšie neprečítané témy.

Ide mi iba vbudovaný mikrofon

v Zvuk

0

105

26.04.2013 19:33

WhitePain

V tomto fóre nie sú ďalšie neprečítané témy.

Jeden IDE data kábel pre HDD a Mechaniku

v Pevné disky a radiče

8

788

30.10.2010 12:10

Mr.Crow

V tomto fóre nie sú ďalšie neprečítané témy.

Dva takmer rovnake kable, jeden ide druhy nie

v Siete

9

400

28.10.2010 13:47

vprint

V tomto fóre nie sú ďalšie neprečítané témy.

HD4850 X2 ide iba jedno jadro !?!?

v ATI/AMD grafické karty

19

1156

06.02.2009 21:57

OmeGa

V tomto fóre nie sú ďalšie neprečítané témy.

Ide iba Skype a nic ine

v Siete

8

401

23.12.2012 12:38

ganco41

V tomto fóre nie sú ďalšie neprečítané témy.

Monitor ide iba po odobrati RAMky

v Biosy a ladenie výkonu

2

337

03.10.2011 9:54

kudol

V tomto fóre nie sú ďalšie neprečítané témy.

Ram DDR4 16GB ide iba 8GB

v Pamäte

2

295

12.08.2017 21:23

stiv

V tomto fóre nie sú ďalšie neprečítané témy.

2.1 repro jeden satelit nehra

v Audio programy

0

162

24.04.2014 8:09

nigaa

V tomto fóre nie sú ďalšie neprečítané témy.

Counter strike 1,6 ide iba jedna mapa

v Kôš

4

341

19.11.2018 23:11

Trty

V tomto fóre nie sú ďalšie neprečítané témy.

Internet ide iba na Pc cez switch a router uz nie

v Siete

0

377

06.02.2011 21:51

pepan09

V tomto fóre nie sú ďalšie neprečítané témy.

zvuk ide, repro nie

v Audio programy

5

458

21.11.2009 22:49

romanixe

V tomto fóre nie sú ďalšie neprečítané témy.

Problém so zvukom na MSI P35 Neo2, ide iba stereo, nie 5.1.

v Zvuk

1

246

02.11.2012 15:24

eMp

V tomto fóre nie sú ďalšie neprečítané témy.

1Gb/s sietovka ide iba 100Mb/s

v Siete

0

395

11.07.2014 20:10

erjedna

V tomto fóre nie sú ďalšie neprečítané témy.

Zväčšiť pamäť iPhonu zo 16 na 128GB iba za 55€ ? Žiaden problém .. ale iba v Číne

v Novinky

11

998

15.02.2016 15:06

liqua1



© 2005 - 2021 PCforum, edited by JanoF