[ Príspevkov: 65 ] 1, 2, 3
AutorSpráva
Offline

Skúsený užívateľ
Skúsený užívateľ
e5200 problem

Registrovaný: 24.04.08
Prihlásený: 30.03.14
Príspevky: 4801
Témy: 66 | 66
Bydlisko: Bratislava
NapísalOffline : 10.07.2009 22:20 | e5200 problem

zdravim

v poslednej dobe sa mi zacala stavat zvlastna vec. procesor som mal pretaktovany na 3.35 ghz presiel testami stability (intel burn test ) teploty po pretakte v burn teste do 62 stupnov no a dnes sa mi stalo ze po zapnuti pc naskoci uvodna obrazovka s vstupom do biosu pc sa vypne a znova zapne s tym ze frekv. je na default neviete niekto co to moze sposobovat?? doteraz fungovalo vsetko ok aj na oc frekvencii

zostava v podpise+ default volty

diki za postrehy


Offline

Užívateľ
Užívateľ
e5200 problem

Registrovaný: 07.04.06
Prihlásený: 16.12.14
Príspevky: 3071
Témy: 119 | 119
Bydlisko: Nitra
NapísalOffline : 10.07.2009 23:28 | e5200 problem

mno, aj pri tom PC pipa?? skus pozret ci sa nahodou neuvolnil CPU cooler, a este skus vytiahnut ramku, a vzdy skus inu, a aj sloty preskusaj poprehadzovat...


_________________
nemam rad ludi ktori hladaju dovody preco by to neslo .. ale krasni su ludia ktori hladaju dovody akoby to slo ....
Offline

Skúsený užívateľ
Skúsený užívateľ
e5200 problem

Registrovaný: 24.04.08
Prihlásený: 30.03.14
Príspevky: 4801
Témy: 66 | 66
Bydlisko: Bratislava
Napísal autor témyOffline : 10.07.2009 23:31 | e5200 problem

jasne ze pipa normalne jak ked sa ide zapinat len nabehne obrazovka s moznostou ist do biosu pc sa vypne a ide kvazi na default taktoch pricom ale v biose tie nastavenia ostanu teraz som loadoval safe defaults :( ja neviem co sa mohlo stat ..ci doska alebo co lebo na default vsetko fici ale ze by ma to nejak upokojovalo :( cpu cooler sa nemohol uvolnit teploty by sa potom zmenili ne?


Offline

Užívateľ
Užívateľ
e5200 problem

Registrovaný: 07.04.06
Prihlásený: 16.12.14
Príspevky: 3071
Témy: 119 | 119
Bydlisko: Nitra
NapísalOffline : 10.07.2009 23:37 | e5200 problem

jj jasne zmenili nevedel som ze sa mozes dostat do biosu, ono moze sa stat ze sa uvolni CPU a potom sa to ypina kvoli teplote, ale pipa rovnako alebo je to ine?? aj tak nechapem... teba to hodi primo do biosu??


_________________
nemam rad ludi ktori hladaju dovody preco by to neslo .. ale krasni su ludia ktori hladaju dovody akoby to slo ....
Offline

Skúsený užívateľ
Skúsený užívateľ
e5200 problem

Registrovaný: 24.04.08
Prihlásený: 30.03.14
Príspevky: 4801
Témy: 66 | 66
Bydlisko: Bratislava
Napísal autor témyOffline : 10.07.2009 23:39 | e5200 problem

nie nepipa to inac ...normalne ako ked sa zapne pc jedno pipnutie ...a do biosu ma to nehodi len do uvodnej obrazovky kde su info o frekv cpu ramkach a pod. odtial sa ale do biosu nedostanem kedze pc sa vypne no a potom nabehne normalne ..ide o to ze proste nemozem taktovat tymto padom :(


Offline

Čestný člen
Čestný člen
e5200 problem

Registrovaný: 21.12.06
Prihlásený: 08.01.15
Príspevky: 9531
Témy: 95 | 95
Bydlisko: RBK - BA
Vek: 32
NapísalOffline : 11.07.2009 12:15 | e5200 problem

no to ze sa dva krat zapne sam pc od seba sa bios resetuje na defauolt hodnotu.. cize ty daco nastavys a potom ho zapnes on sa zapne zacne prebiehat bost a v nom sa restartne sam a uz je default, proste mu daco vadi, nozno pamate (casovania, MHz, atd) cize ak chces OC a ci to FSB je privysoke na MB tak znis nasobic na CPU a FSB nehaj take ake je ci to nie je CPU a tiez sku s tymi ramkami sa pohrat. Ja ked som robil OC na E6300 tak tiez sa mi istu dobru podarili stabilne na 2,66GHz (z 1,8GHz) a po case sa mi stalo to co tebe, proste som znizil OC na 2,4GHz..


_________________
NB: ACER Aspire TimeLineX 3820TG: i5-460M; ATI HD5650; 4GB DDR3; HDD 640GB; OS: Win7 64bit + Taška: Zeroshock 3; USB Hub: aktiv Belkin 4port - USB2
Myš: MS laser mouse 6000; Headset: Logitech Digital Precision PC Gaming; Klávesnica: Logitech 200; USB key: Patriot SUPERSONIC USB3 - 32GB ; Mobil: SE Xperia Neo V
Repro:Bach 2.0; Tlač:HP 1410, 1315, 3330-kopírka
Offline

Skúsený užívateľ
Skúsený užívateľ
e5200 problem

Registrovaný: 24.04.08
Prihlásený: 30.03.14
Príspevky: 4801
Témy: 66 | 66
Bydlisko: Bratislava
Napísal autor témyOffline : 11.07.2009 12:19 | e5200 problem

mimkork ja uz to serem ..tej doske tusim vadi aj jeden Mhz :( z nicoho nic..este skusim nejake mensie pridavania fsb...lebo fakt ma to sere ramky mi idu bud podtaktene alebo na stock frekv. cize tam problem nebude

edit: fsb 224 cize som na 2.8 ghz obavam sa ale ze sa nieco dosralo a vyssie to nepojde idem testnut stabilitu


Offline

Čestný člen
Čestný člen
e5200 problem

Registrovaný: 21.12.06
Prihlásený: 08.01.15
Príspevky: 9531
Témy: 95 | 95
Bydlisko: RBK - BA
Vek: 32
NapísalOffline : 11.07.2009 12:41 | e5200 problem

inac ked si to mal stabilne, teploty si mal ok, aj na chipsete? No alebo skus po trosicke aj V pridat a ci za to moze privysoke FSB ta skus ten nasobic znizit potom, ramky mas asi 800MHz takze tie ak potaktujes a nepresiahnes 800MHz tymi by to byt nemalo.. Inac ten Enermax ma ake specifikacie? Potom este skus vytiahnut mechaniku a vsetko nepotrebne ci to nemoze byt aj zdrojom ale ten by to mal tahat v pohode, no poskusaj..


_________________
NB: ACER Aspire TimeLineX 3820TG: i5-460M; ATI HD5650; 4GB DDR3; HDD 640GB; OS: Win7 64bit + Taška: Zeroshock 3; USB Hub: aktiv Belkin 4port - USB2
Myš: MS laser mouse 6000; Headset: Logitech Digital Precision PC Gaming; Klávesnica: Logitech 200; USB key: Patriot SUPERSONIC USB3 - 32GB ; Mobil: SE Xperia Neo V
Repro:Bach 2.0; Tlač:HP 1410, 1315, 3330-kopírka
Offline

Skúsený užívateľ
Skúsený užívateľ
e5200 problem

Registrovaný: 24.04.08
Prihlásený: 30.03.14
Príspevky: 4801
Témy: 66 | 66
Bydlisko: Bratislava
Napísal autor témyOffline : 11.07.2009 12:46 | e5200 problem

hej mal som v pohode teploty a na 3.35 som presiel intel burn testom co teraz nedokazem ani na 2.8 :( ja uz neviem co mam spravit..asi sa len uspokojit so stock frekvenciou


Offline

Čestný člen
Čestný člen
e5200 problem

Registrovaný: 21.12.06
Prihlásený: 08.01.15
Príspevky: 9531
Témy: 95 | 95
Bydlisko: RBK - BA
Vek: 32
NapísalOffline : 11.07.2009 13:06 | e5200 problem

no skus to pomaly zdvihat a testovat (skus potom ked ti to padne znizit nasobic a FSB nehaj taku aka bola posledna doshiadnu ked ti to padlo ak to pojde stablne na takej FSB s nizzsim nasobic tak je to CPU)..


_________________
NB: ACER Aspire TimeLineX 3820TG: i5-460M; ATI HD5650; 4GB DDR3; HDD 640GB; OS: Win7 64bit + Taška: Zeroshock 3; USB Hub: aktiv Belkin 4port - USB2
Myš: MS laser mouse 6000; Headset: Logitech Digital Precision PC Gaming; Klávesnica: Logitech 200; USB key: Patriot SUPERSONIC USB3 - 32GB ; Mobil: SE Xperia Neo V
Repro:Bach 2.0; Tlač:HP 1410, 1315, 3330-kopírka
Offline

Skúsený užívateľ
Skúsený užívateľ
e5200 problem

Registrovaný: 24.04.08
Prihlásený: 30.03.14
Príspevky: 4801
Témy: 66 | 66
Bydlisko: Bratislava
Napísal autor témyOffline : 11.07.2009 13:08 | e5200 problem

mne to ide stabilne uz len s default fsb :lol: ach jo


Offline

Čestný člen
Čestný člen
e5200 problem

Registrovaný: 08.11.06
Prihlásený: 15.12.17
Príspevky: 7762
Témy: 127 | 127
Bydlisko: BA/TT
NapísalOffline : 11.07.2009 13:11 | e5200 problem

neflashoval si BIOS?


_________________
CPU: AMD Ryzen5 1600 @ 3,9GHz, Hyper 212, MB: Fatal1ty AB350 Gaming K4, RAM: 2x8GB DDR4 Kingston 3000MHz, SSD: Samsung EVO 500GB, HDD: Seagate Baracuda 7200.12 1TB, GPU: MSI RX 580 GAMING X 8G, LCD: ASUS VW246U, Key/M: Logitech 600, A4Tech X750, PSU: Seasonic 520W, Case: Antec 300, OS: Win10 x64/kali , NAS: Synology DS115(2TB), CP: Honor 8 , PlayStation4 NB: Lenovo IdeaPad 110, Galaxy Tab
Inteligencia je to, čo používaš keď nevieš čo máš robiť Jean Piaget
Offline

Skúsený užívateľ
Skúsený užívateľ
e5200 problem

Registrovaný: 24.04.08
Prihlásený: 30.03.14
Príspevky: 4801
Témy: 66 | 66
Bydlisko: Bratislava
Napísal autor témyOffline : 11.07.2009 13:11 | e5200 problem

nie absolutne nic som nerobil co by to mohlo sposobit


Offline

Čestný člen
Čestný člen
e5200 problem

Registrovaný: 08.11.06
Prihlásený: 15.12.17
Príspevky: 7762
Témy: 127 | 127
Bydlisko: BA/TT
NapísalOffline : 11.07.2009 13:13 | e5200 problem

u vela GB dosiek som videl pri OC start na dva krat. ale vzdy hodnoty ostali. a slapal dalej. skus dat vsetko v BIOSe default a skus taktnut cez win. EasyTune


_________________
CPU: AMD Ryzen5 1600 @ 3,9GHz, Hyper 212, MB: Fatal1ty AB350 Gaming K4, RAM: 2x8GB DDR4 Kingston 3000MHz, SSD: Samsung EVO 500GB, HDD: Seagate Baracuda 7200.12 1TB, GPU: MSI RX 580 GAMING X 8G, LCD: ASUS VW246U, Key/M: Logitech 600, A4Tech X750, PSU: Seasonic 520W, Case: Antec 300, OS: Win10 x64/kali , NAS: Synology DS115(2TB), CP: Honor 8 , PlayStation4 NB: Lenovo IdeaPad 110, Galaxy Tab
Inteligencia je to, čo používaš keď nevieš čo máš robiť Jean Piaget
Offline

Skúsený užívateľ
Skúsený užívateľ
e5200 problem

Registrovaný: 24.04.08
Prihlásený: 30.03.14
Príspevky: 4801
Témy: 66 | 66
Bydlisko: Bratislava
Napísal autor témyOffline : 11.07.2009 13:16 | e5200 problem

faro ale toto je kapanek ine..mne na 2.8 zamrzol win pri starte a predtym sa restartol sam..to nebude tym kde taktujem podla mna


Offline

Čestný člen
Čestný člen
e5200 problem

Registrovaný: 08.11.06
Prihlásený: 15.12.17
Príspevky: 7762
Témy: 127 | 127
Bydlisko: BA/TT
NapísalOffline : 11.07.2009 13:21 | e5200 problem

a na 2,5 ide v poho?


_________________
CPU: AMD Ryzen5 1600 @ 3,9GHz, Hyper 212, MB: Fatal1ty AB350 Gaming K4, RAM: 2x8GB DDR4 Kingston 3000MHz, SSD: Samsung EVO 500GB, HDD: Seagate Baracuda 7200.12 1TB, GPU: MSI RX 580 GAMING X 8G, LCD: ASUS VW246U, Key/M: Logitech 600, A4Tech X750, PSU: Seasonic 520W, Case: Antec 300, OS: Win10 x64/kali , NAS: Synology DS115(2TB), CP: Honor 8 , PlayStation4 NB: Lenovo IdeaPad 110, Galaxy Tab
Inteligencia je to, čo používaš keď nevieš čo máš robiť Jean Piaget
Offline

Skúsený užívateľ
Skúsený užívateľ
e5200 problem

Registrovaný: 24.04.08
Prihlásený: 30.03.14
Príspevky: 4801
Témy: 66 | 66
Bydlisko: Bratislava
Napísal autor témyOffline : 11.07.2009 13:22 | e5200 problem

hej hej aj intel burnom presiel


Offline

Skúsený užívateľ
Skúsený užívateľ
e5200 problem

Registrovaný: 24.04.08
Prihlásený: 30.03.14
Príspevky: 4801
Témy: 66 | 66
Bydlisko: Bratislava
Napísal autor témyOffline : 12.07.2009 22:57 | e5200 problem

ludia prosim vas nenechavajte ma v tom :D nenapada vas mozne riesenie? flash bisou by som chcel ako poslednu moznost..ale chyba je zrejme v doske


Offline

Užívateľ
Užívateľ
e5200 problem

Registrovaný: 29.03.09
Prihlásený: 18.12.17
Príspevky: 4027
Témy: 115 | 115
Bydlisko: Banská Byst...
NapísalOffline : 12.07.2009 23:01 | e5200 problem

zabavas sa aj s napatim na FSB? skus sa niekde tam pomotat, ale teraz neviem ci je na GB doske funkcia ako nieco FSB strap a trocha ho upravit smerom nadol.


_________________
NB ASUS G750JX Core i7@OC 3.6GHz4700HQ Haswell,RAM 10GB,NVIDIA GeForce GTX 770M OC: core:+135MHz, RAM: + 500 MHz (3GB GDDR5),HDD 750GB + SSD Samsung EVO 840/250GB, OS:win10 x64
Mobil: Samsung galaxy S8+, One Plus 5 8GB RAM/128
Offline

Skúsený užívateľ
Skúsený užívateľ
e5200 problem

Registrovaný: 24.04.08
Prihlásený: 30.03.14
Príspevky: 4801
Témy: 66 | 66
Bydlisko: Bratislava
Napísal autor témyOffline : 12.07.2009 23:02 | e5200 problem

napatie som nechaval VSADE default ...zvysoval som len ked uz som bol v koncoch ked uz ani ten najmensi pretakt nesiel stabilne a vtedy to tiez nepomohlo


Offline

Užívateľ
Užívateľ
e5200 problem

Registrovaný: 29.03.09
Prihlásený: 18.12.17
Príspevky: 4027
Témy: 115 | 115
Bydlisko: Banská Byst...
NapísalOffline : 12.07.2009 23:13 | e5200 problem

no sudiac podla tej frekvencie, niekde to napatie zdvihnut pojde resp. budes musiet. skus to taktovat najprv pomaly s FSB najdi strop a pridavaj po 0,2V a zapisuj.


_________________
NB ASUS G750JX Core i7@OC 3.6GHz4700HQ Haswell,RAM 10GB,NVIDIA GeForce GTX 770M OC: core:+135MHz, RAM: + 500 MHz (3GB GDDR5),HDD 750GB + SSD Samsung EVO 840/250GB, OS:win10 x64
Mobil: Samsung galaxy S8+, One Plus 5 8GB RAM/128
Offline

Skúsený užívateľ
Skúsený užívateľ
e5200 problem

Registrovaný: 24.04.08
Prihlásený: 30.03.14
Príspevky: 4801
Témy: 66 | 66
Bydlisko: Bratislava
Napísal autor témyOffline : 12.07.2009 23:19 | e5200 problem

ale ved uz som vravel ze ta doska neni schopna zniest ine takty/fsb okrem default ...chapes ja som skusal vsetko aj pomale zvysovanie ale kdezto predtym som sa dostal na 3.35 stabilne tak teraz ani na 2.8 a nezalezi veru ake napatie tam pumpujem skratka mam pocit ze chyba je bud v samotnej doske alebo bude treba flashnut bios l :(


Offline

Užívateľ
Užívateľ
e5200 problem

Registrovaný: 29.03.09
Prihlásený: 18.12.17
Príspevky: 4027
Témy: 115 | 115
Bydlisko: Banská Byst...
NapísalOffline : 12.07.2009 23:26 | e5200 problem

ja ta rozumiem, kedze si to uz tak mal tak vidim mozny problem aj v PSU, ake ma parametre? HW mas dost silny a 390W zdroj,no neviem, mas moznost odskusat iny, toto inak je pri OC bezne ze zdroj chvilu stiha a potom ako keby sa "vydojil"


_________________
NB ASUS G750JX Core i7@OC 3.6GHz4700HQ Haswell,RAM 10GB,NVIDIA GeForce GTX 770M OC: core:+135MHz, RAM: + 500 MHz (3GB GDDR5),HDD 750GB + SSD Samsung EVO 840/250GB, OS:win10 x64
Mobil: Samsung galaxy S8+, One Plus 5 8GB RAM/128
Offline

Čestný člen
Čestný člen
e5200 problem

Registrovaný: 21.12.06
Prihlásený: 08.01.15
Príspevky: 9531
Témy: 95 | 95
Bydlisko: RBK - BA
Vek: 32
NapísalOffline : 12.07.2009 23:27 | e5200 problem

a skusal si aj menej ako 2,8? POtom uz iba fles skusit..


_________________
NB: ACER Aspire TimeLineX 3820TG: i5-460M; ATI HD5650; 4GB DDR3; HDD 640GB; OS: Win7 64bit + Taška: Zeroshock 3; USB Hub: aktiv Belkin 4port - USB2
Myš: MS laser mouse 6000; Headset: Logitech Digital Precision PC Gaming; Klávesnica: Logitech 200; USB key: Patriot SUPERSONIC USB3 - 32GB ; Mobil: SE Xperia Neo V
Repro:Bach 2.0; Tlač:HP 1410, 1315, 3330-kopírka
Offline

Skúsený užívateľ
Skúsený užívateľ
e5200 problem

Registrovaný: 24.04.08
Prihlásený: 30.03.14
Príspevky: 4801
Témy: 66 | 66
Bydlisko: Bratislava
Napísal autor témyOffline : 12.07.2009 23:33 | e5200 problem

jj skusal som aj menej fsb o 20 este zvladala..no ale to je sakramentsky malo


Offline

Čestný člen
Čestný člen
e5200 problem

Registrovaný: 21.12.06
Prihlásený: 08.01.15
Príspevky: 9531
Témy: 95 | 95
Bydlisko: RBK - BA
Vek: 32
NapísalOffline : 13.07.2009 0:38 | e5200 problem

ked robis teraz OC tak nehavats napatie na AUTO?
Citácia:
No ja si vsiml, ze ta deska uplne spatne nastavuje napeti - kdyz je to na AUTO tak nastavuje napeti procesoru podle frekvence FSB a to jeste po strasnych skocich..


_________________
NB: ACER Aspire TimeLineX 3820TG: i5-460M; ATI HD5650; 4GB DDR3; HDD 640GB; OS: Win7 64bit + Taška: Zeroshock 3; USB Hub: aktiv Belkin 4port - USB2
Myš: MS laser mouse 6000; Headset: Logitech Digital Precision PC Gaming; Klávesnica: Logitech 200; USB key: Patriot SUPERSONIC USB3 - 32GB ; Mobil: SE Xperia Neo V
Repro:Bach 2.0; Tlač:HP 1410, 1315, 3330-kopírka
Offline

Skúsený užívateľ
Skúsený užívateľ
e5200 problem

Registrovaný: 24.04.08
Prihlásený: 30.03.14
Príspevky: 4801
Témy: 66 | 66
Bydlisko: Bratislava
Napísal autor témyOffline : 13.07.2009 18:44 | e5200 problem

hej hej auto som nechaval...cize to asi bude chciet manualne


Offline

Čestný člen
Čestný člen
e5200 problem

Registrovaný: 21.12.06
Prihlásený: 08.01.15
Príspevky: 9531
Témy: 95 | 95
Bydlisko: RBK - BA
Vek: 32
NapísalOffline : 13.07.2009 18:48 | e5200 problem

no skus lebo podobny problem som nasiel na nete a tiez mal auto. Inac ty co manualne sa hrajkali aj s napatim tak ho riadne pretocili ;) Skus pogooglit.. Vsak potom napis, ci sa ti podarilo ozivit OC (inac niekto sa na nete stazoval este na RAMky a ich nastavenie pri OC a potom mu tiez kolabola OC, no neviem to su take chabe info ale aspon sa je hadam coho chytit..) :)


_________________
NB: ACER Aspire TimeLineX 3820TG: i5-460M; ATI HD5650; 4GB DDR3; HDD 640GB; OS: Win7 64bit + Taška: Zeroshock 3; USB Hub: aktiv Belkin 4port - USB2
Myš: MS laser mouse 6000; Headset: Logitech Digital Precision PC Gaming; Klávesnica: Logitech 200; USB key: Patriot SUPERSONIC USB3 - 32GB ; Mobil: SE Xperia Neo V
Repro:Bach 2.0; Tlač:HP 1410, 1315, 3330-kopírka
Offline

Skúsený užívateľ
Skúsený užívateľ
e5200 problem

Registrovaný: 11.03.08
Prihlásený: 17.12.17
Príspevky: 5877
Témy: 85 | 85
Bydlisko: Košice
Vek: 26
NapísalOffline : 13.07.2009 19:01 | e5200 problem

Nj, trebalo by sa s tým pohrať manuálne, automatické nastavenia sú na dve veci. Buď su prehnane vysoké, alebo zase naopak nízke.

Pohraj sa s tým manuálne, nastavuj VCore, SPP, CPU VTT, CPU PLL a aj voltáž RAM. :) Určite natrafíš na dobré hodnoty. Taktiež nezabudni aby boli RAM pri taktovaní v CL5 a s čo najnižšou frekvenciou. Po dotaktovaní CPU sa frekvencia doladí. ;)

Svoju Q6600 s defaultnými hodnotami som dal na 2,8GHz, dá sa povedať úbohosť. Potom som začal meniť takmer všetko a dal som ho na 3,6GHz stabilne a s celkom dobrými hodnotami. :)


_________________
CPU: Intel Core i5-4460 3,20GHz CPU Cooler: Thermalright Ultra-120 eXtreme + Enermax Magma UCMA12 MB: MSI B85-G43 GPU: ASUS STRIX-GTX960-DC2OC-4GD5
RAM: Kingston 8GB DDR3 1600MHz CL10, HyperX Fury Blue Series SSD: Samsung 850 EVO 250GB HDD: Samsung F1 640GB + HDD Vibration Killer DVD-RW: ASUS DRW-24F1MT
PSU: Corsair HX520 Case: CoolerMaster Centurion 590 Case Cooler: Front: 2x Noiseblocker BlackSilent XL1 Rev. 3.00 Rear: Enermax Magma UCMA12 Top: 2x Evercool RSF-14 Controller: Scythe KM01 Kaze Master
LCD: LCD 22" Samsung SyncMaster T220
Offline

Skúsený užívateľ
Skúsený užívateľ
e5200 problem

Registrovaný: 24.04.08
Prihlásený: 30.03.14
Príspevky: 4801
Témy: 66 | 66
Bydlisko: Bratislava
Napísal autor témyOffline : 13.07.2009 20:54 | e5200 problem

a tiez ti robil ten reset s tym ze sa vratil do defaultnych hodnot?


 [ Príspevkov: 65 ] 1, 2, 3


e5200 problem



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

E5200 ma problem

v Biosy a ladenie výkonu

11

450

14.04.2009 14:22

Frantik

V tomto fóre nie sú ďalšie neprečítané témy.

E5200

v Intel - Integrated Electronics

8

209

13.02.2012 17:51

mino_85

V tomto fóre nie sú ďalšie neprečítané témy.

OC E5200

v Biosy a ladenie výkonu

6

647

19.06.2009 21:00

KingTommy

V tomto fóre nie sú ďalšie neprečítané témy.

Pretaktovanie E5200

v Základné dosky

13

674

27.12.2008 20:16

Jaro

V tomto fóre nie sú ďalšie neprečítané témy.

OC e5200

v Biosy a ladenie výkonu

24

627

25.01.2010 20:42

AsuSmaNiaK

V tomto fóre nie sú ďalšie neprečítané témy.

Intel E5200

v Procesory

15

1215

15.11.2008 20:09

prandof

V tomto fóre nie sú ďalšie neprečítané témy.

Takt E5200

v Biosy a ladenie výkonu

17

990

14.10.2008 17:40

adam230

V tomto fóre nie sú ďalšie neprečítané témy.

Overclocking E5200

v Biosy a ladenie výkonu

5

286

10.05.2012 8:20

vladko3007

V tomto fóre nie sú ďalšie neprečítané témy.

e5200 alebo e6750

v Procesory

5

461

12.02.2009 15:50

brm

V tomto fóre nie sú ďalšie neprečítané témy.

P: intel E5200

v Predám

5

112

05.05.2013 17:51

104A

V tomto fóre nie sú ďalšie neprečítané témy.

Chladic na e5200

v Chladiče a všetky druhy chladenia

14

389

27.05.2009 19:10

MarekK

V tomto fóre nie sú ďalšie neprečítané témy.

doska k e5200

v Intel čipové sady

1

439

26.09.2008 15:17

pukepulos

V tomto fóre nie sú ďalšie neprečítané témy.

E5200 (NE)pretaktovanie?

v Intel - Integrated Electronics

4

443

29.12.2008 21:19

Atrix24

V tomto fóre nie sú ďalšie neprečítané témy.

E5200 VS. E5300

v Procesory

17

1999

23.01.2009 22:09

Ivan99

V tomto fóre nie sú ďalšie neprečítané témy.

E5200 nizky takt

v Intel - Integrated Electronics

26

941

22.03.2010 20:06

shokker

V tomto fóre nie sú ďalšie neprečítané témy.

doska pre E5200

v Základné dosky

6

310

24.05.2009 11:44

Malveon



© 2005 - 2017 PCforum, edited by JanoF