[ Príspevok: 1 ] 
AutorSpráva
Offline

Užívateľ
Užívateľ
Obrázok užívateľa

Registrovaný: 29.09.12
Prihlásený: 30.11.12
Príspevky: 7
Témy: 1 | 1

Zdravím,

Po taktovaní Q6600 na tejto základnej doske musím vždy vytiahnuť baterku z dosky aby som sa dostal do default hodnôt výrobcu. Dôvod je ten, že aj nabehne WIN (počujem zvuk z reprákov), no monitor len bliká, akoby nemal signál z VGA. Po zresetovaní CMOS zase nabehne všetko ako má.

Hodnoty po OC, ktoré som nastavil podľa nábodu na nete, po prvom sputení to nabehne, akoáhle už z winu vypnem alebo reštartnem PC, už mi nenabehne monitor, no windowsy nabehnú ako som písal. Na začiatku neregistrujem žiadne pípanie grafiky, ani nič podobné.

[C1E Support] Disabled
[Prime95 - Round Of Checking under AdvOptions] Enabled
Ratio CMOS Setting] 9
[FSB Frequency] 380
[FSB STRAP to NB] 333mhz
[PCI-E Frequency] 101
[DRAM Frequency] DDR2 758
[DRAM Command Rate] 2T
[DRAM Timing Controls] was 5-5-5-23 now changed to 4-4-4-12
[CPU Voltage] 1.3750v
[DRAM Voltage] 2.10v
[CPU Voltage Dampener] Enabled
[North Bridge Voltage] 1.55v
[FSB Termination Voltage] 1.30v

Skúšal som aj klasické hodnoty s AUTO napätiami pre dosku, RAMky a CPU, dostanem sa na 3.2Ghz, no opäť mi po reštarte Windowsu nenabehne monitor. Je tam nejaký háčik.

Dopíšem ešte zostavu lebo som mal podozrenie na zdroj, pochybujem.

PSU: Fortron BlackPower 550W
CPU: Q6600 2.4 Ghz
MB: Asus P5K-E
RAM: 2x2GB PC6400 800Mhz DDR2
GPU: Sapphire HD 7850
HDD: 3x SATA

Nech robím čokoľvek, vždy musím vybrať baterku, aby som po prvom vypnutí alebo reštartovaní po taktovaní nakopol signál pre grafiku, čím samozrejme stratím tie hodnoty po OC a som znova v defaulte. Inak je stable na cca 3,55 Ghz pri 1.4125V. Čítam, že je to nejaký známy problém, no neviem sa dopátrať k riešeniu.

Nejaký rady, že čo s tým? Nestretli ste sa s tým niekto? Baterku som skúšal už aj z iného PC, nepomohlo. Obe majú tak po 3 volty. Tak isto som skúšal aj druhý PCI-E slot, aj samostatné napájanie grafiky z ďalšej vetvy zo zdroja. Nič nepomohlo. S pozdravom,

Glitter


 [ Príspevok: 1 ] 


ASUS P5K-E a problém pri bootovaní po taktovaní



Podobné témy

 Témy  Odpovede  Zobrazenia  Posledný príspevok 
V tomto fóre nie sú ďalšie neprečítané témy.

ASUS P5K-E

v Intel čipové sady

5

1117

12.02.2008 12:20

walther

V tomto fóre nie sú ďalšie neprečítané témy.

Asus P5 Commando alebo Asus P5K-E

v Základné dosky

8

1591

21.06.2009 10:01

Jaro

V tomto fóre nie sú ďalšie neprečítané témy.

asus P5K-e/wifi a ramka

v Pamäte

1

682

04.06.2008 8:22

TricK

V tomto fóre nie sú ďalšie neprečítané témy.

Procesor na ASUS P5K E WIFI AP

v Procesory

17

1158

15.06.2008 16:00

Shark NX

V tomto fóre nie sú ďalšie neprečítané témy.

asus a6rp pri bootovani skape

v Notebooky a netbooky

5

699

15.07.2007 22:12

POM4R4NC

V tomto fóre nie sú ďalšie neprečítané témy.

Upgrade PC: Doska Asus P5K-E, C2Duo E6420, Kingston mem.

v PC zostavy

3

356

13.06.2007 22:05

MifkoMT

V tomto fóre nie sú ďalšie neprečítané témy.

Na jake frekvenci pujde procak C2D E6550 ? Deska Asus P5K-E

v PC zostavy

4

299

15.06.2008 10:42

Jaro

V tomto fóre nie sú ďalšie neprečítané témy.

Problem pri taktovani

v Biosy a ladenie výkonu

0

606

08.01.2007 15:53

dj-traktorista

V tomto fóre nie sú ďalšie neprečítané témy.

Problém pri taktovaní

v AMD - Advanced Micro Devices

10

286

14.08.2010 21:08

mimkork

V tomto fóre nie sú ďalšie neprečítané témy.

Problem pri bootovani

v Operačné systémy Unix a Linux

5

1300

02.11.2006 11:43

itsgoingd

V tomto fóre nie sú ďalšie neprečítané témy.

Mensi problem pri taktovani

v Biosy a ladenie výkonu

3

365

11.03.2008 17:31

cauapistemi

V tomto fóre nie sú ďalšie neprečítané témy.

problem pri bootovani visty

v Operačné systémy Microsoft

0

166

16.11.2009 20:08

funkye

V tomto fóre nie sú ďalšie neprečítané témy.

problem pri Bootovani Windowsu

v Operačné systémy Microsoft

3

320

18.09.2007 11:00

Gyrxiur

V tomto fóre nie sú ďalšie neprečítané témy.

Problém pri bootovaní pc

v Operačné systémy Microsoft

3

128

21.12.2012 23:08

Jano2010

V tomto fóre nie sú ďalšie neprečítané témy.

i7 930 problem pri taktovani

v Biosy a ladenie výkonu

2

460

24.12.2010 9:25

Flash

V tomto fóre nie sú ďalšie neprečítané témy.

Problém pri taktovaní Radeonu 5450

v Chladiče a všetky druhy chladenia

6

226

17.03.2012 13:26

magic



© 2005 - 2018 PCforum, edited by JanoF